<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Noticias El Bocón Perú"/><meta name="DC.title" lang="es" content="Trends: Coronavirus | Perú | América Latina y el Caribe registran más de 10 mi | NOTICIAS EL BOCÓN PERÚ"/><meta name="DC.description" lang="es" content=" América Latina y el Caribe es actualmente la zona del mundo más afectada por la pandemia, tanto en número de casos como de decesos, al menos según las cifras oficiales."/><meta name="DC.subject" lang="es" content="Noticias, El Bocón, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS EL BOCÓN"/><meta name="DC.publisher" content="NOTICIAS EL BOCÓN"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/?outputType=amp"/><title>Trends: Coronavirus | Perú | América Latina y el Caribe registran más de 10 mi | NOTICIAS EL BOCÓN PERÚ</title><link rel="preconnect dns-prefetch" href="//cdnc.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//cdna.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><link rel="stylesheet" href="https://cdnc.elbocon.pe/dist/elbocon/css/style.css?d=1399"/><link rel="shortcut icon" type="image/png" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-elbocon.jpg?d=1",  "sameAs" : [ "https://www.linkedin.com/company/diario-el-bocon/","https://www.facebook.com/DiarioElBocon","https://twitter.com/elbocononline" ] }</script><meta name="description" lang="es" content=" América Latina y el Caribe es actualmente la zona del mundo más afectada por la pandemia, tanto en número de casos como de decesos, al menos según las cifras oficiales."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="América Latina y el Caribe registran más de 10 millones de casos de COVID-19"/><meta name="twitter:image" content="https://elbocon.pe/resizer/hpOyWCK4zyTHdPx13_gIBVXkRf4=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/AOWX7V5XMBBQFPTDMGYSUWKFEU.jpg"/><meta name="twitter:description" content=" América Latina y el Caribe es actualmente la zona del mundo más afectada por la pandemia, tanto en número de casos como de decesos, al menos según las cifras oficiales."/><meta name="twitter:creator" content="elbocononline"/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="América Latina y el Caribe registran más de 10 millones de casos de COVID-19"/><meta property="og:description" content=" América Latina y el Caribe es actualmente la zona del mundo más afectada por la pandemia, tanto en número de casos como de decesos, al menos según las cifras oficiales."/><meta property="og:image" content="https://elbocon.pe/resizer/hpOyWCK4zyTHdPx13_gIBVXkRf4=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/AOWX7V5XMBBQFPTDMGYSUWKFEU.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/hpOyWCK4zyTHdPx13_gIBVXkRf4=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/AOWX7V5XMBBQFPTDMGYSUWKFEU.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="BP7W3FT6BNCAZLSGHZF4N5NQVM"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2020-10-10T12:08:20-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Trends"/><meta name="bi3dArtTitle" content="América Latina y el Caribe registran más de 10 millones de casos de COVID-19"/><meta name="cXenseParse:per-categories" content="Trends"/><meta name="etiquetas" content="Coronavirus,COVID-19,América Latina,Caribe,Perú"/><meta name="content-type" content="story"/><meta name="section-id" content="/trends"/><meta name="keywords" content="Coronavirus,COVID-19,Perú,América Latina,Caribe"/><meta property="article:published_time" content="2020-10-10T12:08:20-05:00"/><meta property="article:modified_time" content="2020-10-10T17:08:20.408Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Trends"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="COVID-19"/><meta property="article:tag" content="América Latina"/><meta property="article:tag" content="Caribe"/><meta property="article:tag" content="Perú"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2020-10-10T12:08:20-05:00",
    "dateModified":"2020-10-10T12:08:20-05:00",
    
  "backstory":"", 
    
    "dateline": "2020-10-10T12:08:20-05:00 ",
    "headline":"América Latina y el Caribe registran más de 10 millones de casos de COVID-19",
    "alternativeHeadline":"Coronavirus | Perú | América Latina y el Caribe registran más de 10 millones de casos de COVID-19 | Brasil | Colombia | Argentina",
    "description":" América Latina y el Caribe es actualmente la zona del mundo más afectada por la pandemia, tanto en número de casos como de decesos, al menos según las cifras oficiales.",
    
  "articleBody":"La región de América Latina y el Caribe ya registra más de 10 millones de casos de coronavirus, según un recuento de la AFP realizado este sábado a partir de fuentes oficiales. En total, se han contabilizado 10.001.833 contagios, 366.637 de los cuales se tradujeron en muertes. América Latina y el Caribe es actualmente la zona del mundo más afectada por la pandemia, tanto en número de casos como de decesos, al menos según las cifras oficiales. Más de la mitad de las infecciones se sitúan en Brasil, que ya registra 5.055.888 contagios y 149.639 fallecidos. Le siguen Colombia (894.300 casos y 27.495 decesos), Argentina (871.455 casos, 23.225 muertes) y Perú (843.355 casos, 33.158 decesos). En total, la pandemia de nuevo coronavirus ha provocado al menos un millón de muertos y más de 36,5 millones de contagios, desde diciembre en todo el mundo, según cifras de la AFP.  Proporcionalmente a su población, Perú registra la mayor tasa de mortalidad, con 100 decesos por cada 100.000 habitantes, seguido de Bélgica (87), Bolivia (70), Brasil (70) y España (70). El viernes, el Banco Mundial (BM) alertó de que Latinoamérica y el Caribe sufrirán “el peor impacto económico y en salud” de todo el mundo por la pandemia de coronavirus y previó un retroceso del PIB de 7,9% en 2020. Según un informe de la entidad, “el número de muertos por millón de personas (en América Latina) es tan alto como en las economías avanzadas, si no más, pero los recursos disponibles para hacer frente al golpe son mucho más restringidos”.  ",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://elbocon.pe/resizer/Qb3WDCKM1myvT5epD_jPGlsOXrQ=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/AOWX7V5XMBBQFPTDMGYSUWKFEU.jpg", "description":"0054171136", "height":800, "width":1200 },    
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Redacción El Bocón",
    "image": "https://cdna.elbocon.pe/resources/dist/elbocon/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : ""
    },
    "email": "",
    "jobTitle"	: ""
  },
    "publisher":{  "@type":"Organization", "name":"El Bocón",  "logo":{  "@type":"ImageObject", "url":"https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-amp.png?d=1",   "height":60, "width":246
      }
    },    
     
    "keywords":["Coronavirus","COVID-19","Perú","América Latina","Caribe"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/trends/consultar-bono-universal-2-via-deposito-cuenta-como-cobrar-hoy-sin-ir-al-banco-via-banco-de-la-nacion-ver-link-del-midis-bfu-de-760-beneficiarios-del-segundo-bono-mtpe-bono-rural-estado-de-emergencia-gobierno-del-peru-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/trends/bono-familiar-universal-consultas-plataforma-cuando-sale-el-subsidio-de-760-soles-del-midis-quienes-son-beneficiarios-del-bono-universal-como-me-inscribo-para-el-bono-universal-segundo-padron-bono-familiar-universal-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/trends/segundo-bono-universal-fase-1-link-del-midis-beneficiarios-y-donde-cobrar-hoy-perceptor-del-bono-bufgobpe-consultar-con-dni-patricia-donayre-via-banco-de-la-nacion-billetera-virtual-como-empadronarse-para-el-bono-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://elbocon.pe/trends/bono-yo-me-quedo-en-casa-tercer-bono-como-consultar-y-a-que-link-ingresar-bono-2-yo-me-quedo-en-casa-bonos-del-estado-ultimo-subsidio-loreto-san-martin-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Trends", "item":"https://elbocon.pe/trends/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'boc'; var type_template = 'nota'; var section = 'trends'; var subsection = 'coronavirusperu-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia'; var path_name = '/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'BP7W3FT6BNCAZLSGHZF4N5NQVM';  var content_paywall = 'false'; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://storage.googleapis.com/acn-comercio-peru-floor-prices-dev/comercioperu/web-script/ayos-pro-comercio.js?v=2020-10-10"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-10-10"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-10-10"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "elbocon.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "trends,coronavirus,covid-19,america-latina,caribe,peru"; _sf_async_config.authors = 'Redacción El Bocón'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41441/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WB49SJD')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-85ad5ee9-5b8f-45c7-8c17-e0ff8096bbca","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvjwx4b7rta-f-475f7c21c-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5558cdfd","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54426,"ak.gh":"96.6.42.151","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1602354278","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==w2xEhGaYijqACt76bFgWcvw/4FTUr6lXHzBAPQU0+KeyJaJaQhN33UW+Uzg32fzMaC5wDlwD58IVbr20dzEZ6vtPokdQ3lX/c7sCZSQuFna7GgRKldgBQr5wYtAd69pR36+BAxA47YCFrAXdVzNkKzw7/pfF9iXJT7ZUGbsESxfzrBeE1wWrgecmFOaT0Ya/V83ldQqQERI6068fvS1chTor0k8mAGg1R73QFtqvUGygyX8F2Q9Xh+4CDy0H3qLIdLJI51jm0dcqqwlkfzcRK7OycZyCXV7bJBMzJ8iuuy4qnuvUV6dxmZ0ABgQJ9W+HxdVT4CdH/82JgvBMGyytuSkV5G+RlOxj+27HZCyaBaB24WEFqQHYDvU7RH27KoLOd8d3rtdh7TMYYrf8iOFHx9W5t4iu6asvqts/V/KRXaA=","ak.pv":"28","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined elbocon trends gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fbr74qXFrB" style="display:none"></div><div id="fusion-static-exit:0fbr74qXFrB" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--l"><div id="fusion-static-enter:0fBdtRWLQr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fBdtRWLQr3" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0flIPWWLQrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0flIPWWLQrR" style="display:none"></div><div id="fusion-static-enter:0fgUsP6KuJsCKD8" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><div class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></div></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/futbol-peruano" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Fútbol Peruano</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/internacional" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Internacional</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/futbol-peruano/seleccion-peruana" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Selección peruana</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/trends" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Trends</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/wikibocon" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Wiki</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/boconvip" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Vip</a></li></ul></div><a itemProp="url" href="/" class="nav__mobile-logo position-absolute" title="Logo de elbocon"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1399" alt="Logo de elbocon" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Am%C3%A9rica%20Latina%20y%20el%20Caribe%20registran%20m%C3%A1s%20de%2010%20millones%20de%20casos%20de%20COVID-19&amp;url=https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/&amp;via=elbocononline" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a itemProp="url" href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">elbocon.pe</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Política de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Politica de Cookies</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?document.querySelector(".nav-sidebar__content").classList.add("w-full"):document.querySelector(".nav-sidebar__content").classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){document.querySelector(".nav-sidebar").classList.contains("active")?(document.querySelector(".nav-sidebar").classList.remove("active"),document.querySelector(".nav-sidebar__content").classList.remove("active")):(document.querySelector(".nav-sidebar").classList.add("active"),document.querySelector(".nav-sidebar__content").classList.add("active")),null===document.querySelector(".nav-sidebar__item")&&[{"name":"Fútbol Peruano","url":"/futbol-peruano","styles":[],"children":[{"_id":"/futbol-peruano/seleccion-peruana","children":[],"name":"Selección peruana","node_type":"section"},{"_id":"/futbol-peruano/descentralizado","children":[],"name":"Descentralizado","node_type":"section"},{"_id":"/futbol-peruano/copa-peru","children":[],"name":"Copa Perú","node_type":"section"},{"_id":"/futbol-peruano/segunda-division","children":[],"name":"Segunda división","node_type":"section"}],"_id":"/futbol-peruano"},{"name":"Selección Peruana","url":"https://elbocon.pe/futbol-peruano/seleccion-peruana/","styles":[],"children":[],"_id":"link-UMR5KBWQJ1395F7XN777611CD8","display_name":"Selección Peruana"},{"name":"Internacional","url":"/internacional","styles":[],"children":[{"_id":"link-BEX14BUKAH6CQ0T197HT03C9G0","children":[],"display_name":"Fichajes","node_type":"link","url":"/internacional/"},{"_id":"/internacional/copa-libertadores","children":[],"name":"Copa Libertadores","node_type":"section"},{"_id":"/internacional/copa-sudamericana","children":[],"name":"Copa Sudamericana","node_type":"section"},{"_id":"link-VDZJ9A1FMN2V92YDTPFF0YXT34","children":[],"display_name":"Champions League","node_type":"link","url":"/internacional/liga-de-campeones"},{"_id":"link-W0TQJ8UKTN6FZ654EZR35E2Y7R","children":[],"display_name":"Europa League","node_type":"link","url":"/internacional/euroliga"},{"_id":"/internacional/ligas-extranjeras","children":[],"name":"Ligas Extranjeras","node_type":"section"}],"_id":"/internacional"},{"name":"Trends","url":"/trends","styles":[],"children":[],"_id":"/trends"},{"name":"Wiki","url":"/wikibocon","styles":[],"children":[],"_id":"/wikibocon"},{"name":"Vip","url":"/boconvip","styles":[],"children":[],"_id":"/boconvip"}].forEach(function(e){var t=e.children,n=void 0===t?[]:t,a=e.name,i=void 0===a?"":a,o=e._id,c=void 0===o?"":o,r=e.display_name,d=void 0===r?"":r,s=e.url,l=void 0===s?"":s,u=e.styles,m=void 0===u?[]:u,v="root-".concat(i||d).toLowerCase(),b=document.createElement("li");b.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var p=document.createElement("a");if(p.className="nav-sidebar__link block p-15 pl-25 text-md text-white",p.href=l||c||"/",m.length>0&&(b.style="background-color: ".concat(m[0],"; color: ").concat(m[1]||"#ffffff",";")),p.innerHTML=i||d,b.append(p),n&&n.length>0){var _=document.createElement("input");_.className="nav-sidebar__menu-arrow hidden",_.setAttribute("type","checkbox"),_.setAttribute("id",v),_.setAttribute("name","checkbox-submenu");var f=document.createElement("label");f.htmlFor=v,f.className="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0";var h=document.createElement("ul");h.className="nav-sidebar__container-submenu w-full overflow-hidden deep-0".concat(v),b.append(_,f,h),n.forEach(function(e){var t=e.name,n=void 0===t?"":t,a=e._id,i=void 0===a?"":a,o=e.display_name,c=void 0===o?"":o,r=e.urlChild,d=void 0===r?"":r,s=document.createElement("li");s.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var l=document.createElement("a");l.className="nav-sidebar__link block p-15 pl-25 text-md text-white",l.style="padding-left: 40px;",l.href=d||i||"/",l.innerHTML=n||c,s.append(l),h.append(s)})}document.querySelector(".nav-sidebar__list").append(b)})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("header-search-input"),t=document.querySelector(".nav__btn--search");t.addEventListener("click",function(){if(e.value){var a=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(a,"/todas/descendiente/?query=").concat(a)}else e.classList.contains("active")?(e.classList.remove("active"),t.classList.remove("active")):(e.classList.add("active"),t.classList.add("active"))});var a=document.querySelector(".nav-sidebar__box-search"),n=document.querySelector(".nav-sidebar__input"),c=function(e){if(e.preventDefault(),n.value){var t=encodeURIComponent(n.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}};a.addEventListener?a.addEventListener("submit",c,!1):a.attachEvent&&a.attachEvent("onsubmit",c)});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".nav__wrapper ");if(window.document.querySelector('meta[name="section-id"]')){var a=document.createElement("div");a.className="nav__loader position-absolute w-full";var n=document.createElement("div");n.className="nav__loader-bar  w-full h-full",a.append(n),e.append(a)}});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  setTimeout(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  }, 0);
})</script><div id="fusion-static-exit:0fgUsP6KuJsCKD8" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>@media screen and (max-width:639px){#gpt_top{height:auto;min-height:50px;}}</style></div></div><div id="fusion-static-enter:0fbeJqXLQrc" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbeJqXLQrc" style="display:none"></div><div id="fusion-static-enter:0fcJZaqXFrd" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a itemProp="url" href="/" title="Trends: Coronavirus | Perú | América Latina y el Caribe registran más de 10 mi | NOTICIAS EL BOCÓN PERÚ"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Trends: Coronavirus | Perú | América Latina y el Caribe registran más de 10 mi | NOTICIAS EL BOCÓN PERÚ" title="Trends: Coronavirus | Perú | América Latina y el Caribe registran más de 10 mi | NOTICIAS EL BOCÓN PERÚ" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed non-tablet"><ul class="header__featured flex w-full font-normal overflow-hidden pr-20"><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">Sábado 10 de octubre del 2020</div></nav><div id="fusion-static-exit:0fcJZaqXFrd" style="display:none"></div><div class="w-full "></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fkr74qXFrt" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Trends</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Am%C3%A9rica%20Latina%20y%20el%20Caribe%20registran%20m%C3%A1s%20de%2010%20millones%20de%20casos%20de%20COVID-19&amp;url=https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/&amp;via=elbocononline" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});</script></div><div id="fusion-static-exit:0fkr74qXFrt" style="display:none"></div><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><div class="story-header__header-title w-full text-white  false trends"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> América Latina y el Caribe registran más de 10 millones de casos de COVID-19</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal">  América Latina y el Caribe es actualmente la zona del mundo más afectada por la pandemia, tanto en número de casos como de decesos, al menos según las cifras oficiales.</h2></div><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrD" style="display:none"></div><div id="fusion-static-exit:0fpr74qXFrD" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fCr74qXFrP" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://elbocon.pe/resizer/GTsEh2f07ndb-JsRyH6LUvJdF4g=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/AOWX7V5XMBBQFPTDMGYSUWKFEU.jpg" media="(max-width: 360px)"/><source srcSet="https://elbocon.pe/resizer/TaQZgD1-5akoZWdrkjVkfIx9luA=/482x290/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/AOWX7V5XMBBQFPTDMGYSUWKFEU.jpg" media="(max-width: 639px)"/><img src="https://elbocon.pe/resizer/SssbP_O-G_5xw_J0LiO1UFxk_vY=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/AOWX7V5XMBBQFPTDMGYSUWKFEU.jpg" alt="Imagen referencial. Los ciudadanos creyentes permanecen en la calle frente a la iglesia de Las Nazarenas, rezando al Señor de los Milagros, en Lima (Perú). (AFP / ERNESTO BENAVIDES)." class="story-content__visual--image w-full " importance="high"/><figcaption class="story-content__caption pt-10 secondary-font text-md">Imagen referencial. Los ciudadanos creyentes permanecen en la calle frente a la iglesia de Las Nazarenas, rezando al Señor de los Milagros, en Lima (Perú). (AFP / ERNESTO BENAVIDES). </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a itemProp="url" href="/autor/redaccion-el-bocon/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción El Bocón</a></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-10-10T12:08:20-05:00">Actualizado el 10/10/2020 a las 12:08 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Am%C3%A9rica%20Latina%20y%20el%20Caribe%20registran%20m%C3%A1s%20de%2010%20millones%20de%20casos%20de%20COVID-19&amp;url=https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/coronavirus-peru-america-latina-y-el-caribe-registran-mas-de-10-millones-de-casos-de-covid-19-brasil-colombia-argentina-nndc-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){setTimeout(function() {  var $print = document.querySelector('a[data-social=share-print]');  var $more = document.querySelector('a[data-social=share-more]');  var $zoom = document.querySelector('a[data-social=share-zoom]');
  var $shareB = document.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}}, 100)})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>La región de América Latina y el Caribe ya registra más de 10 millones de casos de </b><a itemprop="url" href="https://elbocon.pe/noticias/coronavirus/" target=_blank><b>coronavirus</b></a><b>, según un recuento de la AFP realizado este sábado a partir de fuentes oficiales.</b></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En total, se han contabilizado 10.001.833 contagios, 366.637 de los cuales se tradujeron en muertes. <b>América</b> <b>Latina</b> y el <b>Caribe </b>es actualmente la zona del mundo más afectada por la pandemia, tanto en número de casos como de decesos, al menos según las cifras oficiales.</p><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Más de la mitad de las infecciones se sitúan en <b>Brasil</b>, que ya registra 5.055.888 contagios y 149.639 fallecidos. Le siguen <b>Colombia </b>(894.300 casos y 27.495 decesos), <b>Argentina </b>(871.455 casos, 23.225 muertes) y <b>Perú </b>(843.355 casos, 33.158 decesos).</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En total, la pandemia de nuevo <b>coronavirus </b>ha provocado al menos un millón de muertos y más de 36,5 millones de contagios, desde diciembre en todo el mundo, según cifras de la AFP.</p><div id="fusion-static-enter:K7634BPWDZHLDB4H3HX57HDWVE" style="display:none"></div><picture><source srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elbocon.pe/resizer/L0FijtgAjxmNIm9KIFdrgGFIZSI=/314x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/K7634BPWDZHLDB4H3HX57HDWVE.jpg" media="(max-width: 360px)" class="lazy"/><source srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elbocon.pe/resizer/hDZDDEpyRvVMWocZ7Mt8j8w156I=/482x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/K7634BPWDZHLDB4H3HX57HDWVE.jpg" media="(max-width: 639px)" class="lazy"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/6T-sqPTXXYFZy679a1G36WCA2L8=/640x0/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/K7634BPWDZHLDB4H3HX57HDWVE.jpg" alt="Un paciente es trasladado a la Unidad de Cuidados Intensivos del Hospital Santa Casa de Misericordia en Porto Alegre, Brasil, el 13 de agosto de 2020, en medio de la pandemia de coronavirus. (AFP / SILVIO AVILA). 
" class="lazy story-content__visual--image w-full " importance="low"/><figcaption class="story-content__caption pt-10 secondary-font text-md">Un paciente es trasladado a la Unidad de Cuidados Intensivos del Hospital Santa Casa de Misericordia en Porto Alegre, Brasil, el 13 de agosto de 2020, en medio de la pandemia de coronavirus. (AFP / SILVIO AVILA). 
 </figcaption></picture><div id="fusion-static-exit:K7634BPWDZHLDB4H3HX57HDWVE" style="display:none"></div><div id="gpt_caja4" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Proporcionalmente a su población, <b>Perú </b>registra la mayor tasa de mortalidad, con 100 decesos por cada 100.000 habitantes, seguido de <b>Bélgica </b>(87), <b>Bolivia </b>(70), <b>Brasil </b>(70) y <b>España </b>(70).</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El viernes, el Banco Mundial (BM) alertó de que Latinoamérica y el Caribe sufrirán “<i>el peor impacto económico y en salud</i>” de todo el mundo por la pandemia de coronavirus y previó un retroceso del PIB de 7,9% en 2020.</p><div id="gpt_caja5" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Según un informe de la entidad, “<i>el número de muertos por millón de personas (en América Latina) es tan alto como en las economías avanzadas, si no más, pero los recursos disponibles para hacer frente al golpe son mucho más restringidos</i>”.</p><h2 class=""><mark class="hl_blue"><b>TAMBIÉN TE PUEDE INTERESAR</b></mark></h2><ul class="story-content__paragraph-list"><li><a itemprop="url" href="https://elbocon.pe/trends/bono-familiar-universal-cronograma-de-pago-por-deposito-en-cuenta-segun-el-numero-de-dni-nnda-nnlt-noticia/"><b>Cronograma del Segundo Bono Universal por Depósito en Cuenta: fechas de pago según número de DNI</b></a></li><li><a itemprop="url" href="https://elbocon.pe/boconvip/juliana-oxenford-compartio-la-primera-foto-de-sus-dos-hijos-en-instagram-nndc-noticia/"><b>Juliana Oxenford compartió la primera foto de sus dos hijos en Instagram</b></a></li><li><a itemprop="url" href="https://elbocon.pe/trends/fiscal-de-la-nacion-abre-investigacion-al-presidente-martin-vizcarra-pero-estara-suspendida-hasta-el-28-de-julio-del-2021-nndc-noticia/"><b>Fiscal de la Nación abre investigación al presidente Vizcarra, pero estará suspendida hasta el 28 de julio del 2021</b></a></li><li><a itemprop="url" href="https://elbocon.pe/trends/caso-swing-este-lunes-12-se-realizara-audiencia-de-prision-preventiva-contra-richard-cisneros-mirian-morales-y-oscar-vasquez-nndc-noticia/"><b>Este lunes 12 se realizará audiencia de prisión preventiva contra Richard Cisneros, Mirian Morales y Óscar Vásquez</b></a></li><li><a itemprop="url" href="https://elbocon.pe/trends/plataforma-segundo-bono-familiar-universal-donde-y-como-consultar-para-recibir-los-760-bfu-link-bono-universal-cobrar-los-760-soles-consulta-con-dni-banco-de-la-nacion-2do-bono-universal-loreto-amazonas-san-martin-noticia/"><b>Segundo Bono Universal: dónde y cómo cobrar el subsidio</b></a></li></ul></section></div></div><div id="fusion-static-exit:0fCr74qXFrP" style="display:none"></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">Coronavirus</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/covid-19/">COVID-19</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/america-latina/">América Latina</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/caribe/">Caribe</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/peru/">Perú</a></h2></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-content-thumbnails', placement: 'Below Content Thumbnails', target_type: 'mix'});</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div><div id="fusion-static-enter:0fxhPjM9ZR6k2Zv" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/foto-viral-bonzo-el-perro-que-se-desvela-para-acompanar-a-su-duena-mientras-ella-hace-su-tarea-redes-sociales-twitter-trends-tendencias-estados-unidos-usa-eeuu-mexico-espana-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/wlhCMfhcDWByrHhTYyf1BitVH8k=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JZUSGUNODNBF5HYSXOFU7AJF2Y.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/7SuXAxt7Tf0GuwsDfnP8hg8LPS0=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JZUSGUNODNBF5HYSXOFU7AJF2Y.jpg" class="lazy linked-site__image object-cover" alt="Bonzo, el perro que no durmió durante dos días por acompañar a su estudiosa dueña"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Bonzo, el perro que no durmió durante dos días por acompañar a su estudiosa dueña</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/gente/un-pacto-entre-los-dos-la-cancion-de-thalia-que-fue-vetada-por-ser-sadomasoquista-y-oscura-celebs-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/FRqBiLT_CbxI0LXPY3I3jkhSaYw=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ET5Z7EKLLJBKHLRWZVYNLYLU4I.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/dSEQfJwdAn-2ZZQXrNLYyJs8YUc=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ET5Z7EKLLJBKHLRWZVYNLYLU4I.jpg" class="lazy linked-site__image object-cover" alt="“Un pacto entre los dos”, la canción de Thalía que fue vetada por ser “sadomasoquista y oscura”"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Un pacto entre los dos”, la canción de Thalía que fue vetada por ser “sadomasoquista y oscura”</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/emily-en-paris-temporada-2-fecha-de-estreno-en-netflix-trailer-que-pasara-actores-personajes-y-todo-lo-que-se-sabe-series-season-2-estados-unidos-video-fichas-tv-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/9zVKpmyPjPjVBTJgxhdePLqeHIs=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KXJJIIZEZJH3BNAACPY7T473DU.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/UU-nnazfgAzbNzo1yY4K3ZxZxi4=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KXJJIIZEZJH3BNAACPY7T473DU.jpg" class="lazy linked-site__image object-cover" alt="“Emily en París”, temporada 2: todo lo que se sabe de los nuevos episodios "/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Emily en París”, temporada 2: todo lo que se sabe de los nuevos episodios </h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/la-maldicion-de-bly-manor-explicacion-del-final-de-the-haunting-of-bly-manor-de-netflix-que-paso-y-que-significa-ending-explained-series-estados-unidos-video-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/kaxPQFWph1ZKF0y7l--sTb3QwW4=/150x150/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-09-2020/t_58b2060ad63046479d4430c296db9758_name_maldicion_bly_manor1.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/RdqaysIskbumcilJYFq_izMY3pQ=/234x161/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/10-09-2020/t_58b2060ad63046479d4430c296db9758_name_maldicion_bly_manor1.jpg" class="lazy linked-site__image object-cover" alt="“La maldición de Bly Manor”: explicación del final de la serie antológica de Netflix"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“La maldición de Bly Manor”: explicación del final de la serie antológica de Netflix</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/the-walking-dead-que-es-la-commonwealth-series-de-netflix-amazon-prime-video-amc-comic-estados-unidos-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/8nwlYKMU9Pg-nPEJd5gqOG9wWqs=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NYYPIHBL5VHNFFWW5ACDJLFAFY.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/fh-eTN2FReirRSzOrjeKSKPUd3Q=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NYYPIHBL5VHNFFWW5ACDJLFAFY.jpg" class="lazy linked-site__image object-cover" alt="“The Walking Dead”: qué es la Commonwealth"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“The Walking Dead”: qué es la Commonwealth</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/the-boys-temporada-3-fecha-de-estreno-en-amazon-prime-video-trailer-que-pasara-actores-personajes-y-todo-series-estados-unidos-video-fichas-tv-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/JnfzEofM87W8vzW2c1FIWqJg7m8=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/44TYDZMBUFAVLF5ECWAJUZSKZQ.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/r2buFrt0AoDCw_da3-KTfkIPDJw=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/44TYDZMBUFAVLF5ECWAJUZSKZQ.jpg" class="lazy linked-site__image object-cover" alt="“The Boys”, temporada 3: fecha de estreno en Amazon Prime Video, qué pasará, actores, personajes y todo"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“The Boys”, temporada 3: fecha de estreno en Amazon Prime Video, qué pasará, actores, personajes y todo</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fxhPjM9ZR6k2Zv" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fh6BvXLQrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fh6BvXLQrJ" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fRNJMXLQrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fRNJMXLQrI" style="display:none"></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fXr74qXFrr" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/trends/consultar-bono-universal-2-via-deposito-cuenta-como-cobrar-hoy-sin-ir-al-banco-via-banco-de-la-nacion-ver-link-del-midis-bfu-de-760-beneficiarios-del-segundo-bono-mtpe-bono-rural-estado-de-emergencia-gobierno-del-peru-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72RIXER4VGBBBBHOBHCEDIHRIYFY.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/n6bAD1XEi7uaPfET6gNcLOMUpoI=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/RIXER4VGBBBBHOBHCEDIHRIYFY.jpg" alt="Bono Familiar Universal 2 vía Depósito Cuenta: cómo cobrar sin ir al banco" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72RIXER4VGBBBBHOBHCEDIHRIYFY.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Bono Familiar Universal 2 vía Depósito Cuenta: cómo cobrar sin ir al banco</h4></article></a><a itemProp="url" href="/trends/bono-familiar-universal-consultas-plataforma-cuando-sale-el-subsidio-de-760-soles-del-midis-quienes-son-beneficiarios-del-bono-universal-como-me-inscribo-para-el-bono-universal-segundo-padron-bono-familiar-universal-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72YJZB6FJ45RBXBGLSWCKNT5DZV4.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/xIf3pxsAk84nHx0dEooMvbXDGzs=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/YJZB6FJ45RBXBGLSWCKNT5DZV4.jpg" alt="Bono Universal [2da parte] ¿Cuál es la web oficial del BFU de octubre 2020?" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72YJZB6FJ45RBXBGLSWCKNT5DZV4.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Bono Universal [2da parte] ¿Cuál es la web oficial del BFU de octubre 2020?</h4></article></a><a itemProp="url" href="/trends/segundo-bono-universal-fase-1-link-del-midis-beneficiarios-y-donde-cobrar-hoy-perceptor-del-bono-bufgobpe-consultar-con-dni-patricia-donayre-via-banco-de-la-nacion-billetera-virtual-como-empadronarse-para-el-bono-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72OT6F5FFUQFCCRO534IJQZIACRE.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/jAB1MPOXLMZ5XVEBsJvTUkagdUQ=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OT6F5FFUQFCCRO534IJQZIACRE.jpg" alt="Fase 1 - Segundo Bono Universal [BUF] Links, beneficiarios y dónde cobrar" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72OT6F5FFUQFCCRO534IJQZIACRE.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Fase 1 - Segundo Bono Universal [BUF] Links, beneficiarios y dónde cobrar</h4></article></a></div><div id="fusion-static-exit:0fXr74qXFrr" style="display:none"></div><div id="fusion-static-enter:0fopAWXLQrW" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fopAWXLQrW" style="display:none"></div><div id="fusion-static-enter:0fx6T8XLQrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fx6T8XLQrF" style="display:none"></div></aside></section><div id="fusion-static-enter:0fgr74qXFrs" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fgr74qXFrs" style="display:none"></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a itemProp="url" href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Logo de elbocon"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div><div id="fusion-static-enter:0fQr01XLQrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQr01XLQrA" style="display:none"></div></div><div class="ads__zocalo ads__zocalo--r"><div id="fusion-static-enter:0fEe8hYLQrf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEe8hYLQrf" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script defer="" src="https://cdna.elbocon.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-10-10"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript">"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>