<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="El Bocón"/><meta name="DC.title" lang="es" content="Link y plataforma del Bono Universal para saber más sobre el BFU | Cómo inscribirme en el Bono Universal | Vía Registro Nacional de Hogares | Dónde cobrar el BFU | Vía Midisgobe | TRENDS | EL BOCÓN"/><meta name="DC.description" lang="es" content="Durante el mes de diciembre podrás revisar si te corresponde cobrar el Segundo Bono Universal de 760. Consulta aquí cómo y dónde hacerlo de acuerdo al cronograma"/><meta name="DC.subject" lang="es" content="Noticias, El Bocón, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS EL BOCÓN"/><meta name="DC.publisher" content="NOTICIAS EL BOCÓN"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/?outputType=amp"/><title>Link y plataforma del Bono Universal para saber más sobre el BFU | Cómo inscribirme en el Bono Universal | Vía Registro Nacional de Hogares | Dónde cobrar el BFU | Vía Midisgobe | TRENDS | EL BOCÓN</title><link rel="preconnect dns-prefetch" href="//cdnc.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//cdna.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><link rel="stylesheet" href="https://cdnc.elbocon.pe/dist/elbocon/css/style.css?d=1613"/><link rel="shortcut icon" type="image/png" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-elbocon.jpg?d=1",  "sameAs" : [ "https://www.linkedin.com/company/diario-el-bocon/","https://www.facebook.com/DiarioElBocon","https://twitter.com/elbocononline" ] }</script><meta name="description" lang="es" content="Durante el mes de diciembre podrás revisar si te corresponde cobrar el Segundo Bono Universal de 760. Consulta aquí cómo y dónde hacerlo de acuerdo al cronograma"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="Link y plataforma del Bono Universal para saber más sobre el BFU-760"/><meta name="twitter:image" content="https://elbocon.pe/resizer/lI_bGBLUymIzPiyv5KCNYoR0U_0=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B3KJWEHZIBHZJDHWSX4YINN2JI.jpg"/><meta name="twitter:description" content="Durante el mes de diciembre podrás revisar si te corresponde cobrar el Segundo Bono Universal de 760. Consulta aquí cómo y dónde hacerlo de acuerdo al cronograma"/><meta name="twitter:creator" content="elbocononline"/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Link y plataforma del Bono Universal para saber más sobre el BFU-760"/><meta property="og:description" content="Durante el mes de diciembre podrás revisar si te corresponde cobrar el Segundo Bono Universal de 760. Consulta aquí cómo y dónde hacerlo de acuerdo al cronograma"/><meta property="og:image" content="https://elbocon.pe/resizer/lI_bGBLUymIzPiyv5KCNYoR0U_0=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B3KJWEHZIBHZJDHWSX4YINN2JI.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/lI_bGBLUymIzPiyv5KCNYoR0U_0=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B3KJWEHZIBHZJDHWSX4YINN2JI.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="NRZDLUZHQVDSNN3DNVEI5L4L7E"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2020-12-06T21:38:00-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Trends"/><meta name="bi3dArtTitle" content="Link y plataforma del Bono Universal para saber más sobre el BFU-760"/><meta name="cXenseParse:per-categories" content="Trends"/><meta name="etiquetas" content="Bono Familiar Universal,BFU,Bono,Bono Universal,Bono Familiar,Midis,Link,Plataforma,Banco de la Nación,banca celular,Segundo Bono,Segundo Bono Familiar Universal,estado de emergencia,Coronavirus,Reniec,Ministerio de Desarrollo e Inclusión Social"/><meta name="content-type" content="story"/><meta name="section-id" content="/trends"/><meta name="keywords" content="Link del Bono Familiar Universal,Midis,Segundo Bono Familiar,Estado de emergencia"/><meta property="article:published_time" content="2020-12-06T21:38:00-05:00"/><meta property="article:modified_time" content="2020-12-06T17:54:19.671Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Trends"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Bono Familiar Universal"/><meta property="article:tag" content="BFU"/><meta property="article:tag" content="Bono"/><meta property="article:tag" content="Bono Universal"/><meta property="article:tag" content="Bono Familiar"/><meta property="article:tag" content="Midis"/><meta property="article:tag" content="Link"/><meta property="article:tag" content="Plataforma"/><meta property="article:tag" content="Banco de la Nación"/><meta property="article:tag" content="banca celular"/><meta property="article:tag" content="Segundo Bono"/><meta property="article:tag" content="Segundo Bono Familiar Universal"/><meta property="article:tag" content="estado de emergencia"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Reniec"/><meta property="article:tag" content="Ministerio de Desarrollo e Inclusión Social"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2020-12-06T21:38:00-05:00",
    "dateModified":"2020-12-06T21:38:00-05:00",
    
  "backstory":"", 
    
    "dateline": "2020-12-06T21:38:00-05:00 ",
    "headline":"Link y plataforma del Bono Universal para saber más sobre el BFU-760",
    "alternativeHeadline":"Link y plataforma del Bono Universal para saber más sobre el BFU | Cómo inscribirme en el Bono Universal | Vía Registro Nacional de Hogares | Dónde cobrar el BFU | Vía Midisgobe",
    "description":"Durante el mes de diciembre podrás revisar si te corresponde cobrar el Segundo Bono Universal de 760. Consulta aquí cómo y dónde hacerlo de acuerdo al cronograma",
    
  "articleBody":"El último subsidio del Estado ha sido el Segundo Bono Familiar de 760 soles el cual está dirigido hacia las familias en pobreza y extrema pobreza, quienes han sido duramente golpeados por la crisis generada por el coronavirus en el Perú y el mundo. Aquí te mostramos cómo y dónde consultar si te corresponde cobrar en algunas de las modalidades establecidas por el Ministerio de Desarrollo e Inclusión Social.  Cabe recordar que el pago del BFU 2020 se encuentra en su Fase 3 la cual se basa en el cobro por Banca Celular vía Banco de la Nación. Esta opción por el momento está suspendida hasta nuevo aviso, pero se mantiene vigente a la espera de una nueva fecha la cual será anunciada por la misma entidad financiera. Este método para recibir el bono se ubica en la tercera fase de entrega, establecida por el gobierno de Martín Vizcarra para evitar colas y aglomeraciones, y prevenir posibles contagios de coronavirus. En un comienzo, estaba programado que el depósito vía Banca Celular arranque el 20 de noviembre, pero la entidad financiera mencionada decidió posponerlo hasta el miércoles 25 de noviembre.  Para consultar si eres beneficiario de los 760 soles del&nbsp;Segundo Bono Familiar Universal&nbsp;deberás ingresar al siguiente enlace:&nbsp;https://consultas.bfu.gob.pe/. Te aconsejamos tener a la mano tu&nbsp;Documento Nacional de Identidad (DNI).      Fase 4: (Desde 5 de diciembre- en curso) Modalidad Billetera Digital, Modalidad Banca Celular del Banco de la Nación y Modalidad Cuenta DNI. Fase 5: (Desde el 15 de diciembre) La fase 5 estará destinada a la modalidad de entrega presencial, a partir del 15 de diciembre. En esta última fase, el pago está destinado a todos aquellos hogares que no tienen cuentas de ahorro o número de celular identificado.   Si tu hogar resulta beneficiario del bono, pero por alguna razón quien fue identificado por el Estado como perceptor o responsable del cobro no puede hacerlo, puedes solicitar su cambio. Casos para cambiar de perceptor:     ",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://elbocon.pe/resizer/MXyICKCe2WEYU2XT_BvLjX2lGHY=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B3KJWEHZIBHZJDHWSX4YINN2JI.jpg", "description":"Durante el mes de diciembre podrás revisar si te corresponde cobrar el Segundo Bono Universal de 760. Consulta aquí cómo y dónde hacerlo de acuerdo al cronograma", "height":800, "width":1200 },      "video":[ { "@context": "http://schema.org", "@type": "VideoObject", "name": "Link y plataforma del Bono Universal para saber más sobre el BFU-760",   "description": "Durante el mes de diciembre podrás revisar si te corresponde cobrar el Segundo Bono Universal de 760. Consulta aquí cómo y dónde hacerlo de acuerdo al cronograma",  "thumbnailUrl": "https://img.youtube.com/vi/qP1ed1_tojw/maxresdefault.jpg", "uploadDate": "2020-12-06T21:38:00-05:00",  "embedUrl": "https://www.youtube.com/embed/qP1ed1_tojw" } ],
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "elbocon",
    "image": "https://cdna.elbocon.pe/resources/dist/elbocon/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : ""
    },
    "email": "",
    "jobTitle"	: ""
  },
    "publisher":{  "@type":"Organization", "name":"El Bocón",  "logo":{  "@type":"ImageObject", "url":"https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-amp.png?d=1",   "height":60, "width":246
      }
    },    
     
    "keywords":["Link del Bono Familiar Universal","Midis","Segundo Bono Familiar","Estado de emergencia"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/trends/segundo-bono-bfu-de-760-los-8-pasos-para-afiliarme-a-la-banca-por-celular-cronograma-banco-de-la-nacion-via-banca-movil-bfugobpe-2020-billetera-digital-midis-y-reniec-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/trends/consulta-bonos-de-estado-que-subsidios-disponibles-puedo-cobrar-hoy-bono-independiente-3-bono-familiar-universal-bfu-bono-yo-me-quedo-en-casa-primer-bono-universal-bono-rural-midis-mtpe-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://elbocon.pe/trends/bono-familiar-universal-2do-bfu-por-que-el-banco-de-la-nacion-suspendio-el-cobro-por-banca-celular-bfugobpe-bn-en-linea-consulta-dni-coronavirus-peru-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Trends", "item":"https://elbocon.pe/trends/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("taboola-below-content-thumbnails");function o(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var t=new IntersectionObserver(function(e,n){e.forEach(function(e){e.isIntersecting&&(o(),t.unobserve(e.target))})},{rootMargin:"0px 0px 1200px 0px"});t.observe(e)}else o()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'boc'; var type_template = 'nota'; var section = 'trends'; var subsection = 'bonouniversal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia'; var path_name = '/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'NRZDLUZHQVDSNN3DNVEI5L4L7E';  var content_paywall = 'false'; 
     var nucleo_origen = 'redaccion'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://api-gateway-1-serve-script-dpm1wlz8.uc.gateway.dev/serve_script?v=2020-12-06"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-12-06"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-12-06"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "elbocon.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "trends,bono-familiar-universal,bfu,bono,bono-universal,bono-familiar,midis,link,plataforma,banco-de-la-nacion,banca-celular,segundo-bono,segundo-bono-familiar-universal,estado-de-emergencia,coronavirus,reniec,ministerio-de-desarrollo-e-inclusion-social"; _sf_async_config.authors = ''; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){window.addEventListener("load",function(){requestIdle(function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat_video.js",t.setAttribute("language","javascript"),document.body.appendChild(t)}()})})}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41441/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WB49SJD')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-40763e1b-ebe4-412a-abda-d0fb2d889f7b","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvjwx6nig5q-f-8888f0d20-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"33db09c","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":34204,"ak.gh":"96.6.42.151","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1607287227","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==HWQnFKz+byYgyATw1tGX5zkmbQS4Mza/5n14FQflOruMjxK9aW0u13x0quKI56iGlW4Aiby1tGVnaVOUZAgG48NDbAxBQ+D5Lzc2uV0xlMMj3FqDIOG90ENGwFIhQqAGayNEgUAyZz7JtfRQk9UxZ6tz4t4dk7/QlfULB9+gdWTmJqK3tP1sU7jyUGPVB8CRRjnjNEDCvbuxb8RJKpITieCWBTHSSsJWMzuhshVaL2zO2vL/EWcg51ILx0pPqeyZEZuik4m+k1EEr7BR0+gT/0W3I0tBJZZpU168tTtjzRoV2n5bpTOxFs9xi5zAlLMQPS6tN02ymcH36d+tjrX/1SzRh/hoUhVd1KX9p2vUINAaqg3BPfXDl7BUXZ7n+GwiMHwqNPU3s1VJYqtkbnlqEj9gHDjAUm7yOS8cWsqyCP0=","ak.pv":"30","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined elbocon trends gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fbr74qXFrB" style="display:none"></div><div id="fusion-static-exit:0fbr74qXFrB" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--l"><div id="fusion-static-enter:0fBdtRWLQr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fBdtRWLQr3" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0flIPWWLQrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0flIPWWLQrR" style="display:none"></div><div id="fusion-static-enter:0fgUsP6KuJsCKD8" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><div class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></div></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/futbol-peruano" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Fútbol Peruano</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/internacional" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Internacional</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/futbol-peruano/seleccion-peruana" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Selección peruana</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/trends" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Trends</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/wikibocon" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Wiki</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/boconvip" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Vip</a></li></ul></div><a itemProp="url" href="/" class="nav__mobile-logo position-absolute" title="Logo de elbocon"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1613" alt="Logo de elbocon" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Link%20y%20plataforma%20del%20Bono%20Universal%20para%20saber%20m%C3%A1s%20sobre%20el%20BFU-760&amp;url=https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/&amp;via=elbocononline" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a itemProp="url" href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">elbocon.pe</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Política de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Politica de Cookies</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav-sidebar__content");/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?e.classList.add("w-full"):e.classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){var t=document.body.querySelector(".nav-sidebar");t.classList.contains("active")?(t.classList.remove("active"),e.classList.remove("active")):(t.classList.add("active"),e.classList.add("active")),null===document.body.querySelector(".nav-sidebar__item")&&[{"name":"Fútbol Peruano","url":"/futbol-peruano","styles":[],"children":[{"_id":"/futbol-peruano/seleccion-peruana","children":[],"name":"Selección peruana","node_type":"section"},{"_id":"/futbol-peruano/descentralizado","children":[],"name":"Descentralizado","node_type":"section"},{"_id":"/futbol-peruano/copa-peru","children":[],"name":"Copa Perú","node_type":"section"},{"_id":"/futbol-peruano/segunda-division","children":[],"name":"Segunda división","node_type":"section"}],"_id":"/futbol-peruano"},{"name":"Selección Peruana","url":"https://elbocon.pe/futbol-peruano/seleccion-peruana/","styles":[],"children":[],"_id":"link-UMR5KBWQJ1395F7XN777611CD8","display_name":"Selección Peruana"},{"name":"Internacional","url":"/internacional","styles":[],"children":[{"_id":"link-BEX14BUKAH6CQ0T197HT03C9G0","children":[],"display_name":"Fichajes","node_type":"link","url":"/internacional/"},{"_id":"/internacional/copa-libertadores","children":[],"name":"Copa Libertadores","node_type":"section"},{"_id":"/internacional/copa-sudamericana","children":[],"name":"Copa Sudamericana","node_type":"section"},{"_id":"link-VDZJ9A1FMN2V92YDTPFF0YXT34","children":[],"display_name":"Champions League","node_type":"link","url":"/internacional/liga-de-campeones"},{"_id":"link-W0TQJ8UKTN6FZ654EZR35E2Y7R","children":[],"display_name":"Europa League","node_type":"link","url":"/internacional/euroliga"},{"_id":"/internacional/ligas-extranjeras","children":[],"name":"Ligas Extranjeras","node_type":"section"}],"_id":"/internacional"},{"name":"Trends","url":"/trends","styles":[],"children":[],"_id":"/trends"},{"name":"Wiki","url":"/wikibocon","styles":[],"children":[],"_id":"/wikibocon"},{"name":"Vip","url":"/boconvip","styles":[],"children":[],"_id":"/boconvip"}].forEach(function(e){var t=e.children,a=void 0===t?[]:t,n=e.name,i=void 0===n?"":n,d=e._id,o=void 0===d?"":d,s=e.display_name,r=void 0===s?"":s,c=e.url,l=void 0===c?"":c,m=e.styles,u=void 0===m?[]:m,v=("root-"+(i||r)).toLowerCase(),b=document.createElement("li");b.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var p=document.createElement("a");if(p.className="nav-sidebar__link block p-15 pl-25 text-md text-white",p.href=l||o||"/",u.length>0&&(b.style="background-color: "+u[0]+"; color: "+(u[1]||"#ffffff")+";"),p.innerHTML=i||r,b.append(p),a&&a.length>0){var f=document.createElement("input");f.className="nav-sidebar__menu-arrow hidden",f.setAttribute("type","checkbox"),f.setAttribute("id",v),f.setAttribute("name","checkbox-submenu");var _=document.createElement("label");_.htmlFor=v,_.className="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0";var h=document.createElement("ul");h.className="nav-sidebar__container-submenu w-full overflow-hidden deep-0"+v,b.append(f,_,h),a.forEach(function(e){var t=e.name,a=void 0===t?"":t,n=e._id,i=void 0===n?"":n,d=e.display_name,o=void 0===d?"":d,s=e.urlChild,r=void 0===s?"":s,c=document.createElement("li");c.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var l=document.createElement("a");l.className="nav-sidebar__link block p-15 pl-25 text-md text-white",l.style="padding-left: 40px;",l.href=r||i||"/",l.innerHTML=a||o,c.append(l),h.append(c)})}document.body.querySelector(".nav-sidebar__list").append(b)})})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-input"),t=document.body.querySelector(".nav__btn--search");t.addEventListener("click",function(){if(e.value){var n=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else e.classList.contains("active")?(e.classList.remove("active"),t.classList.remove("active")):(e.classList.add("active"),t.classList.add("active"))});var n=document.body.querySelector(".nav-sidebar__box-search"),a=document.body.querySelector(".nav-sidebar__input"),c=function(e){if(e.preventDefault(),a.value){var t=encodeURIComponent(a.value).replace(/%20/g,"+");window.location.href="/buscar/"+t+"/todas/descendiente/?query="+t}};n.addEventListener?n.addEventListener("submit",c,!1):n.attachEvent&&n.attachEvent("onsubmit",c)})});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav__wrapper ");if(window.document.body.querySelector('meta[name="section-id"]')){var n=document.createElement("div");n.className="nav__loader position-absolute w-full";var t=document.createElement("div");t.className="nav__loader-bar  w-full h-full",n.append(t),e.append(n)}})});</script><div id="fusion-static-exit:0fgUsP6KuJsCKD8" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>@media screen and (max-width:639px){#gpt_top{height:auto;min-height:50px;}}</style></div></div><div id="fusion-static-enter:0fbeJqXLQrc" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbeJqXLQrc" style="display:none"></div><div id="fusion-static-enter:0fcJZaqXFrd" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a itemProp="url" href="/" title="Trends: Link y plataforma del Bono Universal para saber más sobre el BFU | Cóm | EL BOCÓN"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Trends: Link y plataforma del Bono Universal para saber más sobre el BFU | Cóm | EL BOCÓN" title="Trends: Link y plataforma del Bono Universal para saber más sobre el BFU | Cóm | EL BOCÓN" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed non-tablet"><ul class="header__featured flex w-full font-normal overflow-hidden pr-20"><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">Domingo 6 de diciembre del 2020</div></nav><div id="fusion-static-exit:0fcJZaqXFrd" style="display:none"></div><div class="w-full "></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fkr74qXFrt" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Trends</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Link%20y%20plataforma%20del%20Bono%20Universal%20para%20saber%20m%C3%A1s%20sobre%20el%20BFU-760&amp;url=https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/&amp;via=elbocononline" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div><div id="fusion-static-exit:0fkr74qXFrt" style="display:none"></div><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><div class="story-header__header-title w-full text-white  false trends"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Link y plataforma del Bono Universal para saber más sobre el BFU-760</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Durante el mes de diciembre podrás revisar si te corresponde cobrar el Segundo Bono Universal de 760. Consulta aquí cómo y dónde hacerlo de acuerdo al cronograma</h2></div><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrD" style="display:none"></div><div id="fusion-static-exit:0fpr74qXFrD" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fCr74qXFrP" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://elbocon.pe/resizer/pHIraq2LeMC5EKT4LdaPo-wMASc=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B3KJWEHZIBHZJDHWSX4YINN2JI.jpg" media="(max-width: 360px)"/><source srcSet="https://elbocon.pe/resizer/WipA0mY2xqP5QFJqn2FicGobe74=/482x290/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B3KJWEHZIBHZJDHWSX4YINN2JI.jpg" media="(max-width: 639px)"/><img src="https://elbocon.pe/resizer/HyE7bHpXjfiLTsl7cpp5JItpGOI=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B3KJWEHZIBHZJDHWSX4YINN2JI.jpg" alt="Durante el mes de diciembre podrás revisar si te corresponde cobrar el Segundo Bono Universal de 760." class="story-content__visual--image w-full " importance="high"/><figcaption class="story-content__caption pt-10 secondary-font text-md">Durante el mes de diciembre podrás revisar si te corresponde cobrar el Segundo Bono Universal de 760. </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-12-06T21:38:00-05:00">Actualizado el 06/12/2020 a las 21:38 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Link%20y%20plataforma%20del%20Bono%20Universal%20para%20saber%20m%C3%A1s%20sobre%20el%20BFU-760&amp;url=https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){requestIdle(function() {  var $print = document.body.querySelector('a[data-social=share-print]');  var $more = document.body.querySelector('a[data-social=share-more]');  var $zoom = document.body.querySelector('a[data-social=share-zoom]');
  var $shareB = document.body.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.body.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.body.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}})})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El último subsidio del Estado ha sido el <a itemprop="url" href="https://elbocon.pe/noticias/bono-familiar-universal/" target=_blank><b>Segundo Bono Familiar de 760 soles</b></a><b> </b>el cual está dirigido hacia las familias en pobreza y extrema pobreza, quienes han sido duramente golpeados por la crisis generada por el coronavirus en el Perú y el mundo. Aquí te mostramos cómo y dónde consultar si te corresponde cobrar en algunas de las modalidades establecidas por el <a itemprop="url" href="https://elbocon.pe/noticias/midis/" target=_blank><b>Ministerio de Desarrollo e Inclusión Social</b></a><b>.</b></p><blockquote class="story-content__blockquote text-gray-300 line-h-sm ml-15 mt-40 mb-40 pl-10 pr-30"><b>MÁS | </b><a href="https://elbocon.pe/trends/segundo-bono-bfu-de-760-los-8-pasos-para-afiliarme-a-la-banca-por-celular-cronograma-banco-de-la-nacion-via-banca-movil-bfugobpe-2020-billetera-digital-midis-y-reniec-noticia/" target=_blank><i><u>Segundo Bono, 760: los 8 pasos para inscribirme en la Banca por Celular y así cobrar el BFU 2020</u></i></a></blockquote><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Cabe recordar que el pago del BFU 2020 se encuentra en su Fase 3 la cual <a itemprop="url" href="https://www.gob.pe/10990-cobrar-el-bono-familiar-universal-a-traves-de-banca-celular/" target=_blank><i><u>se basa en el cobro por Banca Celular vía Banco de la Nación</u></i></a>. Esta opción por el momento está suspendida hasta nuevo aviso, pero se mantiene vigente a la espera de una nueva fecha la cual será anunciada por la misma entidad financiera.</p><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Este método para recibir el bono se ubica en la tercera fase de entrega, establecida por el gobierno de Martín Vizcarra para evitar colas y aglomeraciones, y prevenir posibles contagios de coronavirus. En un comienzo, estaba programado que el depósito vía Banca Celular arranque el 20 de noviembre, pero la entidad financiera mencionada decidió posponerlo hasta el miércoles 25 de noviembre.</p><h2 class=""><b>Link de la Plataforma del Bono BFU</b></h2><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Para consultar si eres beneficiario de los 760 soles del&nbsp;<a itemprop="url" href="https://elbocon.pe/trends/segundo-bono-familiar-universal-si-no-me-toco-deposito-en-cuenta-cuando-cobrare-los-760-soles-nnda-nnlt-noticia/"><i><u><b>Segundo Bono Familiar Universal&nbsp;</b></u></i></a>deberás ingresar al siguiente enlace:&nbsp;<a itemprop="url" href="https://consultas.bfu.gob.pe/">https://consultas.bfu.gob.pe/</a>. Te aconsejamos tener a la mano tu&nbsp;<b>Documento Nacional de Identidad (DNI).</b></p><ul class="story-content__paragraph-list"><li>Ingresa a&nbsp;<a itemprop="url" href="https://bfu.gob.pe/"><i><u>https://bfu.gob.pe/</u></i></a>&nbsp;o&nbsp;<a itemprop="url" href="http://www.bonofamiliaruniversal.gob.pe/"><i><u>www.bonofamiliaruniversal.gob.pe</u></i></a></li><li>Colocar tu número de DNI.</li><li>Ingresa la fecha de emisión del DNI.</li><li>Completas el captcha que aparece en la parte inferior.</li><li>Dale clic en “Consultar” y listo. Podrás saber si eres beneficiario y la Fase en la que te corresponde cobrar el <a itemprop="url" href="https://www.gob.pe/11217-centros-de-atencion-y-orientacion-sobre-el-bono-familiar-universal" target=_blank>Segundo Bono Universal</a>.</li></ul><blockquote class="story-content__blockquote text-gray-300 line-h-sm ml-15 mt-40 mb-40 pl-10 pr-30"><b>VER | </b><a href="https://elbocon.pe/trends/bono-universal-familiar-consulta-en-el-link-oficial-si-eres-beneficiario-de-los-760-soles-bfu-link-oficial-validacion-de-datos-para-el-bono-universal-averigua-sobre-el-bono-familiar-universal-como-registrarme-al-bono-universal-noticia/" target=_blank><i><u>Bono Universal Familiar [BFU]: cómo saber si soy beneficiario de los 760 soles</u></i></a></blockquote><h2 class=""><b>Cronograma del pago de BFU por Banca Celular</b></h2><ul class="story-content__paragraph-list"><li>Si tu DNI termina en 5: afiliación a partir del 2 de diciembre</li><li>Si tu DNI termina en 6: afiliación a partir del 3 de diciembre</li><li>Si tu DNI termina en 7: afiliación a partir del 4 de diciembre</li><li>Si tu DNI termina en 8: afiliación a partir del 7 de diciembre</li><li>Si tu DNI termina en 9: afiliación a partir del 9 de diciembre</li></ul><h2 class=""><b>Qué fase falta para el cobro del Segundo bono</b></h2><div id="gpt_caja4" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Fase 4: (Desde 5 de diciembre- en curso)</b></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Modalidad Billetera Digital, Modalidad Banca Celular del Banco de la Nación y Modalidad Cuenta DNI.</p><div id="gpt_caja5" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Fase 5: (Desde el 15 de diciembre)</b></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La fase 5 estará destinada a la modalidad de entrega presencial, a partir del 15 de diciembre. En esta última fase, el pago está destinado a todos aquellos hogares que no tienen cuentas de ahorro o número de celular identificado.</p><blockquote class="story-content__blockquote text-gray-300 line-h-sm ml-15 mt-40 mb-40 pl-10 pr-30"><b>MIRA | </b><a href="https://elbocon.pe/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/" target=_blank><i><u>Bono de Estado 2020: qué subsidios disponibles puedo cobrar hoy</u></i></a></blockquote><h2 class=""><b>Cómo cambiar perceptor del Bono Familiar Universal</b></h2><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Si tu hogar resulta beneficiario del bono, pero por alguna razón quien fue identificado por el Estado como perceptor o responsable del cobro no puede hacerlo, puedes solicitar su cambio.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Casos para cambiar de perceptor:</p><ul class="story-content__paragraph-list"><li>Si tiene alguna discapacidad.</li><li>Si tiene problemas de salud que le impiden movilizarse.</li><li>Si se encuentra en el extranjero.</li><li>Si ha fallecido.</li><li>Si está privado(a) de libertad.</li></ul><h2 class=""><mark class="hl_blue">Lo más leído hoy</mark></h2><ul class="story-content__paragraph-list"><li><a itemprop="url" href="https://elbocon.pe/trends/bono-universal-familiar-consulta-en-el-link-oficial-si-eres-beneficiario-de-los-760-soles-bfu-link-oficial-validacion-de-datos-para-el-bono-universal-averigua-sobre-el-bono-familiar-universal-como-registrarme-al-bono-universal-noticia/"><i><u><b>Bono Universal Familiar, BFU Link: Consulta si eres beneficiario de los 760 soles</b></u></i></a></li><li><a itemprop="url" href="https://elbocon.pe/trends/retiro-onp-de-4300-quienes-podran-cobrar-sus-aportes-tras-aprobacion-del-congreso-retiro-por-estado-de-emergencia-onp-aprobado-que-significa-onp-jubilados-19990-onp-peru-coronavirus-noticia/"><i><u><b>Retiro ONP de 4.300 soles: a quiénes beneficia la aprobación de la ley</b></u></i></a></li><li><a itemprop="url" href="https://elbocon.pe/futbol-peruano/sporting-cristal-reclamaria-puntos-en-mesa-del-partido-perdido-ante-ayacucho-fc-noticia/"><i><u><b>Sporting Cristal reclamaría puntos en mesa del partido perdido ante Ayacucho FC</b></u></i></a></li></ul><h2 class=""><mark class="hl_blue">Video recomendado</mark></h2><div class="lyt-container"><div id="lyt-qP1ed1_tojw" class="lyt-player lyt-lazy  "><picture class="lyt-pic"><source data-srcset="https://i.ytimg.com/vi_webp/qP1ed1_tojw/hqdefault.webp" type="image/webp"/><img data-src="https://i.ytimg.com/vi/qP1ed1_tojw/hqdefault.jpg" alt="" class="lyt-img lazy" type="image/jpeg"/></picture><button type="button" class="lty-playbtn"></button></div></div></section></div></div><div id="fusion-static-exit:0fCr74qXFrP" style="display:none"></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/bono-familiar-universal/">Bono Familiar Universal</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/bfu/">BFU</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/bono/">Bono</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/bono-universal/">Bono Universal</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/bono-familiar/">Bono Familiar</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/midis/">Midis</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/link/">Link</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/plataforma/">Plataforma</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/banco-de-la-nacion/">Banco de la Nación</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/banca-celular/">banca celular</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/segundo-bono/">Segundo Bono</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/segundo-bono-familiar-universal/">Segundo Bono Familiar Universal</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/estado-de-emergencia/">estado de emergencia</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">Coronavirus</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/reniec/">Reniec</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/ministerio-de-desarrollo-e-inclusion-social/">Ministerio de Desarrollo e Inclusión Social</a></h2></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div><div id="fusion-static-enter:0fxhPjM9ZR6k2Zv" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/video-viral-un-perro-quedo-colgado-de-un-tercer-piso-por-salir-a-buscar-a-su-dueno-youtube-yt-tendencias-animales-mascotas-filipinas-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/0EtgQgLrMmcR1fbXsbm5U1cInTU=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2ZCFDO6CKJHDJDD73SIEJ4Y7HY.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/DmsjXruW_-8GCRZPPetoFyRT02o=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2ZCFDO6CKJHDJDD73SIEJ4Y7HY.jpg" class="lazy linked-site__image object-cover" alt="Perro salió a buscar a su dueño y terminó colgado de un tercer piso"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Perro salió a buscar a su dueño y terminó colgado de un tercer piso</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/adamari-lopez-la-actriz-de-amigas-y-rivales-que-todavia-lucha-por-recuperar-su-figura-telemundo-estados-unidos-usa-eeuu-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/7DZ5-U3Lp-TmOaEhu9xdkqfezhQ=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7PFNZKQUUBGD5CEO5GTVPGZRPY.webp"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/_kqZYSX68NCWWZEtSGh1hxobQZI=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7PFNZKQUUBGD5CEO5GTVPGZRPY.webp" class="lazy linked-site__image object-cover" alt="“No he podido volver a mi peso”: Adamari López y su lucha por recuperar su figura para evitar sentirse vulnerable "/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“No he podido volver a mi peso”: Adamari López y su lucha por recuperar su figura para evitar sentirse vulnerable </h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/historias/foto-viral-la-historia-detras-de-la-imagen-del-abrazo-entre-un-medico-y-un-anciano-con-covid-19-en-el-dia-de-accion-de-gracias-twitter-joseph-varon-thanksgiving-day-houston-estados-unidos-usa-eeuu-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/7jtv2DnRoqnFw1H79OksDb2aISs=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HO5OW6YST5FONE7YX3M7CAQ67E.png"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/EaKPmSJ655vnZBlVvkR4A0o1M28=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HO5OW6YST5FONE7YX3M7CAQ67E.png" class="lazy linked-site__image object-cover" alt="Médico abraza a un anciano con COVID-19 debido a esta conmovedora razón"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Médico abraza a un anciano con COVID-19 debido a esta conmovedora razón</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/aguinaldo-navidad-2020-que-trabajadores-del-estado-recibiran-este-pago-de-300-soles-en-diciembre-gratificacion-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/GhYiKbuT-0Svj2bc545tA0tPwss=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NV3CQAQYXFA23HBLPGPFIB5HGE.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/98Momtuvz6Y9m1VBjQ0DidTTobQ=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NV3CQAQYXFA23HBLPGPFIB5HGE.jpg" class="lazy linked-site__image object-cover" alt="Aguinaldo Navidad 2020: qué trabajadores del Estado recibirán este pago de 300 soles en diciembre"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Aguinaldo Navidad 2020: qué trabajadores del Estado recibirán este pago de 300 soles en diciembre</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/retiro-onp-quienes-podran-retirar-4300-soles-de-su-fondo-y-quienes-la-totalidad-de-sus-aportes-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/kMxEc86L20xMaDzDzJsujvnTDvI=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BCXC25WJWBAADENNZTTFDTFQHY.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/CG5lDpP0UBvK2WGFg7vTILWWgt8=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BCXC25WJWBAADENNZTTFDTFQHY.jpg" class="lazy linked-site__image object-cover" alt="Retiro ONP: quiénes podrán retirar 4.300 soles de su fondo y quiénes la totalidad de sus aportes"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Retiro ONP: quiénes podrán retirar 4.300 soles de su fondo y quiénes la totalidad de sus aportes</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/bono-para-trabajadores-del-estado-como-sera-la-escala-de-pagos-sector-publico-reactivacion-economica-coronavirus-peru-ley-de-presupuesto-2021-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/2aBBRg_ZiOdP2jpv27yoLGU6NkA=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/UMWTCLF4S5CHZE7KJOR4TQE6HI.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/8qwwtApoWmvo1NLAeQOC7iaK97Q=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/UMWTCLF4S5CHZE7KJOR4TQE6HI.jpg" class="lazy linked-site__image object-cover" alt="Bono para trabajadores del Estado: cómo será la escala de pagos "/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Bono para trabajadores del Estado: cómo será la escala de pagos </h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fxhPjM9ZR6k2Zv" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fh6BvXLQrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fh6BvXLQrJ" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fRNJMXLQrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fRNJMXLQrI" style="display:none"></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div>
<style>#botr_IxomITB6_BHYH7DVh_div { display:none;}</style></div></div><div id="fusion-static-enter:0fXr74qXFrr" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/trends/segundo-bono-bfu-de-760-los-8-pasos-para-afiliarme-a-la-banca-por-celular-cronograma-banco-de-la-nacion-via-banca-movil-bfugobpe-2020-billetera-digital-midis-y-reniec-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72KBUXYWPETRGF3DUATICRQYO2KU.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/V9hsvcyus2JzNpRiRdIwtQB4MoE=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KBUXYWPETRGF3DUATICRQYO2KU.jpg" alt="Segundo Bono, 760: los 8 pasos para inscribirme en la Banca por Celular y así cobrar el BFU 2020" decoding="async" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72KBUXYWPETRGF3DUATICRQYO2KU.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Segundo Bono, 760: los 8 pasos para inscribirme en la Banca por Celular y así cobrar el BFU 2020</h4></article></a><a itemProp="url" href="/trends/consulta-bonos-de-estado-que-subsidios-disponibles-puedo-cobrar-hoy-bono-independiente-3-bono-familiar-universal-bfu-bono-yo-me-quedo-en-casa-primer-bono-universal-bono-rural-midis-mtpe-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72DQ2I2UWUYJDLDN5SO5WMD534GI.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/1pwfXZqLV7UFQaIE-HTtJwWmh8A=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/DQ2I2UWUYJDLDN5SO5WMD534GI.jpg" alt="Bonos de Estado 2020: qué subsidios disponibles puedo cobrar hoy, 6 de diciembre" decoding="async" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72DQ2I2UWUYJDLDN5SO5WMD534GI.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Bonos de Estado 2020: qué subsidios disponibles puedo cobrar hoy, 6 de diciembre</h4></article></a><a itemProp="url" href="/trends/bono-universal-link-y-plataforma-para-consultar-hoy-sobre-los-760-soles-del-bfu-como-inscribirme-en-el-bono-universal-via-registro-nacional-de-hogares-donde-cobrar-el-bfu-via-midisgobe-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72B3KJWEHZIBHZJDHWSX4YINN2JI.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/PbsXcRXHGxPuqzwX8kLUGVDAYpg=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/B3KJWEHZIBHZJDHWSX4YINN2JI.jpg" alt="Link y plataforma del Bono Universal para saber más sobre el BFU-760" decoding="async" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72B3KJWEHZIBHZJDHWSX4YINN2JI.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Link y plataforma del Bono Universal para saber más sobre el BFU-760</h4></article></a></div><div id="fusion-static-exit:0fXr74qXFrr" style="display:none"></div><div id="fusion-static-enter:0fopAWXLQrW" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fopAWXLQrW" style="display:none"></div><div id="fusion-static-enter:0fx6T8XLQrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fx6T8XLQrF" style="display:none"></div></aside></section><div id="fusion-static-enter:0fgr74qXFrs" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fgr74qXFrs" style="display:none"></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a itemProp="url" href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Logo de elbocon"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div><div id="fusion-static-enter:0fQr01XLQrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQr01XLQrA" style="display:none"></div></div><div class="ads__zocalo ads__zocalo--r"><div id="fusion-static-enter:0fEe8hYLQrf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEe8hYLQrf" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script defer="" src="https://cdna.elbocon.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-12-06"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><style>.lyt-container,.lyt-player{width:100%;height:0;padding-bottom:56.2%}.lyt-container{cursor:pointer;background-color:#000;overflow:hidden;position:relative}.lyt-player{position:absolute}.lyt-pic{height:100%;width:100%;display:flex;position:absolute}.lyt-img{object-fit:cover;width:100%;height:auto}.lty-playbtn{width:70px;height:46px;background-color:#212121;z-index:1;opacity:.8;border-radius:14%;transition:all .2s cubic-bezier(0,0,.2,1);border:0}.lty-playbtn::before{content:'';border-style:solid;border-width:11px 0 11px 19px;border-color:transparent transparent transparent #fff}.lty-playbtn,.lty-playbtn::before{position:absolute;top:50%;left:50%;transform:translate3d(-50%,-50%,0)}.lyt-activated{cursor:unset}.lyt-activated .lyt-player{height:100%;padding-bottom:0}.lyt-activated .lty-playbtn,.lyt-container.lyt-activated::before{display:none}.lyt-container:hover .lty-playbtn{background-color:red;opacity:1}</style><script defer="" src="/pf/resources/assets/lite-youtube/lite-youtube.min.js?d=1613"></script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){requestIdle(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}})})()</script></body></html>