<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WB49SJD')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/?outputType=amp"/><title>Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal  | maryland coronavirus  | 919 area code  |  zip code  | eeuu  | usa | us usa | El Bocón</title><link rel="preconnect dns-prefetch" href="//cdnc.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//cdna.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,600,700,900|Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnc.elbocon.pe/dist/elbocon/css/style.css?d=851"/><link rel="shortcut icon" type="image/png" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-elbocon.jpg?d=1?d=1",  "sameAs" : [ "https://www.linkedin.com/company/diario-el-bocon/","https://www.facebook.com/DiarioElBocon","https://twitter.com/elbocononline" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "elbocon.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Las personas contagiadas por coronavirus ya superan los 8 mil casos  en “Old Line State”"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal "/><meta name="twitter:image" content="https://elbocon.pe/resizer/JH48UPu_NJlMaxsthOdShoLZsjY=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZDOA6DEQYVCHZMYXXTDWTA4FJU.jpg"/><meta name="twitter:description" content="Las personas contagiadas por coronavirus ya superan los 8 mil casos  en “Old Line State”"/><meta name="twitter:creator" content="elbocononline"/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal "/><meta property="og:description" content="Las personas contagiadas por coronavirus ya superan los 8 mil casos  en “Old Line State”"/><meta property="og:image" content="https://elbocon.pe/resizer/JH48UPu_NJlMaxsthOdShoLZsjY=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZDOA6DEQYVCHZMYXXTDWTA4FJU.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/JH48UPu_NJlMaxsthOdShoLZsjY=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZDOA6DEQYVCHZMYXXTDWTA4FJU.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.elbocon.pe/Am_rica%20TV/2020/04/12/5e935b6546e0fb00017f3ac4/t_fc208709150644b09bd02fb5e66a3b91_name_C04_MUERTES_ESTADOS_UNIDOS/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.elbocon.pe/Am_rica%20TV/2020/04/12/5e935b6546e0fb00017f3ac4/t_fc208709150644b09bd02fb5e66a3b91_name_C04_MUERTES_ESTADOS_UNIDOS/hlsv4_master.m3u8"/><meta property="og:video:width" content="696"/><meta property="og:video:height" content="418"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="7EACCE37LRCHRMLSBKENKISYYY"/><meta property="article:publisher"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2020-04-12T22:21:37-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="usa"/><meta name="bi3dArtTitle" content="Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal "/><meta name="cXenseParse:per-categories" content="usa"/><meta name="etiquetas" content="USA,Estados Unidos,Coronavirus,Covid-19"/><meta name="content-type" content="gallery"/><meta name="section-id" content="/usa"/><meta name="keywords" content="USA,Estados Unidos,Coronavirus,Covid-19"/><meta property="article:published_time" content="2020-04-12T22:21:37-05:00"/><meta property="article:modified_time" content="2020-04-13T03:21:39.895Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="usa"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="USA"/><meta property="article:tag" content="Estados Unidos"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Covid-19"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-04-12T22:21:37-05:00",
    "dateModified":"2020-04-12T22:21:37-05:00",

    "headline":"Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal ",
    "alternativeHeadline":"Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal  | maryland coronavirus  | 919 area code  |  zip code  | eeuu  | usa | us",
    "description":"Las personas contagiadas por coronavirus ya superan los 8 mil casos  en “Old Line State”",
  "articleBody":"El departamento de Salud de Maryland, informó que en las últimas 24 horas los casos por Covid - 19 aumentaron en más de 500. Ante esta situación, Larry Hogan, gobernador del estado, informó sobre estos casos a través de los códigos postales. La zona con mayor número de personas contagiadas por Covid - 19 está en el noroeste de Baltimore. El código postal 21215, el cual abarca zonas cercanas al hipódromo de Pimlico registró 137 casos, la mayor concentración de casos en todo el estado.  Otros de los códigos con mayores registros se ubican en Silver Spring: 20904 (132), 20906 (126) y 20902 (125). “Es preocupante que los códigos postales con el mayor número de casos son en su mayoría códigos postales negros y marrones en Silver Spring”, señaló Tom Hucker, vicepresidente del Consejo del Condado de Montgomery, en referencia en el color de piel de la gente que vive en esas zonas.     Casos: 137 Ciudades: Baltimore  Casos: 132 Ciudades: Silver Spring  Casos: 126 Ciudades: Silver Spring  Casos: 125 Ciudades: Silver Spring  Casos: 122 Ciudades: Fort Washington  Casos: 120 Ciudades: Lanham, Glenarden, Glenn Dale, Greenbelt, Mitchellville  Casos: 115 Ciudades: Upper Marlboro, Queen Land, Brock Hall  Casos: 113 Ciudades: Largo, Woodmore, Lake Arbor, Queen Anne Estates  Casos: 109 Ciudades: Baltimore, Parkville, Overlea, Perry Hall, Carney  Casos: 108 Ciudades: District Heights, Forestville, Walker Mill, Suitland-Silver Hill Hasta la fecha Maryland ya reporta 8 mil personas infectadas por coronavirus, teniendo como saldo mortal 235 fallecidos. Por otro lado, tras el anuncio desde la Casa Blanca en donde se ha sugerido que el distanciamiento podría relajarse el 1 de mayo, Hogan no se mostró de acuerdo.  “Lo primero es salvar vidas y mantener a las personas seguras. No se puede elegir una fecha y activar un interruptor”, agregó el gobernador. MÁS NOTICIAS Coronavirus New York | MINUTO A MINUTO: El número de fallecidos asciende a 8.627 víctimas mortales Harvey Weinstein sobrevive al COVID-19 y ahora está bajo vigilancia Coronavirus en New York | Enfermeras rezan dentro del servicio de UCI y solicitan a Dios que acabe con el COVID-19 [VIDEO] Coronavirus en New York | Muertos por COVID-19 son enterrados en fosas comunes tras colapso de cementerios en el Bronx [FOTOS] VIDEO RECOMENDADO ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://elbocon.pe/resizer/NqfIYqO-O53qKOixWdUQFlXt1LY=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZDOA6DEQYVCHZMYXXTDWTA4FJU.jpg", "description":"Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal", "height":800, "width":1200 } ,      "video":[ { "@type":"VideoObject",  "name":"Coronavirus: Estados Unidos registra más de 20 mil muertos por COVID-19 12/04/2020",   "thumbnailUrl": ["https://elbocon.pe/resizer/fZkr3nMaI2etChXZYEXz-Qj4pSA=/1200x1200/smart/dvgnzpfv30f28.cloudfront.net/04-12-2020/t_674e73e52f254e5f805960aaa87b60d5_name_C04_MUERTES_ESTADOS_UNIDOS.jpg", "https://elbocon.pe/resizer/KXCOlk8qo-KGEfwJj8cA3ADnaCs=/1200x900/smart/dvgnzpfv30f28.cloudfront.net/04-12-2020/t_674e73e52f254e5f805960aaa87b60d5_name_C04_MUERTES_ESTADOS_UNIDOS.jpg", "https://elbocon.pe/resizer/ypL7TjPkU5c-NCGXgYmzL2q53JQ=/1200x675/smart/dvgnzpfv30f28.cloudfront.net/04-12-2020/t_674e73e52f254e5f805960aaa87b60d5_name_C04_MUERTES_ESTADOS_UNIDOS.jpg"],  "description":"Estados Unidos se convirtió en el país en registrar mayor número de muertes por coronavirus con una cifra de 20.475,", "contentUrl": "https://cdnv.elbocon.pe/Am_rica%20TV/2020/04/12/5e935b6546e0fb00017f3ac4/t_fc208709150644b09bd02fb5e66a3b91_name_C04_MUERTES_ESTADOS_UNIDOS/hlsv4_master.m3u8",  "uploadDate": "2020-04-12T18:21:11Z", "duration": "PT2M35S" }  ],
    "author":{    "@type":"Person",   "name":"Redacción Elbocon"    },
    "publisher":{  "@type":"Organization", "name":"El Bocón",  "logo":{  "@type":"ImageObject", "url":"https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-amp.png?d=1",   "height":60, "width":246
       }
    },    
     
    "keywords":["USA","Estados Unidos","Coronavirus","Covid-19"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/usa/coronavirus-nueva-york-en-vivo-hoy-minuto-a-minuto-el-numero-de-infectados-y-fallecidos-en-estados-unidos-coronavirus-update-donald-trump-coronavirus-cases-usa-coronavirus-new-york-time-washington-post-usa-eeuu-us-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/usa/coronavirus-en-new-york-en-vivo-en-directo-hoy-10-de-abril-151079-casos-confirmados-7-067-fallecidos-noticias-de-ultima-hora-y-minuto-a-minuto-en-directo-live-new-york-death-records-new-york-coronavirus-numbers-deaths-by-day-779-deaths-coronavirus-estados-unidos-usa-covid-19-desde-estados-unidos-donald-trump-andrew-cuomo-latest-map-estado-de-emergencia-cuarentena-the-new-york-times-usa-us-eeuu-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://elbocon.pe/usa/david-lynch-recomienda-meditar-en-una-cuarentena-que-cambiara-el-mundo-coronavirus-covid-19-estados-unidos-usa-eeuu-nndc-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Usa", "item":"https://elbocon.pe/usa/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota2'; var site = 'boc'; var type_template = 'nota'; var section = 'usa'; var subsection = 'coronavirusestados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia'; var path_name = '/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/';
     var tipo_nota = 'foto_galeria';   var id_nota = '7EACCE37LRCHRMLSBKENKISYYY';  var content_paywall = false; 
     var nucleo_origen = 'redaccion'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><style>
    .powa-shot { position: absolute; color: rgb(240, 248, 255); font-family: "HelveticaNeue", "Helvetica Neue Light", "Helvetica Neue", Helvetica, Arial, "Lucida Grande", sans-serif;    z-index: 1;    width: 100%; height: 100%;    top: 0px;    left: 0px;}
    .powa-shot-image { position: absolute; width: 100%; height: 100%; overflow: hidden; background-size: cover;         background-repeat: no-repeat;        background-position: center;        display: flex;         align-items: center;        justify-content: space-around;   }
    .powa-shot-play-btn { position: absolute; bottom: 30px;     left: 30px;    }  
    .powa-play-btn { transform: inherit; }
    .powa-default{ background-color: #000;  height: 345px;  }
    @media only screen and (max-width: 600px) { 
    .powa-default {
      height: 157px;
    }}
    </style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?d=851"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">"use strict"; document.addEventListener('DOMContentLoaded', function () {"use strict";var arcAds=new ArcAds({dfp:{id:"28253241"}},function(d){console.log("Advertisement has loaded...",d)});"use strict";window.addLazyLoadToAd=function(e){if("IntersectionObserver"in window){var n=(e||{}).adId;if(n)return new Promise(function(e){var o=new IntersectionObserver(function(n,o){n.forEach(function(n){n.isIntersecting&&(console.log("resolved!!!!"),e(),o.unobserve(n.target))})},{rootMargin:"0px 0px 500px 0px"});document.getElementById(n)&&o.observe(document.getElementById(n))})}};var getTmpAd=function getTmpAd(){var tmpAdTargeting=window.location.search.match(/tmp_ad=([^&]*)/)||[];return tmpAdTargeting[1]||''};var getAdsDisplay=function(){var e,i={detect_mobile_browser:function(){var e,t=!1;return e=navigator.userAgent||navigator.vendor||window.opera,(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(e)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(e.substr(0,4)))&&(t=!0),t},detect_touchable_device:function(){var e=!1;return"object"==typeof window.ontouchstart&&(e=!0),e},detect_rotable_device:function(){var e=!1;return"onorientationchange"in window&&(e=!0),e},detect_state_device:function(){var e=i.detect_mobile_browser(),t=i.detect_touchable_device();return e?"mobile":t?"tablet":"desktop"},detect_orientation_device:function(){return window.innerHeight>window.innerWidth?"portrait":"landscape"}};switch(i.detect_state_device()){case"desktop":e="desktop";break;case"tablet":case"mobile":e="mobile"}return e};var getTarget=function getTarget(){ return {"contenido":"metered","publisher":"elbocon","seccion":"usa","categoria":"","fuente":"WEB","tipoplantilla":"post","phatname":"https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/","tags":'usa,estadosunidos,coronavirus,covid19',"ab_test":"","paywall":getUserPaywallLogin(),"tmp_ad":getTmpAd()}};var getUserPaywallLogin=function getUserPaywallLogin(){
      var user_type = 'no'
      if(window.localStorage && window.localStorage.hasOwnProperty('ArcId.USER_INFO') && window.localStorage.getItem('ArcId.USER_INFO') !== '{}'){
        var UUID_USER = JSON.parse(window.localStorage.getItem('ArcId.USER_INFO')).uuid;
        var COUNT_USER = JSON.parse(window.localStorage.getItem('ArcP') || '{}')[UUID_USER]
        if(COUNT_USER && COUNT_USER.sub.p.length) { user_type = 'si' }
      } else { var user_type = 'no' }
      return user_type;
    }
    ; window.adsColl=[];
       window.adsCollection = window.adsColl.filter(
        function(input)
         {   
           if(input.dispositivo)
           {
            if(input.dispositivo.indexOf(getAdsDisplay())!==-1)
            { return input; };
           } 
          }
         ) ;
       arcAds.registerAdCollection(window.adsCollection);});</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=851" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=851" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/elbocon-noticia/default.js?d=851" defer=""></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-4b64d2b8-6ca3-4d8c-a6be-7319de279155","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxfm42gxut4qta-f-99b3b5991-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"","ak.rid":"fc07efb","ak.r":32193,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51872,"ak.gh":"23.43.57.159","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1586750502","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==oF3kc7QAItRbzNCCdLnEwjkc5Zg37Hwy+DQGKeUMewzCWit4ewwLkwAEuBCiqwpEZpLAna5HFaQxuBFBl9pUnnXwxtuAyc9HpxAJZ3UT1hVbitMiOj+HP/sQ7dED2Ygvouc5JioWCUztJ4Tm4MdkE2Gd3W1yVMCd3fx2WqyxaY8TjuNmAssuRJNHNCwcED+MxhMM0yN1ngVfvHRPngOGm2dfMgZZsOWjoN5yJP/SkLD5O8OVoo5D+Ym2U+Lgx5ejbJHMXNP578XEdeIRZhXBIno5c2mD78xAzUsyoyY8rRp1tCs90aLC2q+ltNhRXGl81T4ZpS8PRQBr5Lot98dcv3yXADBmaXdQfznVJ4OWYdMkSoUGJHXT4r/wjKKA3eGRXd0TfKhjQ9gJkegfetw4gnoR49t7A0ikgJRJr2g2NuY=","ak.pv":"14"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story basic_gallery elbocon usa gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fbr74qXFrB" style="display:none"></div><div id="fusion-static-exit:0fbr74qXFrB" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fBdtRWLQr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fBdtRWLQr3" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0flIPWWLQrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0flIPWWLQrR" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span aria-hidden="true"></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Logo de elbocon" class="nav__logo lg:hidden"/></a><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Coronavirus%20Estados%20Unidos%3A%20Maryland%20reporta%20nuevos%20casos%20de%20Covid-19%20por%20c%C3%B3digo%20postal%20&amp;url=https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden "></div><div class="layer"></div></nav><div id="fusion-static-enter:0fbeJqXLQrc" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbeJqXLQrc" style="display:none"></div><div id="fusion-static-enter:0fcJZaqXFrd" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a href="/" title="elbocon.pe"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="elbocon.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed non-tablet"><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">Domingo 12 de abril del 2020</div></nav><div id="fusion-static-exit:0fcJZaqXFrd" style="display:none"></div><div class="w-full "></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fkr74qXFrt" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">usa</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Coronavirus%20Estados%20Unidos%3A%20Maryland%20reporta%20nuevos%20casos%20de%20Covid-19%20por%20c%C3%B3digo%20postal%20&amp;url=https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/&amp;via=elbocononline" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){setTimeout(function() {
  const $shareButtons = document.querySelectorAll('a[data-share]')
  if ($shareButtons && $shareButtons.length > 0) {
    const windowLeft = window.screen.width / 2 - 600 / 2
    const windowTop = window.screen.height / 2 - 400 / 2
    $shareButtons.forEach(button => {
      button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 0)})()</script></div><div id="fusion-static-exit:0fkr74qXFrt" style="display:none"></div><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><div class="story-header__header-title w-full text-white  usa"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal </h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Las personas contagiadas por coronavirus ya superan los 8 mil casos  en “Old Line State”</h2></div><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrD" style="display:none"></div><div class="w-full"><section class="story-gallery-slider p-20 bg-primary flex" id="story-galery"><div role="slider" aria-valuenow="4" aria-valuemin="1" aria-valuemax="10" class="position-relative overflow-hidden w-full"><ul id="galery-ul" style="width:400%" class="story-gallery-slider__content flex"><li style="width:25%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:0" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://elbocon.pe/resizer/gcu2dOTlfS2skHGU1g4bs8OCr5M=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZDOA6DEQYVCHZMYXXTDWTA4FJU.jpg" data-srcset="https://elbocon.pe/resizer/gcu2dOTlfS2skHGU1g4bs8OCr5M=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZDOA6DEQYVCHZMYXXTDWTA4FJU.jpg"/><source media="(max-width: 769px)" srcSet="https://elbocon.pe/resizer/rPG-KNq-DJ4xgyvijjceb7sMAHg=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZDOA6DEQYVCHZMYXXTDWTA4FJU.jpg" data-srcset="https://elbocon.pe/resizer/rPG-KNq-DJ4xgyvijjceb7sMAHg=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZDOA6DEQYVCHZMYXXTDWTA4FJU.jpg"/><img src="https://elbocon.pe/resizer/JH48UPu_NJlMaxsthOdShoLZsjY=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZDOA6DEQYVCHZMYXXTDWTA4FJU.jpg" alt="Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal" class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:0" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">1/4</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal</p></figcaption></li><li style="width:25%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:1" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://elbocon.pe/resizer/IosFCP1HdQ-kVgy8baDt52FmNiI=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GRNAGJ6TYNB55BLTHTY245GKRE.jpg" data-srcset="https://elbocon.pe/resizer/IosFCP1HdQ-kVgy8baDt52FmNiI=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GRNAGJ6TYNB55BLTHTY245GKRE.jpg"/><source media="(max-width: 769px)" srcSet="https://elbocon.pe/resizer/fvVDvR_DsP0ASmFgoiTjQMK-T-k=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GRNAGJ6TYNB55BLTHTY245GKRE.jpg" data-srcset="https://elbocon.pe/resizer/fvVDvR_DsP0ASmFgoiTjQMK-T-k=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GRNAGJ6TYNB55BLTHTY245GKRE.jpg"/><img src="https://elbocon.pe/resizer/axsS6ZloBoBw7um9Ty7Bq-RAmVY=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GRNAGJ6TYNB55BLTHTY245GKRE.jpg" alt="Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal" class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:1" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">2/4</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal</p></figcaption></li><li style="width:25%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:2" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://elbocon.pe/resizer/u3DDD9bMqiToVfhAiBQyAg5Tw2I=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ADL77PNPGBG2DIRJUKNTRPFOEI.jpg" data-srcset="https://elbocon.pe/resizer/u3DDD9bMqiToVfhAiBQyAg5Tw2I=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ADL77PNPGBG2DIRJUKNTRPFOEI.jpg"/><source media="(max-width: 769px)" srcSet="https://elbocon.pe/resizer/qkwWDpBuTIYPmGL89sEb3qduOHA=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ADL77PNPGBG2DIRJUKNTRPFOEI.jpg" data-srcset="https://elbocon.pe/resizer/qkwWDpBuTIYPmGL89sEb3qduOHA=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ADL77PNPGBG2DIRJUKNTRPFOEI.jpg"/><img src="https://elbocon.pe/resizer/vdu83bs6o5svd6Q4iVHFYY6ICj8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ADL77PNPGBG2DIRJUKNTRPFOEI.jpg" alt="Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal" class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:2" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">3/4</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal</p></figcaption></li><li style="width:25%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:3" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://elbocon.pe/resizer/cRtBsFsrZUVWu3_dIEYOrJ-hbWc=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CJAU7KICWBCLBOCDAB7YOKKXTA.jpg" data-srcset="https://elbocon.pe/resizer/cRtBsFsrZUVWu3_dIEYOrJ-hbWc=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CJAU7KICWBCLBOCDAB7YOKKXTA.jpg"/><source media="(max-width: 769px)" srcSet="https://elbocon.pe/resizer/Iot45HsKz5OKSyrO0wrvBcIj_4w=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CJAU7KICWBCLBOCDAB7YOKKXTA.jpg" data-srcset="https://elbocon.pe/resizer/Iot45HsKz5OKSyrO0wrvBcIj_4w=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CJAU7KICWBCLBOCDAB7YOKKXTA.jpg"/><img src="https://elbocon.pe/resizer/jSOH31HDHUVImYyRJ1jUbRdJOKI=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CJAU7KICWBCLBOCDAB7YOKKXTA.jpg" alt="Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal" class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:3" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">4/4</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Coronavirus Estados Unidos: Maryland reporta nuevos casos de Covid-19 por código postal</p></figcaption></li></ul><i role="button" tabindex="0" id="icon-left" class="story-gallery-slider__arrows story-gallery-slider__arrows--left icon-left text-white title-lg flex items-center justify-center h-full position-absolute top-0"></i><i role="button" tabindex="0" id="icon-right" class="story-gallery-slider__arrows story-gallery-slider__arrows--right icon-right text-white title-lg flex items-center justify-center h-full position-absolute top-0"></i></div><div id="ads_d_fotogaleria1" class="flex justify-center undefinedfalse"></div><script>(
      function(){window.addEventListener('DOMContentLoaded', function(){
        setTimeout(function(){
          var currentSlide = 1;
          var slideWidth = 100 / 4;
          var dragFlag = false;
          var initPointDrag = 0;
          var initPositionList = 0;
          var distDrag = 0;
          var limitDrag = 40;
          var listPositionPx = 0;
  
          var $slider = document.querySelector('.story-gallery-slider__content')
  
          function _getNewPosition() { return (currentSlide - 1) * -slideWidth; }
  
          function _getUrlGalleryImage(slide) {
            var origin = window.location.origin
            var pathname = window.location.pathname
            var search = window.location.search
            var querys = ''
            if (search !== '') {
              querys = search.includes('foto=')
                ? search.replace(/foto=[0-9]+/, 'foto='+slide+'')
                : ''+search+'&foto='+slide+''
            } else querys = '?foto='+slide+''
            return ''+origin+pathname+querys+''
          }
  
          function _handleNextSlider(){
            var nextSlide = currentSlide + 1
            if (nextSlide <= 4) {
              currentSlide = nextSlide
              window.history.pushState(null, '', _getUrlGalleryImage(nextSlide))
              _setListPosition(_getNewPosition(), '%')
            } else {
              var urlGalery = Fusion.arcSite === 'depor' ? '/muchafoto/' : '/'
              urlGalery = Fusion.arcSite === 'elcomerciomag' ? '/fotos/' : '/'
              window.location.href = urlGalery
            }
          }
  
          function _handlePrevSlider(){
            var prevSlide = currentSlide - 1
            if (prevSlide >= 1) {
              currentSlide = prevSlide
              window.history.pushState(null, '', _getUrlGalleryImage(prevSlide))
              _setListPosition(_getNewPosition(), '%')
            }
          }
  
          function _initDrag(e){
            dragFlag = true
            initPointDrag = e.offsetX || e.changedTouches[0].clientX
            var listWidth = $slider.getBoundingClientRect().width
            var matchP = $slider.style.transform.match(/\((-?)(\d+)%\)/)
            var percentPosition = matchP[1] !== '' ? -matchP[2] : matchP[2]
            listPositionPx = (listWidth * percentPosition) / 100
            $slider.style.transform = 'translateX('+listPositionPx+'px)'
          }
  
          function _endDrag(){
            dragFlag = false
            if (
              distDrag < limitDrag ||
              currentSlide === 0 ||
              currentSlide === 4
            ) 
            _setListPosition(_getNewPosition(), '%')
            distDrag = 0
          }
  
          function _moveDrag(e){
            if (dragFlag) {
              var change = e.changedTouches
              var dir = ''
              if (e.movementX) dir = e.movementX > 0 ? 'left' : 'right'
              if (change && change[0])
                dir =
                  change[0].clientX - initPointDrag > 0 ? 'left' : 'right'
  
              var posX = e.offsetX || change[0].clientX
              _drag(dir, posX)
            }
          }
  
          function _drag(direction, posX) {
            if(direction === 'right') distDrag = posX - initPointDrag
            else distDrag = -(initPointDrag - posX)
  
            if (
              (direction === 'right' && currentSlide < 4 - 1) ||
              (direction === 'left' && currentSlide > 0)
            ) _setListPosition(listPositionPx + distDrag, 'px')
  
            if (Math.abs(distDrag) > limitDrag) {
              if (direction === 'right') _handleNextSlider()
              else _handlePrevSlider()
              _endDrag()
            }
          }
  
          function _setListPosition(pos, unit) {
            $slider.style.transform = 'translateX('+pos+unit+')'
          }
  
          document.addEventListener('keydown', function(e) {
            if (e.keyCode === 39) _handleNextSlider()
            else if (e.keyCode === 37) _handlePrevSlider()
          })
          document.getElementById('icon-left').addEventListener('click', function(){
            _handlePrevSlider()
          })
          document.getElementById('icon-right').addEventListener('click', function(){
            _handleNextSlider()
          })
  
          if ($slider && $slider !== null) {
            $slider.addEventListener('mousedown', _initDrag)
            $slider.addEventListener('mouseup', _endDrag)
            $slider.addEventListener('mousemove', _moveDrag)
      
            $slider.addEventListener('touchstart', _initDrag, { passive: true })
            $slider.addEventListener('touchend', _endDrag, { passive: true })
            $slider.addEventListener('touchmove', _moveDrag, { passive: true })
          }
        }, 0)
      })}
    )()</script></section></div><div id="fusion-static-exit:0fpr74qXFrD" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fCr74qXFrP" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div class="story-content__embed"><div></div></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-04-12T22:21:37-05:00">Actualizado el 12/04/2020 a las 22:21 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Coronavirus%20Estados%20Unidos%3A%20Maryland%20reporta%20nuevos%20casos%20de%20Covid-19%20por%20c%C3%B3digo%20postal%20&amp;url=https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/usa/coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>
(function(){window.addEventListener('load',
  function(){setTimeout(function() {
  var $print = document.querySelector('a[data-social=share-print]')
  var $more = document.querySelector('a[data-social=share-more]')
  var $zoom = document.querySelector('a[data-social=share-zoom]')
  var $shareB = document.querySelectorAll('a[data-social=share-social]')
  $print.addEventListener('click', function(e){
    e.preventDefault()
    window.print()
  })
  $more.addEventListener('click', function(e){
    e.preventDefault()
    var $shareList = document.querySelector('.story-content__list-more')
    if ($shareList.classList.contains('block')) {
      $shareList.classList.remove('block')
      $shareList.classList.add('hidden')
    } else {
      $shareList.classList.remove('hidden')
      $shareList.classList.add('block')
    }
  })
  var incrIdx = 0;
  $zoom.addEventListener('click', function(e){
    e.preventDefault()
    var $fontEl = document.querySelectorAll('.story-content__font--secondary')
    if (incrIdx >= 9) incrIdx = 0;
    incrIdx = incrIdx + 1;
    $fontEl.forEach(function(el) {
      var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'
    })
  })
  if ($shareB && $shareB.length > 0) {
    var windowLeft = window.screen.width / 2 - 600 / 2
    var windowTop = window.screen.height / 2 - 400 / 2
    $shareB.forEach($button => {
      $button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          $button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 100)})
})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>El departamento de Salud de Maryland, informó que en las últimas 24 horas los casos por </b><a href="https://elbocon.pe/noticias/coronavirus/" target=_blank><b>Covid - 19 </b></a><b>aumentaron en más de 500. Ante esta situación, Larry Hogan, gobernador del estado, informó sobre estos casos a través de los códigos postales.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La zona con mayor número de personas contagiadas por<a href="https://elbocon.pe/noticias/coronavirus/" target=_blank><b> Covid - 19</b></a> está en el noroeste de Baltimore. El <b>código postal 21215</b>, el cual abarca zonas cercanas al hipódromo de Pimlico registró 137 casos, la mayor concentración de casos en todo el estado. </p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Otros de los códigos con mayores registros se ubican en Silver Spring: <b>20904 </b>(132),<b> 20906 </b>(126) y <b>20902 </b>(125).</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i><b>“Es preocupante que los códigos postales con el mayor número de casos son en su mayoría códigos postales negros y marrones en Silver Spring”</b></i>, señaló Tom Hucker, vicepresidente del Consejo del Condado de Montgomery, en referencia en el color de piel de la gente que vive en esas zonas. </p><h2 class="">Los diez principales códigos postales que registran infectados por Covid-19</h2><script src="https://platform.twitter.com/widgets.js" defer=""></script><div class="story-content__embed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Maryland is releasing COVID-19 cases by zip code.<br>Local zip code totals:<br>20876 Germantown 43 cases<br>20874 Germantown 69 cases<br>20871 Clarksburg 19 cases<br>20841 Boyds 17 cases<br>20872 Damascus 9 cases<br>20842 Dickerson 0<br>20839 Beallsville 0<br>20838 Barnesville 0<br>20837 Poolesville 0 <a href="https://t.co/FPv2t3DPwS">pic.twitter.com/FPv2t3DPwS</a></p>&mdash; Germantown Pulse (@GermantownPulse) <a href="https://twitter.com/GermantownPulse/status/1249399887331983373?ref_src=twsrc%5Etfw">April 12, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><ul class="story-content__paragraph-list"><li><span>21215</span></li></ul><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Casos: 137</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ciudades: Baltimore</p><ul class="story-content__paragraph-list"><li><span>20904</span></li></ul><div id="gpt_caja5" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Casos: 132</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ciudades: Silver Spring</p><ul class="story-content__paragraph-list"><li><span>20906</span></li></ul><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Casos: 126</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ciudades: Silver Spring</p><ul class="story-content__paragraph-list"><li><span>20902</span></li></ul><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Casos: 125</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ciudades: Silver Spring</p><ul class="story-content__paragraph-list"><li><span>20744</span></li></ul><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Casos: 122</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ciudades: Fort Washington</p><ul class="story-content__paragraph-list"><li><span>20706</span></li></ul><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Casos: 120</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ciudades: Lanham, Glenarden, Glenn Dale, Greenbelt, Mitchellville</p><ul class="story-content__paragraph-list"><li><span>20772</span></li></ul><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Casos: 115</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ciudades: Upper Marlboro, Queen Land, Brock Hall</p><ul class="story-content__paragraph-list"><li><span>20774</span></li></ul><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Casos: 113</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ciudades: Largo, Woodmore, Lake Arbor, Queen Anne Estates</p><ul class="story-content__paragraph-list"><li><span>21234</span></li></ul><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Casos: 109</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ciudades: Baltimore, Parkville, Overlea, Perry Hall, Carney</p><ul class="story-content__paragraph-list"><li><span>20747</span></li></ul><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Casos: 108</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ciudades: District Heights, Forestville, Walker Mill, Suitland-Silver Hill</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Hasta la fecha <b>Maryland </b>ya reporta 8 mil personas infectadas por <b>coronavirus</b>, teniendo como saldo mortal 235 fallecidos.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Por otro lado, tras el anuncio desde la <b>Casa Blanca</b> en donde se ha sugerido que el distanciamiento podría relajarse el 1 de mayo, Hogan no se mostró de acuerdo. </p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i><b>“Lo primero es salvar vidas y mantener a las personas seguras. No se puede elegir una fecha y activar un interruptor”</b></i>, agregó el gobernador.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><mark class="hl_blue"><b>MÁS NOTICIAS</b></mark></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://elbocon.pe/usa/coronavirus-en-new-york-en-vivo-en-directo-hoy-10-de-abril-151079-casos-confirmados-7-067-fallecidos-noticias-de-ultima-hora-y-minuto-a-minuto-en-directo-live-new-york-death-records-new-york-coronavirus-numbers-deaths-by-day-779-deaths-coronavirus-estados-unidos-usa-covid-19-desde-estados-unidos-donald-trump-andrew-cuomo-latest-map-estado-de-emergencia-cuarentena-the-new-york-times-usa-us-eeuu-noticia/" target=_blank><b>Coronavirus New York | MINUTO A MINUTO: El número de fallecidos asciende a 8.627 víctimas mortales</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://elbocon.pe/usa/coronavirus-estados-unidos-harvey-weinstein-sobrevive-al-covid-19-y-ahora-esta-bajo-vigilancia-pandemia-nndc-noticia/" target=_blank><b>Harvey Weinstein sobrevive al COVID-19 y ahora está bajo vigilancia</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://elbocon.pe/usa/coronavirus-en-new-york-enfermeras-rezan-dentro-del-servicio-de-uci-y-solicitan-a-dios-que-acabe-con-el-covid-19-video-noticia/" target=_blank><b>Coronavirus en New York | Enfermeras rezan dentro del servicio de UCI y solicitan a Dios que acabe con el COVID-19 [VIDEO]</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://elbocon.pe/usa/coronavirus-en-new-york-muertos-por-covid-19-son-enterrados-en-fosas-comunes-tras-colapso-de-cementerios-en-el-bronx-fotos-new-york-coronavirus-new-york-community-bank-usa-today-new-york-time-zone-live-stream-coronavirus-live-coronavirus-deaths-noticia/" target=_blank><b>Coronavirus en New York | Muertos por COVID-19 son enterrados en fosas comunes tras colapso de cementerios en el Bronx [FOTOS]</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><mark class="hl_blue"><b>VIDEO RECOMENDADO</b></mark></p><div id="powa-default" class="lazyload-video powa-default" data-uuid="7f0757b7-c279-4e7e-b7bc-ea37cd76c095" data-reziser="true" data-api="prod" data-type="pwa" data-streams="https://cdnv.elbocon.pe/Am_rica%20TV/2020/04/12/5e935b6546e0fb00017f3ac4/t_fc208709150644b09bd02fb5e66a3b91_name_C04_MUERTES_ESTADOS_UNIDOS/hlsv4_master.m3u8" data-preroll="" data-poster="https://elbocon.pe/resizer/F3Ge36V096ARfcdkUylgEXu_tI4=/680x400/smart/dvgnzpfv30f28.cloudfront.net/04-12-2020/t_674e73e52f254e5f805960aaa87b60d5_name_C04_MUERTES_ESTADOS_UNIDOS.jpg"></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Coronavirus: Estados Unidos registra más de 20 mil muertos por COVID-19 12/04/2020 </figcaption></section></div></div><div id="fusion-static-exit:0fCr74qXFrP" style="display:none"></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/usa/">USA</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/estados-unidos/">Estados Unidos</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">Coronavirus</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/covid-19/">Covid-19</a></h2></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0fbFoCvnKrX" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/whatsapp-truco-como-colocar-stickers-en-tus-estados-de-la-app-how-to-put-stickers-on-whatsapp-status-emoticones-estados-unidos-usa-espana-pegatinas-emojis-peru-mexico-chile-aplicaciones-apps-smartphone-tutorial-viral-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/uRX6UXyive7ky_z8jRiyDm89Mzo=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/F757NWE2HBEA7D2OJUSWWT77IM.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/7K8ZOK_Cwbmu5CUQLrOd2Y35xK8=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/F757NWE2HBEA7D2OJUSWWT77IM.jpg" class="lazy linked-site__image object-cover" alt="WhatsApp ya te permite colocar stickers en tus estados: aprende cómo"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">WhatsApp ya te permite colocar stickers en tus estados: aprende cómo</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/historias/youtube-viral-camara-de-seguridad-capta-como-un-perro-ahuyento-al-ladron-que-se-metio-a-robar-a-su-casa-en-oklahoma-nnda-nnrt-estados-unidos-usa-eeuu-yt-yutube-perros-mascotas-video-fotos-trends-viral-videos-dogs-dog-videos-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/_kYmBkIPgTfSQkHhCRP88XrLUCI=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QBW32ABE7FEO3JOXRLPABOCOOE.png"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/HByKNiMiBaoqrf74hTLcwKNc92A=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QBW32ABE7FEO3JOXRLPABOCOOE.png" class="lazy linked-site__image object-cover" alt="Cámara de seguridad capta cómo un perro ahuyentó al ladrón que se metió a robar a su casa"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Cámara de seguridad capta cómo un perro ahuyentó al ladrón que se metió a robar a su casa</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-delfines-enloquecen-al-ver-a-un-oso-perezoso-visitarlos-en-el-acuario-nnda-nnrt-estados-unidos-usa-eeuu-texas-fb-face-animales-tendencia-redes-sociales-video-fotos-viral-videos-animal-videos-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/OX5xIM7XIevUmxk_PeWoqOqDj4U=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y7XLXYSW5BHVPHGEPZ5XSML25I.png"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/aBwCDprGuz0TvP-Tu5yZue2T2dU=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y7XLXYSW5BHVPHGEPZ5XSML25I.png" class="lazy linked-site__image object-cover" alt="Delfines se vuelven locos al ver un oso perezoso en su acuario en Estados Unidos"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Delfines se vuelven locos al ver un oso perezoso en su acuario en Estados Unidos</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/facebook-viral-este-es-el-problema-matematico-que-hizo-sudar-a-albert-einstein-podras-resolverlo-video-fotos-youtube-max-wertheimer-respuesta-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/7JHNH0WoXGqAMa0-x5kHZh4XJrA=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/IDDXI2UB7NC4BLP4CY7MRGDM7Q.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/272uq5iYbTWHaCQ2olpTe87qUCo=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/IDDXI2UB7NC4BLP4CY7MRGDM7Q.jpg" class="lazy linked-site__image object-cover" alt="¿Lograrás resolver este problema matemático que puso en aprietos al mismo Albert Einstein?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Lograrás resolver este problema matemático que puso en aprietos al mismo Albert Einstein?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/youtube-viral-hombre-con-coronavirus-muerde-salvajemente-a-enfermera-en-china-covid-19-yt-yutub-video-tendencias-virales-okonkwonwoye-chika-patrick-global-times-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/Yg1uD83qfMZujNCgj_v9N18RGdk=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/SDHH2W5X3JGYDL25UY2MPFVKXU.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/rO0HqG8vWHFLKKZQV0k6dS5YYGQ=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/SDHH2W5X3JGYDL25UY2MPFVKXU.jpg" class="lazy linked-site__image object-cover" alt="Paciente con coronavirus ‘enloquece’ y muerde brutalmente el rostro de una enfermera en China"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Paciente con coronavirus ‘enloquece’ y muerde brutalmente el rostro de una enfermera en China</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/coronavirus-en-vivo-china-registra-primer-muerto-por-hantavirus-y-teme-por-nuevo-brote-viral-coronavirus-peru-covid-19-yunnan-wuhan-tendencias-global-times-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/YX1mpyes-AfxdNnnct5BE-RyBKk=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5EOI77CJERD6BANF3D63SZZNEA.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/cvqx484GxJGyGZUS_eCCgqW38yY=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5EOI77CJERD6BANF3D63SZZNEA.jpg" class="lazy linked-site__image object-cover" alt="Hantavirus: hombre muere en China y se teme por nuevo brote viral"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Hantavirus: hombre muere en China y se teme por nuevo brote viral</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fbFoCvnKrX" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fh6BvXLQrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fh6BvXLQrJ" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-c',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fRNJMXLQrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fRNJMXLQrI" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__header m-0 mx-auto perured-header-d">
        <p class="perured__title text-left font-bold mb-5">Anuncios de interés</p>
    </div></div></div><div id="fusion-static-enter:0fyL42YLQrX" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyL42YLQrX" style="display:none"></div><div id="fusion-static-enter:0fbOJ8YLQr8" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbOJ8YLQr8" style="display:none"></div><div id="fusion-static-enter:0fxBobYLQr4" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fxBobYLQr4" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d">
        <div class="perured__iconContainer pl-10">
            <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon">
        </div>
        <div class="perured__textContainer">
            <p class="perured__text font-bold m-0">Recomendado por:</p>
        </div>
    </div></div></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fXr74qXFrr" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/futbol-peruano/seleccion-peruana-jefferson-farfan-no-sale-de-su-casa-la-respuesta-de-la-foquita-cuando-le-pidieron-ir-al-supermercado-en-cuarentena-coronavirus-covid-19-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elbocon.pe/resizer/0nNKq1MLHtQGyBsf0qPuUGwxHzA=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HMHNRHHFNJDIXD5U22BH2SZVZU.jpg" alt="Farfán a Guerrero sobre el riguroso aislamiento por el coronavirus: &quot;Para qué voy a salir, si yo no sé cocinar” | VIDEO"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Farfán a Guerrero sobre el riguroso aislamiento por el coronavirus: &quot;Para qué voy a salir, si yo no sé cocinar” | VIDEO</h4></article></a><a href="/trends/coronavirus-peru-ministerio-de-salud-compro-35-ventiladores-incompletos-por-mas-de-6-millones-de-soles-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elbocon.pe/resizer/a0X6BGazMa_NgXXQoIrqx6M2aQA=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/R2H26JSQ6VAJJKCG6K2BHGGKGU.PNG" alt="Coronavirus Perú | Ministerio de Salud compró 35 ventiladores incompletos por más de 6 millones de soles"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Coronavirus Perú | Ministerio de Salud compró 35 ventiladores incompletos por más de 6 millones de soles</h4></article></a><a href="/trends/peru-sufre-por-coronavirus-en-vivo-en-directo-abril-noticias-en-directo-a-nivel-nacional-curva-de-la-enfermedad-casos-positivos-y-fallecidos-mensaje-a-la-nacion-martin-vizcarra-minuto-a-minuto-hoy-reporte-del-minsa-bono-380-aprendo-en-casa-cuarentena-26-de-abril-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elbocon.pe/resizer/sAuUIWG081ZWKZJaha-sxGkjbJs=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YN4BPOGUGNHRJN4SCFP767TAL4.jpg" alt="Coronavirus PERÚ minuto a minuto: HOY 7.519 infectados y 193 muertos "/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Coronavirus PERÚ minuto a minuto: HOY 7.519 infectados y 193 muertos </h4></article></a></div><div id="fusion-static-exit:0fXr74qXFrr" style="display:none"></div><div id="fusion-static-enter:0fopAWXLQrW" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fopAWXLQrW" style="display:none"></div><div id="fusion-static-enter:0fx6T8XLQrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fx6T8XLQrF" style="display:none"></div></aside></section><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/usa/coronavirus-usa-familia-aburrida-recrea-el-opening-de-los-simpson-durante-cuarentena-estados-unidos-usa-eeuu-nndc-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Familia aburrida recrea el opening de “Los Simpson” durante cuarentena</h3></div></a></div></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Logo de elbocon"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div><div id="fusion-static-enter:0fQr01XLQrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQr01XLQrA" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fEe8hYLQrf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEe8hYLQrf" style="display:none"></div></div></div></div><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "usa,coronavirus-estados-unidos-maryland-reporta-nuevos-casos-de-covid-19-por-codigo-postal-maryland-coronavirus-919-area-code-zip-code-eeuu-usa-us-noticia,usa,estados-unidos,coronavirus,covid-19"; _sf_async_config.authors = 'elbocon'; _sf_async_config.type = 'foto_galeria'; _sf_async_config.contentType = "Articulo Nota Fotogaleria"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script defer="" src="https://cdna.elbocon.pe/resources/assets/js/lazyload.js?d=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">
 const videoObserver = (entries, observer) => {
  entries.forEach(entry => {
    const { isIntersecting, target } = entry
    if (isIntersecting) {
      const uuid = target.getAttribute('data-uuid')
      const preroll = target.getAttribute('data-preroll')
      const api = target.getAttribute('data-api')
      const poster = target.getAttribute('data-poster')
      const streams = target.getAttribute('data-streams')
      const reziser = target.getAttribute('data-reziser')
      const dataVideo = '<div class="powa" id="powa-{uuid}" data-sticky=true data-org="elcomercio" data-env="prod" data-stream="{stream}" data-uuid="{uuid}" data-aspect-ratio="0.562" data-api="prod" data-preload=none ></div>'
      target.innerHTML = dataVideo.replace(/{uuid}/mg,uuid).replace(/{stream}/mg,streams)
      if (window.powaBoot) window.powaBoot()
      setTimeout(function(){  
        if (window.PoWaSettings) {
          window.preroll = preroll
          window.PoWaSettings.advertising = {
            adBar: false,
            adTag: preroll,
          }
        }
      }, 1000);

      window.addEventListener('powaRender',
        function () {
          setTimeout(function(){  
            target.classList.remove("powa-default")
          }, 1000);
        }
     )
  
      observer.unobserve(target)
    }
  })
}

if ('IntersectionObserver' in window) {
  const options = {
    rootMargin: '0px 0px 0px 0px',
  }
  const videos = Array.from(document.querySelectorAll('.lazyload-video'))
  videos.forEach(video => {
         const observer = new IntersectionObserver(videoObserver, options)
      observer.observe(video)
      
  })
}
</script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function iframeObserver(entries,observer){entries.forEach(function(entry){var isIntersecting=entry.isIntersecting,target=entry.target;if(isIntersecting){target.innerHTML=target.getAttribute('data-iframe');setTimeout(function(){target.classList.remove("story-contents__p-default");target.classList.remove("s-multimedia__p-default")},1000);observer.unobserve(target)}})};if('IntersectionObserver' in window){var options={rootMargin:'0px 0px 0px 0px'};var iframesc=Array.from(document.querySelectorAll('.s-multimedia__lL-iframe'));var iframes=Array.from(document.querySelectorAll('.story-contents__lL-iframe')).concat(iframesc);iframes.forEach(function(iframe){var observer=new IntersectionObserver(iframeObserver,options);observer.observe(iframe)})}
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>