<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow,max-image-preview:large"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="El Bocón"/><meta name="DC.title" lang="es" content="TikTok: influencer daba clases de maquillaje y salió un piojo de su cabeza [VIDEO] | TRENDS | EL BOCÓN"/><meta name="DC.description" lang="es" content="Un piojo recorrió la cabellera de la influencer cuando grababa un video para TikTok."/><meta name="DC.subject" lang="es" content="Noticias, El Bocón, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS EL BOCÓN"/><meta name="DC.publisher" content="NOTICIAS EL BOCÓN"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://elbocon.pe/trends/tiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia/?outputType=amp"/><title>TikTok: influencer daba clases de maquillaje y salió un piojo de su cabeza [VIDEO] | TRENDS | EL BOCÓN</title><link rel="preload" href="https://cdna.elbocon.pe/resources/dist/elbocon/fonts/TitilliumWeb-Bold.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.elbocon.pe/resources/dist/elbocon/fonts/Roboto-Slab.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.elbocon.pe/resources/dist/elbocon/fonts/TitilliumWeb-Regular.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.elcomercio.pe/resources/dist/elcomercio/fonts/Lato-Regular.woff2" as="font" type="font/woff2"/><link rel="preconnect" href="//cdnc.elbocon.pe"/><link rel="dns-prefetch" href="//cdnc.elbocon.pe"/><link rel="preconnect" href="//cdna.elbocon.pe"/><link rel="dns-prefetch" href="//cdna.elbocon.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/elbocon/post/trends/spaces.js?2022-01-17"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/elbocon/arcads.js?2022-01-17"></script><script type="text/javascript">"use strict";window.lazier=function(e,t){var o,n=arguments.length<=2||void 0===arguments[2]?"0px 0px 200px 0px":arguments[2],a=function(e,o){e.forEach(function(e){var n=e.isIntersecting,a=e.target;n&&(t(a),o.unobserve(a))})};"IntersectionObserver"in window&&(o={rootMargin:n},e.forEach(function(e){new IntersectionObserver(a,o).observe(e)}))},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var t=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,o=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[t];o&&o.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"elbocon",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://elbocon.pe/trends/tiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia/?outputType=lite",tags:"tiktok",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};window.googletag=window.googletag||{cmd:[]};window.adsCollection=window.adsCollection||[];</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><link rel="shortcut icon" type="image/png" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://elbocon.pe/trends/tiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-elbocon.jpg?d=1",  "sameAs" : [ "https://www.linkedin.com/company/diario-el-bocon/","https://www.facebook.com/DiarioElBocon","https://twitter.com/elbocononline" ] }</script><meta name="description" lang="es" content="Un piojo recorrió la cabellera de la influencer cuando grababa un video para TikTok."/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="TikTok: influencer daba clases de maquillaje y salió un piojo de su cabeza [VIDEO]"/><meta property="og:description" content="Un piojo recorrió la cabellera de la influencer cuando grababa un video para TikTok."/><meta property="og:image" content="https://elbocon.pe/resizer/UFOkSfWHEIaWjXt02Mm_WYkQXh4=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3ZMYFN2ZDBHEVOY7G2SQ4MQMRY.jpg"/><link rel="preload" as="image" href="https://elbocon.pe/resizer/Tl33raEJSnv0iTI8atJ2p0bpDII=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3ZMYFN2ZDBHEVOY7G2SQ4MQMRY.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/UFOkSfWHEIaWjXt02Mm_WYkQXh4=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3ZMYFN2ZDBHEVOY7G2SQ4MQMRY.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://content.jwplatform.com/videos/eu79FYx7-AoJUfW3e.mp4"/><meta property="og:video:secure_url" content="https://content.jwplatform.com/videos/eu79FYx7-AoJUfW3e.mp4"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://elbocon.pe/trends/tiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="TikTok: influencer daba clases de maquillaje y salió un piojo de su cabeza [VIDEO]"/><meta name="twitter:image" content="https://elbocon.pe/resizer/UFOkSfWHEIaWjXt02Mm_WYkQXh4=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3ZMYFN2ZDBHEVOY7G2SQ4MQMRY.jpg"/><meta name="twitter:description" content="Un piojo recorrió la cabellera de la influencer cuando grababa un video para TikTok."/><meta name="twitter:creator" content="elbocononline"/><meta name="data-article-id" content="4XPUGH7T5ZEPXG6B4NZG26X7HI"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2022-01-17T15:08:52-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Trends"/><meta name="bi3dArtTitle" content="TikTok: influencer daba clases de maquillaje y salió un piojo de su cabeza [VIDEO]"/><meta name="cXenseParse:per-categories" content="Trends"/><meta name="etiquetas" content="TikTok"/><meta name="content-type" content="story"/><meta name="section-id" content="/trends"/><meta name="keywords" content="TikTok"/><meta property="article:published_time" content="2022-01-17T15:08:52-05:00"/><meta property="article:modified_time" content="2022-01-17T20:08:52.321Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Trends"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="TikTok"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2022-01-17T15:08:52-05:00", "dateModified":"2022-01-17T15:08:52-05:00",  "backstory":"",   "dateline": "2022-01-17T15:08:52-05:00 ", "headline":"TikTok: influencer daba clases de maquillaje y salió un piojo de su cabeza [VIDEO]","alternativeHeadline":"TikTok: influencer daba clases de maquillaje y salió un piojo de su cabeza [VIDEO]","description":"Un piojo recorrió la cabellera de la influencer cuando grababa un video para TikTok.", "articleBody":"La influencer Yeri Mua tuvo un inicio de año 2022 para el olvido, ya que protagonizó un momento vergonzoso cuando un piojo pasó por su cabeza al grabar un tutorial de maquillaje en su cuenta de TikTok. El video se hizo viral rápidamente en la plataforma. Yeri Mua se dedica a enseñar a sus seguidores a maquillarse y dar consejos de belleza. Además, se considera ella mismo como ‘beauty blogger’, pero esta vez sucedió algo que no esperaba. “Como cuando los&nbsp;piojos&nbsp;interrumpen mi tutorial de maquillaje”, dijo la influencer sobre la situación que vivió. Sin embargo, esto tuvo muchas reacciones y el video no tardó en viralizarse. En medio del video de maquillaje, un piojo se nota en la cabellera de la influencer y recorre su cabeza.   ",  "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://elbocon.pe/trends/tiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia/"     },     "image": {"@type":"ImageObject","url":"https://elbocon.pe/resizer/w7LOKwZ_hC_7G-Ptei9UCzBWgV8=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3ZMYFN2ZDBHEVOY7G2SQ4MQMRY.jpg","height":800,"width":1200 },      "video":[ { "@type":"VideoObject","name":"Viral: Tiktoker da consejos de belleza y piojo aparece en su cabeza en pleno tutorial", "thumbnailUrl":["https://elbocon.pe/resizer/MNuBvfEGUbRjiAiwY5UjlJkMONg=/1200x1200/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/eu79FYx7/poster.jpg", "https://elbocon.pe/resizer/hzL2yW36dUmOnzAlKyY6CaEUck4=/1200x900/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/eu79FYx7/poster.jpg", "https://elbocon.pe/resizer/KXD6uDpBXWPdfaikcrnn-lVKMw4=/1200x675/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/eu79FYx7/poster.jpg"],"description":"Viral: Tiktoker da consejos de belleza y piojo aparece en su cabeza en pleno tutorial","contentUrl":"https://content.jwplatform.com/videos/eu79FYx7-AoJUfW3e.mp4","uploadDate":"2022-01-17T15:08:52-05:00","duration":"PT30M38S"} ], "author": {"@context":"http://schema.org/","@type":"Person","name":"elbocon","image":"/pf/resources/dist/elbocon/images/author.png","contactPoint":{"@type":"ContactPoint","contactType":"Journalist","email":""},"email":"","jobTitle":""},"publisher":{"@type":"Organization","name":"El Bocón","logo":{"@type":"ImageObject","url":"https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-amp.png?d=1","height":60, "width":246 } },  "keywords":["TikTok"] }</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://elbocon.pe/trends/toque-de-queda-este-el-nuevo-horario-del-metropolitano-y-linea-1-del-metro-de-lima-tras-reduccion-de-medida-restrictiva-corredores-complementarios-nndc-noticia/" },{"@type":"ListItem","position":2,"url":"https://elbocon.pe/trends/hablando-huevadas-ricardo-mendoza-rechazo-ser-conductor-de-esto-es-guerra-eeg-video-noticia/" },{"@type":"ListItem","position":3,"url":"https://elbocon.pe/trends/predicciones-para-virgo-en-2022-en-cuanto-a-salud-dinero-y-amor-carmen-briceno-nnda-nnlt-noticia/" },{"@type":"ListItem","position":4,"url":"https://elbocon.pe/trends/jorge-luna-y-ricardo-mendoza-de-hablando-huevadas-llaman-pinguino-herido-a-yahaira-plasencia-porque-la-foca-le-puso-el-diente-video-jefferson-farfan-noticia/" }]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Trends","item":"https://elbocon.pe/trends/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}}if("IntersectionObserver"in window){var o=1200;/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent)&&(o=300);var n=new IntersectionObserver(function(o,t){o.forEach(function(o){o.isIntersecting&&(e(),n.unobserve(o.target))})},{rootMargin:"0px 0px "+o+"px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&n.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">var type_space = 'nota1'; var site = 'boc'; var type_template = 'nota'; var section = 'trends'; var subsection = 'tiktokinfluencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia'; var path_name = '/trends/tiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia/';  var tipo_nota = 'imagen';   var id_nota = '4XPUGH7T5ZEPXG6B4NZG26X7HI';  var content_paywall = 'false';  var nucleo_origen = 'redaccion'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; window.dataLayer = window.dataLayer || [];window.dataLayer.push({ 'seccion': 'trends','subseccion': 'sin-definir','tipo_nota' : 'imagen', 'id_nota' : '4XPUGH7T5ZEPXG6B4NZG26X7HI','tag1': 'tiktok','tag2': 'sin-definir','premium' : 'false','autor' : 'Redacción','nucleo_ID' : 'redaccion',    'tipo_formato' : 'tfg','tipo_contenido' : 'tcs','genero' : 'info'}); 
    </script><style>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</style><script async="" type="text/javascript"> var _sf_startpt = new Date().getTime(); var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "elbocon.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "trends,tiktok";  !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=!0;    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WB49SJD')</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-9bf93b41-a5fe-4324-a631-cbff1a3e5983","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"8MGTW-TZSZZ-A2X44-WNN52-GV89E";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3ycy6ypf4gbq-f-120f9fb14-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"c079ed9","ak.r":41226,"ak.a2":n,"ak.m":"","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":55874,"ak.gh":"23.209.100.143","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1642455427","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Hk1tTDie5az0Fo1OQEnfr/hF8GHI0rPQCzz+FAtjuF5FhUzchI2xu7DxqGDLpIFDiunXIexmRnUl3fWPic5KGDSnQq/6opvSSRPHxz+UUEshZNZJxP5dp+jJwECsU4fXMPo9+6HCW7279rKV0uMwvJCWweK/xnh39Gic/cyoYT6KpJpHFmBlRycO2EOURIKuia/ImoybKgfrebt599hONjw9hKXkX13RqaK/v73LprZd8QKaC5IBGyxJlVyKKRvtJP7YJScrZNAdhw7/InWDXk6oz1VFc5fOqZ79WfgJk32FvBPBdIE8Y6zpmCUs5ewMrHx7kLVhw2X7Kb9dQ/KYrQ5L+/Cy8wGk9n7eTptBgC+ZXMg7AfqxJff0UKBT2rpgOlmhsMvhf4GRqzEEb/UIeitPKbug9ATYqpkPe8uHws0=","ak.pv":"39","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined elbocon trends gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="f f-col w-full"><div id="fusion-static-enter:f0fhB0ELxx633I6" style="display:none" data-fusion-component="f0fhB0ELxx633I6"></div><div id="gpt_skin" data-ads-name="/28253241/elbocon/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:f0fhB0ELxx633I6" style="display:none" data-fusion-component="f0fhB0ELxx633I6"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fKjHpTxx633Fy" style="display:none" data-fusion-component="f0fKjHpTxx633Fy"></div><nav class="nav w-full f alg-center "><div class="nav__wrapper f alg-center w-full"><div class="nav__search-box alg-center"><form class="f pos-rel alg-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__i-search" value=""/><label for="header-search-input" class="nav__sl oflow-h">Cuadro de búsqueda</label><button class="nav__btn--search nav__btn f alg-center" type="submit" title="abrir cuadro de búsqueda" alt="abrir cuadro de búsqueda"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button></form></div><button type="button" title="Menú" alt="Menú" class="nav__btn--section f alg-center"><svg xmlns="http://www.w3.org/2000/svg" height="23" viewBox="0 0 24 24"><path d="M4 6h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4C3.5 8 3 7.6 3 7l0 0C3 6.5 3.5 6 4 6z"></path><path d="M4 11h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4c-0.5 0-1-0.4-1-1l0 0C3 11.5 3.5 11 4 11z"></path><path d="M4 16h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4c-0.5 0-1-0.4-1-1l0 0C3 16.5 3.5 16 4 16z"></path></svg><span aria-hidden="true">Menú</span></button><div class="nav__list-container"><ul class="nav__list h-full f"><li class="nav__list-item h-full"><a itemProp="url" href="/futbol-peruano" class="nav__list-link f alg-center h-full">Fútbol Peruano</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/internacional" class="nav__list-link f alg-center h-full">Internacional</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/futbol-peruano/seleccion-peruana" class="nav__list-link f alg-center h-full">Selección peruana</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/trends" class="nav__list-link f alg-center h-full">Trends</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/wikibocon" class="nav__list-link f alg-center h-full">Wiki</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/boconvip" class="nav__list-link f alg-center h-full">Vip</a></li></ul></div><a itemProp="url" href="/" class="nav__p-logo pos-abs" title="Logo de elbocon"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=2403" alt="Logo de elbocon" class="nav__logo"/></a><a itemProp="url" href="/" class="nav__s-logo pos-abs" title="Logo de elbocon"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=2403" alt="Logo de elbocon" class="nav__logo"/></a><div class="nav__story-title pos-rel oflow-h">TikTok: influencer daba clases de maquillaje y salió un piojo de su cabeza [VIDEO]</div><div class="nav__story-social-network pos-rel"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("active")?o.classList.remove("active"):o.classList.add("active")},window.navbarPopUpWindow=function(o,n,t,e){var i=window.screen.width/2-t/2,c=window.screen.height/2-e/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(e,", top=").concat(c,", left=").concat(i))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link f alg-center just-center" href="/" id="icon-showMoreNavbar"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 23 23"><path d="M13.493,2.737,2.67,8.15,2.026,6.862,12.849,1.452Zm-.644,13.376L2.026,10.7l.646-1.287,10.823,5.412-.644,1.286Z" transform="translate(3.801 2.724)" fill-rule="evenodd"></path><path d="M19.417,7.191a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,7.191Zm0,15.821a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,23.013ZM3.6,15.1a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,3.6,15.1Z" transform="translate(0)" fill-rule="evenodd"></path></svg></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div></div><div class="nav__container-right pos-abs "><div class="header__btn-container f alg-center justify-end"></div></div></div><div class="nav-sidebar w-full pos-abs oflow-h"><div class="nav-sidebar__content f f-col just-between h-full"><div class="nav-sidebar__top"><div class="nav-sidebar__header"><div class="nav-sidebar__box-btn"><a title="Suscríbete" class="f alg-center justify-center" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search"><form class="nav-sidebar__box-search"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full"/></form></div><div class="nav-sidebar__body"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer"><a itemProp="url" href="/" class="nav-sidebar__text">elbocon.pe</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text">Política de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text">Politica de Cookies</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav-sidebar__content");var g=document.body.querySelector(".nav");/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?e.classList.add("w-full"):e.classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){var t=document.body.querySelector(".nav-sidebar");t.classList.contains("active")?(t.classList.remove("active"),e.classList.remove("active"),g.classList.remove("nav__menu-open")):(t.classList.add("active"),e.classList.add("active"),g.classList.add("nav__menu-open")),null===document.body.querySelector(".nav-sidebar__item")&&[{"name":"Fútbol Peruano","url":"/futbol-peruano","styles":[],"children":[{"_id":"/futbol-peruano/seleccion-peruana","children":[],"name":"Selección peruana","node_type":"section"},{"_id":"/futbol-peruano/descentralizado","children":[],"name":"Descentralizado","node_type":"section"},{"_id":"/futbol-peruano/copa-peru","children":[],"name":"Copa Perú","node_type":"section"},{"_id":"/futbol-peruano/segunda-division","children":[],"name":"Segunda división","node_type":"section"}],"_id":"/futbol-peruano"},{"name":"Selección Peruana","url":"https://elbocon.pe/futbol-peruano/seleccion-peruana/","styles":[],"children":[],"_id":"link-UMR5KBWQJ1395F7XN777611CD8","display_name":"Selección Peruana"},{"name":"Internacional","url":"/internacional","styles":[],"children":[{"_id":"link-BEX14BUKAH6CQ0T197HT03C9G0","children":[],"display_name":"Fichajes","node_type":"link","url":"/internacional/"},{"_id":"/internacional/copa-libertadores","children":[],"name":"Copa Libertadores","node_type":"section"},{"_id":"/internacional/copa-sudamericana","children":[],"name":"Copa Sudamericana","node_type":"section"},{"_id":"link-VDZJ9A1FMN2V92YDTPFF0YXT34","children":[],"display_name":"Champions League","node_type":"link","url":"/internacional/liga-de-campeones"},{"_id":"link-W0TQJ8UKTN6FZ654EZR35E2Y7R","children":[],"display_name":"Europa League","node_type":"link","url":"/internacional/euroliga"},{"_id":"/internacional/ligas-extranjeras","children":[],"name":"Ligas Extranjeras","node_type":"section"}],"_id":"/internacional"},{"name":"Trends","url":"/trends","styles":[],"children":[],"_id":"/trends"},{"name":"Wiki","url":"/wikibocon","styles":[],"children":[],"_id":"/wikibocon"},{"name":"Vip","url":"/boconvip","styles":[],"children":[],"_id":"/boconvip"}].forEach(function(e){var t=e.children,a=void 0===t?[]:t,n=e.name,i=void 0===n?"":n,d=e._id,o=void 0===d?"":d,s=e.display_name,r=void 0===s?"":s,c=e.url,l=void 0===c?"":c,m=e.styles,u=void 0===m?[]:m,v=("root-"+(i||r)).toLowerCase(),b=document.createElement("li");b.className="nav-sidebar__item pos-rel f just-between  alg-center";var p=document.createElement("a");if(p.className="nav-sidebar__link",p.href=l||o||"/",u.length>0&&(b.style="background-color: "+u[0]+"; color: "+(u[1]||"#ffffff")+";"),p.innerHTML=i||r,b.append(p),a&&a.length>0){var f=document.createElement("input");f.className="nav-sidebar__menu-arrow",f.setAttribute("type","checkbox"),f.setAttribute("id",v),f.setAttribute("name","checkbox-submenu");var _=document.createElement("label");_.htmlFor=v,_.className="nav-sidebar__parent-item";var h=document.createElement("ul");h.className="nav-sidebar__container-submenu w-full oflow-h deep-0"+v,b.append(f,_,h),a.forEach(function(e){var t=e.name,a=void 0===t?"":t,n=e._id,i=void 0===n?"":n,d=e.display_name,o=void 0===d?"":d,s=e.urlChild,r=void 0===s?"":s,c=document.createElement("li");c.className="nav-sidebar__item pos-rel f just-between  alg-center";var l=document.createElement("a");l.className="nav-sidebar__link",l.style="padding-left: 40px;",l.href=r||i||"/",l.innerHTML=a||o,c.append(l),h.append(c)})}document.body.querySelector(".nav-sidebar__list").append(b)})})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav__wrapper ");if(window.document.body.querySelector('meta[name="section-id"]')){var n=document.createElement("div");n.className="nav__loader position-absolute w-full";var t=document.createElement("div");t.className="nav__loader-bar  w-full h-full",n.append(t),e.append(n)}})});</script><div id="fusion-static-exit:f0fKjHpTxx633Fy" style="display:none" data-fusion-component="f0fKjHpTxx633Fy"></div><div id="fusion-static-enter:f0fkuXUXxx6337G" style="display:none" data-fusion-component="f0fkuXUXxx6337G"></div><header class="header bg-primary w-full f f-center pos-rel"><a itemProp="url" href="/" title=": TikTok: influencer daba clases de maquillaje y salió un piojo de su ca | EL BOCÓN"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt=": TikTok: influencer daba clases de maquillaje y salió un piojo de su ca | EL BOCÓN" title=": TikTok: influencer daba clases de maquillaje y salió un piojo de su ca | EL BOCÓN" class="header__logo"/></a></header><nav class="header__nav f just-between non-tablet"><ul class="header__featured f w-full oflow-h "><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date just-center">lunes, 17 de enero de 2022</div></nav><div id="fusion-static-exit:f0fkuXUXxx6337G" style="display:none" data-fusion-component="f0fkuXUXxx6337G"></div></section><div class="f just-center"><div class="ad-lateral ad-lateral--wide ad-lateral--l"><div id="fusion-static-enter:f0fkUTatxx633QU" style="display:none" data-fusion-component="f0fkUTatxx633QU"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div>
<style>
@font-face {
	font-display: swap;
	font-family: Lato;
	font-style: normal;
	font-weight: 400;
	src: local("Lato Regular"), local("Lato-Regular"), url(https://cdna.elcomercio.pe/resources/dist/elcomercio/fonts/Lato-Regular.woff2) format("woff2"), url(https://cdna.elcomercio.pe/resources/dist/elcomercio/fonts/Lato-Regular.woff) format("woff");
	unicode-range: U+00??, U+0131, U+0152-0153, U+02bb-02bc, U+02c6, U+02da, U+02dc, U+2000-206f, U+2074, U+20ac, U+2122, U+2191, U+2193, U+2212, U+2215, U+feff, U+fffd
}

.live-event-image { width:100%}@media screen and (min-width: 1024px) {div#gpt_caja2 {position: sticky !important;top:60px;}}
.sht__summary {
    font: 300 22px/1.33 Lato,fallback-local,sans-serif;
}
.story-contents a {
 
    color: #1c75c9;
    font-weight: 700;
    text-decoration: underline;
    display: inline-block;
    margin-bottom: 5px;
font-size: 16px;

}

@media screen and (max-width: 639px){.content_gpt_top_ads {    overflow: auto; height: 100px;width: 100%;
    }
.sht__title {
        font-family: Lato,fallback-local,sans-serif;
 
}
#gpt_top { 
    display: block !important;
  height: 100px;width: 100%;
    }
.h-continuous__anchor {
    display: none;
}
}
@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}
</style></div></div><div id="fusion-static-exit:f0fkUTatxx633QU" style="display:none" data-fusion-component="f0fkUTatxx633QU"></div><div id="fusion-static-enter:f0ffdw3Exx633zA" style="display:none" data-fusion-component="f0ffdw3Exx633zA"></div><div id="gpt_laterall" data-ads-name="/28253241/elbocon/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0ffdw3Exx633zA" style="display:none" data-fusion-component="f0ffdw3Exx633zA"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0fKKlVF6xXG7Ez" style="display:none" data-fusion-component="f0fKKlVF6xXG7Ez"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div id="spc_post_stories"></div><style>@media screen and (max-width: 639px){#spc_post_stories{height:115px;overflow:hidden}#spc_post_stories iframe{margin-top:-5px !important}}</style></div></div><div id="fusion-static-exit:f0fKKlVF6xXG7Ez" style="display:none" data-fusion-component="f0fKKlVF6xXG7Ez"></div><div id="fusion-static-enter:f0faiN8yyx633vE" style="display:none" data-fusion-component="f0faiN8yyx633vE"></div><div id="fusion-static-exit:f0faiN8yyx633vE" style="display:none" data-fusion-component="f0faiN8yyx633vE"></div><div id="fusion-static-enter:f0f1AuiCyx633IQ" style="display:none" data-fusion-component="f0f1AuiCyx633IQ"></div><div class="st-social f just-between "><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/trends/">Trends</a></h2></div><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/tiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=TikTok%3A%20influencer%20daba%20clases%20de%20maquillaje%20y%20sali%C3%B3%20un%20piojo%20de%20su%20cabeza%20%5BVIDEO%5D&amp;url=https://elbocon.pe/trends/tiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia/&amp;via=elbocononline" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/tiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia/" class="share-btn f f-center s-lk" title="Compartir en LinkedIn" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="18" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=TikTok%3A%20influencer%20daba%20clases%20de%20maquillaje%20y%20sali%C3%B3%20un%20piojo%20de%20su%20cabeza%20%5BVIDEO%5D%20https%3A%2F%2Felbocon.pe%2Ftrends%2Ftiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:f0f1AuiCyx633IQ" style="display:none" data-fusion-component="f0f1AuiCyx633IQ"></div><div id="fusion-static-enter:f0faMn7Gyx633Kz" style="display:none" data-fusion-component="f0faMn7Gyx633Kz"></div><h1 itemProp="name" class="sht__title">TikTok: influencer daba clases de maquillaje y salió un piojo de su cabeza [VIDEO]</h1><h2 itemProp="name" class="sht__summary">Un piojo recorrió la cabellera de la influencer cuando grababa un video para TikTok.</h2><div id="fusion-static-exit:f0faMn7Gyx633Kz" style="display:none" data-fusion-component="f0faMn7Gyx633Kz"></div><div id="fusion-static-enter:f0fnDJsKyx633nC" style="display:none" data-fusion-component="f0fnDJsKyx633nC"></div><div class="content_gpt_top_ads"><div id="gpt_top" data-ads-name="/28253241/elbocon/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div></div><div id="fusion-static-exit:f0fnDJsKyx633nC" style="display:none" data-fusion-component="f0fnDJsKyx633nC"></div><div class="st-sidebar__content f mt-20 mb-20"><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fj0HKQyx633al" style="display:none" data-fusion-component="f0fj0HKQyx633al"></div><div id="fusion-static-exit:f0fj0HKQyx633al" style="display:none" data-fusion-component="f0fj0HKQyx633al"></div><div id="fusion-static-enter:f0fdzlUUyx6335U" style="display:none" data-fusion-component="f0fdzlUUyx6335U"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::3ZMYFN2ZDBHEVOY7G2SQ4MQMRY.jpg" style="display:none" data-fusion-component="image:580x330::3ZMYFN2ZDBHEVOY7G2SQ4MQMRY.jpg"></div><picture><source srcSet="https://elbocon.pe/resizer/Tl33raEJSnv0iTI8atJ2p0bpDII=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3ZMYFN2ZDBHEVOY7G2SQ4MQMRY.jpg" media="(max-width: 360px)"/><source srcSet="https://elbocon.pe/resizer/E3jX4rFzYNSMRqIDHF1eoaQcMFU=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3ZMYFN2ZDBHEVOY7G2SQ4MQMRY.jpg" media="(max-width: 639px)"/><img src="https://elbocon.pe/resizer/9oo8Zh_Xl4tCmMcOrFR6pcodSS0=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/3ZMYFN2ZDBHEVOY7G2SQ4MQMRY.jpg" alt="" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::3ZMYFN2ZDBHEVOY7G2SQ4MQMRY.jpg" style="display:none" data-fusion-component="image:580x330::3ZMYFN2ZDBHEVOY7G2SQ4MQMRY.jpg"></div><figcaption class="s-multimedia__caption"> </figcaption></figure></div><div id="fusion-static-exit:f0fdzlUUyx6335U" style="display:none" data-fusion-component="f0fdzlUUyx6335U"></div><div id="fusion-static-enter:f0ff2X7Zyx633sY" style="display:none" data-fusion-component="f0ff2X7Zyx633sY"></div><div class="story-contents w-full "><div class="story-contents__author  "><div></div><div class="story-contents__author-date f "><time dateTime="2022-01-17T15:08:52-05:00">Actualizado el 17/01/2022 03:08 p.m.</time></div></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><b>La influencer Yeri Mua tuvo un inicio de año 2022 para el olvido, ya que protagonizó un momento vergonzoso cuando un piojo pasó por su cabeza al grabar un tutorial de maquillaje en su cuenta de </b><a itemprop="url" href="//elbocon.pe/noticias/tiktok" target="_blank"><b>TikTok</b></a><b>. El video se hizo viral rápidamente en la plataforma.</b></p><div class="content_gpt_caja3"><div id="gpt_caja3" data-ads-name="/28253241/elbocon/web/post/trends/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div></div><p itemProp="description" class="story-contents__font-paragraph ">Yeri Mua se dedica a enseñar a sus seguidores a maquillarse y dar consejos de belleza. Además, se considera ella mismo como ‘beauty blogger’, pero esta vez sucedió algo que no esperaba.</p><p itemProp="description" class="story-contents__font-paragraph "><i>“Como cuando los&nbsp;piojos&nbsp;interrumpen mi tutorial de maquillaje”</i>, dijo la influencer sobre la situación que vivió. Sin embargo, esto tuvo muchas reacciones y el video no tardó en viralizarse.</p><div class="content_gpt_inline"><div id="gpt_inline" data-ads-name="/28253241/elbocon/web/post/trends/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div></div><p itemProp="description" class="story-contents__font-paragraph ">En medio del video de maquillaje, un piojo se nota en la cabellera de la influencer y recorre su cabeza.</p><div class="jwplayer-lazy " id="eu79FYx7" data-hasAds="1" data-playerId="VQbbwcRC"><div class="jwplayer-lazy-icon-play"></div><div id="fusion-static-enter:image:580x326::m/v2/media/eu79FYx7/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/eu79FYx7/poster.jpg"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/QjthYvum3pOSUaJ--yvOTuc6iaI=/580x326/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/eu79FYx7/poster.jpg" alt="Viral: Tiktoker da consejos de belleza y piojo aparece en su cabeza en pleno tutorial" decoding="async" id="image_eu79FYx7" class="lazy " style="width:100%"/><div id="fusion-static-exit:image:580x326::m/v2/media/eu79FYx7/poster.jpg" style="display:none" data-fusion-component="image:580x326::m/v2/media/eu79FYx7/poster.jpg"></div></div><figcaption class="s-multimedia__caption"> <a href=""></a></figcaption><h2 class=""><mark class="hl_yellow"><b>LO MÁS LEÍDO</b></mark></h2><ul class="story-contents__paragraph-list"><li><a itemprop="url" href="https://elbocon.pe/trends/bono-escolaridad-2022-consulta-si-recibes-el-beneficio-cuando-se-paga-cuando-es-la-escolaridad-2022-bonificacion-por-escolaridad-bono-escolar-2022-consulta-con-dni-pedro-castillo-gobierno-del-peru-noticia/"><b>Bono Escolaridad 2022: Mira si recibes el beneficio</b></a></li><li><a itemprop="url" href="https://elbocon.pe/trends/matricula-2022-las-cosas-que-no-puede-exigir-un-colegio-particular-minedu-presupuesto-nnda-nnlt-noticia/"><b>Matrícula 2022: Conoce lo que no puede exigir un colegio particular</b></a></li><li><a itemprop="url" href="https://elbocon.pe//trends/hablando-huevadas-ricardo-mendoza-rechazo-ser-conductor-de-esto-es-guerra-eeg-video-noticia/"><b>Ricardo Mendoza contó que rechazó conducir EEG: “No te alcanza para tenerme en tu programa de mier**”</b></a></li><li><a itemprop="url" href="https://elbocon.pe/boconvip/facebook-bryan-arambulo-enloquece-y-besa-el-miembro-viril-del-huaco-erotico-de-moche-video-noticia/"><b>Bryan Arámbulo ‘enloquece’ y besa el miembro viril del huaco erótico de Moche [VIDEO]</b></a></li><li><a itemprop="url" href="https://elbocon.pe/boconvip/melissa-paredes-sorprende-tras-regresar-a-la-conduccion-de-mujeres-al-mando-farandula-nndc-noticia/"><b>Melissa Paredes apareció conducción de “Mujeres al mando” y así reaccionó Giovanna Valcárcel</b></a></li><li><a itemprop="url" href="https://elbocon.pe/trends/cual-deberia-ser-mi-trabajo-segun-mi-signo-del-zodiaco-nnda-nnlt-noticia/"><b>Mira cuál es tu empleo ideal en este 2022 según tu signo zodiacal</b></a></li></ul></section></div><div class="story-contents__social f"><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/tiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia/" class="share-btn f f-center s-fb" title="Compartir en facebook" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=TikTok%3A%20influencer%20daba%20clases%20de%20maquillaje%20y%20sali%C3%B3%20un%20piojo%20de%20su%20cabeza%20%5BVIDEO%5D&amp;url=https://elbocon.pe/trends/tiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia/&amp;via=elbocononline" class="share-btn f f-center s-tw" title="Compartir en twitter" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=TikTok%3A%20influencer%20daba%20clases%20de%20maquillaje%20y%20sali%C3%B3%20un%20piojo%20de%20su%20cabeza%20%5BVIDEO%5D%20https%3A%2F%2Felbocon.pe%2Ftrends%2Ftiktok-influencer-daba-clases-de-maquillaje-y-salio-un-piojo-de-su-cabeza-video-noticia%2F" title="Compartir en WhatsApp" class="share-btn f f-center share-btn--ws" data-share=""><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><button type="button" class="share-btn--copy f f-center" id="copy-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.2 19.8C4.7 20.2 5.2 20.6 5.8 20.9 6.5 21.1 7.1 21.2 7.8 21.2 8.4 21.2 9.1 21.1 9.7 20.9 10.3 20.6 10.8 20.2 11.3 19.8L14.1 16.9 12.7 15.5 9.9 18.4C9.3 18.9 8.6 19.2 7.8 19.2 7 19.2 6.2 18.9 5.6 18.4 5.1 17.8 4.8 17 4.8 16.2 4.8 15.4 5.1 14.7 5.6 14.1L8.5 11.3 7.1 9.9 4.2 12.7C3.3 13.6 2.8 14.9 2.8 16.2 2.8 17.6 3.3 18.8 4.2 19.8V19.8ZM19.8 11.3C20.7 10.4 21.2 9.1 21.2 7.8 21.2 6.4 20.7 5.2 19.8 4.2 18.8 3.3 17.6 2.8 16.2 2.8 14.9 2.8 13.6 3.3 12.7 4.2L9.9 7.1 11.3 8.5 14.1 5.6C14.7 5.1 15.4 4.8 16.2 4.8 17 4.8 17.8 5.1 18.4 5.6 18.9 6.2 19.2 7 19.2 7.8 19.2 8.6 18.9 9.3 18.4 9.9L15.5 12.7 16.9 14.1 19.8 11.3Z"></path><path d="M8.5 17L7 15.5 15.5 7.1 17 8.5 8.5 17Z"></path></svg>Copiar enlace</button><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});"use strict";window.addEventListener("load",function(){requestIdle(function(){function o(o){navigator.clipboard.writeText(o).then(function(){console.info("Async: Copying to clipboard was successful!"),n.textContent="✓ Enlace copiado"},function(o){console.error("Async: Could not copy text: ",o)})}var n=document.getElementById("copy-link");if(n){if(!("clipboard"in navigator))return n.style.opacity="0.2",n.style.cursor="initial",void n.setAttribute("disabled",!0);n.addEventListener("click",function(){window.location!==window.parent.location?(window.top.postMessage({id:"copy-link"},window.location.origin),n.textContent="✓ Enlace copiado"):o(window.location.href)}),window.location===window.parent.location&&window.addEventListener("message",function(n){var i=n.origin,t=n.data,e=void 0===t?{}:t;i===window.location.origin&&"copy-link"===e.id&&o(window.location.href)},!1)}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:f0ff2X7Zyx633sY" style="display:none" data-fusion-component="f0ff2X7Zyx633sY"></div><div id="fusion-static-enter:f0foypw3zx633y6" style="display:none" data-fusion-component="f0foypw3zx633y6"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">TAGS RELACIONADOS</h4><div class="st-tags__line"></div><div class="st-tags__box"><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/tiktok/">TikTok</a></h2></div></div><div id="fusion-static-exit:f0foypw3zx633y6" style="display:none" data-fusion-component="f0foypw3zx633y6"></div><div id="fusion-static-enter:f0fa0HR7zx633HF" style="display:none" data-fusion-component="f0fa0HR7zx633HF"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">El Bocón</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://elbocon.pe/trends/toque-de-queda-este-el-nuevo-horario-del-metropolitano-y-linea-1-del-metro-de-lima-tras-reduccion-de-medida-restrictiva-corredores-complementarios-nndc-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::AEOELYPN7VCYRBYREQ4YFTF3RQ.jpg" style="display:none" data-fusion-component="image:234x161::AEOELYPN7VCYRBYREQ4YFTF3RQ.jpg"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/9XODjZNggsKV4UymC-kTEmSoCio=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/AEOELYPN7VCYRBYREQ4YFTF3RQ.jpg" alt="Este es el nuevo horario del Metropolitano y Línea 1 del Metro de Lima tras reducción del toque de queda" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::AEOELYPN7VCYRBYREQ4YFTF3RQ.jpg" style="display:none" data-fusion-component="image:234x161::AEOELYPN7VCYRBYREQ4YFTF3RQ.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Este es el nuevo horario del Metropolitano y Línea 1 del Metro de Lima tras reducción del toque de queda</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://elbocon.pe/videos/actualidad/covid-19-cuales-son-las-nuevas-restricciones-en-lima-y-callao-omicron-coronavirus-toque-de-queda-estado-de-emergencia-aforos-en-peru-nnav-vr-video-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::SPTZBPHCHNF45KBUEIMKHAZTR4.png" style="display:none" data-fusion-component="image:234x161::SPTZBPHCHNF45KBUEIMKHAZTR4.png"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/LdpXMle6Jrev2gJBXzZHo-lVuJk=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/SPTZBPHCHNF45KBUEIMKHAZTR4.png" alt="COVID-19: ¿Cuáles son las nuevas restricciones en Lima y Callao?" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::SPTZBPHCHNF45KBUEIMKHAZTR4.png" style="display:none" data-fusion-component="image:234x161::SPTZBPHCHNF45KBUEIMKHAZTR4.png"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">COVID-19: ¿Cuáles son las nuevas restricciones en Lima y Callao?</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://elbocon.pe/trends/hablando-huevadas-ricardo-mendoza-rechazo-ser-conductor-de-esto-es-guerra-eeg-video-noticia/"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::NUG2RUXP3JEGBPKSAIAGF75V2M.jpg" style="display:none" data-fusion-component="image:234x161::NUG2RUXP3JEGBPKSAIAGF75V2M.jpg"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/iEMJTsSW_6n4GD4DXmFqX02S6qE=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NUG2RUXP3JEGBPKSAIAGF75V2M.jpg" alt="Ricardo Mendoza contó que rechazó conducir EEG: “No te alcanza para tenerme en tu programa de mier**”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::NUG2RUXP3JEGBPKSAIAGF75V2M.jpg" style="display:none" data-fusion-component="image:234x161::NUG2RUXP3JEGBPKSAIAGF75V2M.jpg"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Ricardo Mendoza contó que rechazó conducir EEG: “No te alcanza para tenerme en tu programa de mier**”</h2></a></div></section><div id="fusion-static-exit:f0fa0HR7zx633HF" style="display:none" data-fusion-component="f0fa0HR7zx633HF"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:f0f19pqdzx633g5" style="display:none" data-fusion-component="f0f19pqdzx633g5"></div><div id="gpt_caja1" data-ads-name="/28253241/elbocon/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f19pqdzx633g5" style="display:none" data-fusion-component="f0f19pqdzx633g5"></div><div id="fusion-static-enter:f0f6Okihzx633Wp" style="display:none" data-fusion-component="f0f6Okihzx633Wp"></div><div id="gpt_caja2" data-ads-name="/28253241/elbocon/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0f6Okihzx633Wp" style="display:none" data-fusion-component="f0f6Okihzx633Wp"></div><div id="fusion-static-enter:f0fa2onhgrIe6EM" style="display:none" data-fusion-component="f0fa2onhgrIe6EM"></div><div id="gpt_vslider" data-ads-name="/28253241/elbocon/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-load-first="true"></div><div id="fusion-static-exit:f0fa2onhgrIe6EM" style="display:none" data-fusion-component="f0fa2onhgrIe6EM"></div></aside></div><section class="mb-20"></section></div><div class="ad-lateral ad-lateral--wide ad-lateral--r"><div id="fusion-static-enter:f0fs46l0Ax63330" style="display:none" data-fusion-component="f0fs46l0Ax63330"></div><div id="gpt_lateralr" data-ads-name="/28253241/elbocon/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:f0fs46l0Ax63330" style="display:none" data-fusion-component="f0fs46l0Ax63330"></div></div></div><div id="fusion-static-enter:f0fnPY9nzx633vW" style="display:none" data-fusion-component="f0fnPY9nzx633vW"></div><div id="st-continue-0" style="height:10px"></div><script type="text/javascript">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</script><button type="button" aria-label="Ir al inicio de la página" id="anchor" class="st-continue__anchor"><svg aria-disabled="true" xmlns="http://www.w3.org/2000/svg" width="25" viewBox="0 0 451.8 451.8"><path d="M345.4 248.3L151.2 442.6c-12.4 12.4-32.4 12.4-44.7 0 -12.4-12.4-12.4-32.4 0-44.7L278.3 225.9 106.4 54c-12.4-12.4-12.4-32.4 0-44.7 12.4-12.4 32.4-12.4 44.8 0l194.3 194.3c6.2 6.2 9.3 14.3 9.3 22.4C354.7 234 351.6 242.1 345.4 248.3z"></path></svg></button><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e=document.getElementById("anchor"),c=document.getElementById("st-continue-0").offsetTop,n=(document.documentElement.scrollHeight,window.innerHeight);window.addEventListener("scroll",function(){n+window.scrollY>=c?e.className.includes("active")||(e.className=e.className.concat(" active")):e.className.includes("active")&&n+window.scrollY<c&&(e.className=e.className.replace(" active",""))}),e.addEventListener("click",function(){e.className=e.className.replace(" active",""),window.scrollTo(0,0)})})});</script><div id="fusion-static-exit:f0fnPY9nzx633vW" style="display:none" data-fusion-component="f0fnPY9nzx633vW"></div><section class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:f0f3q3Grzx633rB" style="display:none" data-fusion-component="f0f3q3Grzx633rB"></div><section class="st-interest"><p class="st-interest__title-p"></p><h2 class="st-interest__title">No te pierdas</h2><article class="st-interest__item "><a href="/videos/trends/tiktoker-yeri-muaa-realiza-tutorial-de-belleza-y-piojo-se-cuela-en-la-escena-nnav-viral-redes-sociales-video-noticia/"><div id="fusion-static-enter:image:360x202::U55WECMK4VBJND6IJ5DJ6OJQVY.jpg" style="display:none" data-fusion-component="image:360x202::U55WECMK4VBJND6IJ5DJ6OJQVY.jpg"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/TY_YpxGauGsnBtjW3EZiECH5Y3U=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/U55WECMK4VBJND6IJ5DJ6OJQVY.jpg" alt="Tiktoker Yeri Muaa realiza tutorial de belleza y piojo se cuela en la escena" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::U55WECMK4VBJND6IJ5DJ6OJQVY.jpg" style="display:none" data-fusion-component="image:360x202::U55WECMK4VBJND6IJ5DJ6OJQVY.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Trends</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/videos/trends/tiktoker-yeri-muaa-realiza-tutorial-de-belleza-y-piojo-se-cuela-en-la-escena-nnav-viral-redes-sociales-video-noticia/">Tiktoker Yeri Muaa realiza tutorial de belleza y piojo se cuela en la escena</a></h3><div class="st-interest__detail-subtitle">La tiktoker Yeri Mua realizó un video tutorial de cómo maquillarse. Sin embargo, los usuarios encontraron<!-- -->...</div></div></article><article class="st-interest__item "><a href="/trends/video-viral-el-clip-donde-una-joven-revela-que-utiliza-el-maquillaje-de-la-ex-de-su-novio-trending-tendencias-redes-sociales-tiktok-nnda-nnrt-noticia/"><div id="fusion-static-enter:image:360x202::CIH2LDP7UNCPXKXEIDXHMZMDL4.jpg" style="display:none" data-fusion-component="image:360x202::CIH2LDP7UNCPXKXEIDXHMZMDL4.jpg"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/8M-JQDL_DDglsyaYdKK1Fw6qH1A=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CIH2LDP7UNCPXKXEIDXHMZMDL4.jpg" alt="El video donde una joven revela que utiliza el maquillaje de la ex de su novio" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::CIH2LDP7UNCPXKXEIDXHMZMDL4.jpg" style="display:none" data-fusion-component="image:360x202::CIH2LDP7UNCPXKXEIDXHMZMDL4.jpg"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Trends</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/trends/video-viral-el-clip-donde-una-joven-revela-que-utiliza-el-maquillaje-de-la-ex-de-su-novio-trending-tendencias-redes-sociales-tiktok-nnda-nnrt-noticia/">El video donde una joven revela que utiliza el maquillaje de la ex de su novio</a></h3><div class="st-interest__detail-subtitle">La mujer contó que halló dicho cosmético en la habitación de su actual pareja.<!-- -->...</div></div></article><article class="st-interest__item "><a href="/videos/trends/recuerdas-a-janfry-nino-sensacion-de-tiktok-requiere-tratamiento-constante-por-enfermedades-que-padece-viral-tiktok-nnav-vr-video-noticia/"><div id="fusion-static-enter:image:360x202::GUYWZIMBBFDRTHQ3QUYO7DS7HM.png" style="display:none" data-fusion-component="image:360x202::GUYWZIMBBFDRTHQ3QUYO7DS7HM.png"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/poo9Uf-Y-PtroURanHMleABD8Nc=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/GUYWZIMBBFDRTHQ3QUYO7DS7HM.png" alt="¿Recuerdas a Janfry?: niño popular de TikTok requiere tratamiento constante por enfermedades que padece" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::GUYWZIMBBFDRTHQ3QUYO7DS7HM.png" style="display:none" data-fusion-component="image:360x202::GUYWZIMBBFDRTHQ3QUYO7DS7HM.png"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Trends</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/videos/trends/recuerdas-a-janfry-nino-sensacion-de-tiktok-requiere-tratamiento-constante-por-enfermedades-que-padece-viral-tiktok-nnav-vr-video-noticia/">¿Recuerdas a Janfry?: niño popular de TikTok requiere tratamiento constante por enfermedades que padece</a></h3><div class="st-interest__detail-subtitle">¿Recuerdas a Janfry? Este niño se hizo viral en TikTok por su peculiar forma de caminar y causó ternura e<!-- -->...</div></div></article><article class="st-interest__item "><a href="/videos/trends/video-viral-mira-la-historia-de-janfry-un-nino-chocoano-que-se-ha-vuelto-viral-por-su-forma-de-caminar-colombia-nnav-vr-video-noticia/"><div id="fusion-static-enter:image:360x202::XUTCA4P3VVAMBB4XIRKXROQWAU.png" style="display:none" data-fusion-component="image:360x202::XUTCA4P3VVAMBB4XIRKXROQWAU.png"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/aI-_bNaAjEMvbLo0Fmo5Je5gKeQ=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/XUTCA4P3VVAMBB4XIRKXROQWAU.png" alt="Mira la historia de Janfry, un niño que se ha vuelto viral por su forma de caminar" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::XUTCA4P3VVAMBB4XIRKXROQWAU.png" style="display:none" data-fusion-component="image:360x202::XUTCA4P3VVAMBB4XIRKXROQWAU.png"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Trends</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/videos/trends/video-viral-mira-la-historia-de-janfry-un-nino-chocoano-que-se-ha-vuelto-viral-por-su-forma-de-caminar-colombia-nnav-vr-video-noticia/">Mira la historia de Janfry, un niño que se ha vuelto viral por su forma de caminar</a></h3><div class="st-interest__detail-subtitle">Este tierno niño colombiano se llama Janfry y solo 30 segundos bastaron para que el pequeño cautive el co<!-- -->...</div></div></article><article class="st-interest__item "><a href="/trends/video-viral-iba-a-salir-con-un-chico-que-conocio-por-una-app-de-citas-pero-lo-rechazo-tras-descubrir-lo-que-hizo-gracias-a-google-tiktok-estados-unidos-usa-eeuu-nnda-nnrt-noticia/"><div id="fusion-static-enter:image:360x202::KRZP4SV5XRGFVAP2UN3Z2FBBAE.png" style="display:none" data-fusion-component="image:360x202::KRZP4SV5XRGFVAP2UN3Z2FBBAE.png"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/5MCvOpFOggu1GmcaAEv-M8CSckI=/360x202/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KRZP4SV5XRGFVAP2UN3Z2FBBAE.png" alt="Iba a salir con un chico que conoció por una app de citas, pero lo rechazó tras descubrir lo que hizo gracias a Google" decoding="async" class="lazy st-interest__link-img"/><div id="fusion-static-exit:image:360x202::KRZP4SV5XRGFVAP2UN3Z2FBBAE.png" style="display:none" data-fusion-component="image:360x202::KRZP4SV5XRGFVAP2UN3Z2FBBAE.png"></div></a><div class="st-interest__detail"><div class="st-interest__detail-section">Trends</div><h3 class="st-interest__detail-title"><a class="st-interest__item-title " href="/trends/video-viral-iba-a-salir-con-un-chico-que-conocio-por-una-app-de-citas-pero-lo-rechazo-tras-descubrir-lo-que-hizo-gracias-a-google-tiktok-estados-unidos-usa-eeuu-nnda-nnrt-noticia/">Iba a salir con un chico que conoció por una app de citas, pero lo rechazó tras descubrir lo que hizo gracias a Google</a></h3><div class="st-interest__detail-subtitle">Una soltera de Estados Unidos explicó en un video viral de TikTok la importancia de siempre investigar pr<!-- -->...</div></div></article></section><div id="fusion-static-exit:f0f3q3Grzx633rB" style="display:none" data-fusion-component="f0f3q3Grzx633rB"></div><div class="w-full nsb"><a href="/trends/toque-de-queda-este-el-nuevo-horario-del-metropolitano-y-linea-1-del-metro-de-lima-tras-reduccion-de-medida-restrictiva-corredores-complementarios-nndc-noticia/" class="nsb__link">Siguiente artículo<!-- --> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 640 640" class="nsb__arrow"><path fill="#000" d="M517.504 288l-194.272-194.272 45.248-45.248 271.52 271.52-271.52 271.52-45.248-45.248 194.272-194.272h-517.504v-64z"></path></svg></a></div><div id="fusion-static-enter:f0fCqW91J0nRFC" style="display:none" data-fusion-component="f0fCqW91J0nRFC"></div><footer class="lay-foot f just-between"><a itemProp="url" href="/" class="lay-foot__logo"><img class="lay-foot__img" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Logo de elbocon"/></a><div class="lay-foot__legal f"><div class="lay-foot__item f f-col just-center "><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="lay-foot__item f f-col just-center "><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="lay-foot__item f f-col just-center "><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></footer><div id="fusion-static-exit:f0fCqW91J0nRFC" style="display:none" data-fusion-component="f0fCqW91J0nRFC"></div></section><div id="fusion-static-enter:f0fyAyLJzx633Sk" style="display:none" data-fusion-component="f0fyAyLJzx633Sk"></div><div id="gpt_zocalo" data-ads-name="/28253241/elbocon/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:f0fyAyLJzx633Sk" style="display:none" data-fusion-component="f0fyAyLJzx633Sk"></div><div id="fusion-static-enter:f0fJccIQzx6338K" style="display:none" data-fusion-component="f0fJccIQzx6338K"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
@media screen and (min-width: 1024px) {
.st-interest__item {
padding-left: 10px;
}
}
</style>
</div></div><div id="fusion-static-exit:f0fJccIQzx6338K" style="display:none" data-fusion-component="f0fJccIQzx6338K"></div><div id="fusion-static-enter:f0f7hewUzx633qP" style="display:none" data-fusion-component="f0f7hewUzx633qP"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>.story-contents__social .st-social__share .share-btn {display: flex;}</style></div></div><div id="fusion-static-exit:f0f7hewUzx633qP" style="display:none" data-fusion-component="f0f7hewUzx633qP"></div></div></div><script type="text/javascript" defer="">window._taboola = window._taboola || []; _taboola.push({flush: true});</script><script>"use strict";const jwplayerObserver=(e,t)=>{e.forEach(e=>{const{isIntersecting:r,target:n}=e;if(r){console.log("target",n);let e=n.getAttribute("id"),r=n.getAttribute("data-playerId");const s=n.getAttribute("data-hasAds");var a=document.getElementById("jwplayerIdScript");if(a&&a.parentNode.removeChild(a),r){const e="https://cdn.jwplayer.com/libraries/"+r+".js",t=document.createElement("script");t.type="text/javascript",t.id="jwplayerIdScript",t.src=e,document.head.append(t)}var i=document.getElementById("image_"+e);const o=[{file:"https://cdn.jwplayer.com/manifests/"+e+".m3u8",title:i.getAttribute("alt"),recommendations:"https://cdn.jwplayer.com/v2/media/"+e,image:i.getAttribute("src")}];setTimeout(function(){0==s?jwplayer(e).setup({playlist:o,advertising:""}):jwplayer(e).setup({playlist:o})},558),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".jwplayer-lazy")),t=new IntersectionObserver(jwplayerObserver,{rootMargin:"0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.elbocon.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-v2/public/js/main.min.js?v=2022-01-17"></script><noscript id="deferred-styles-m"><link rel="stylesheet" type="text/css" href="/pf/resources/dist/elbocon/css/mlite-story.css?d=2403"/></noscript><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.elbocon.pe/dist/elbocon/css/lite-story.css?d=2403"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode= site === 'boc' && isMobiles ?document.getElementById("deferred-styles-m"):document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>