<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Noticias El Bocón Perú"/><meta name="DC.title" lang="es" content="Trends: Presidente de Todos por el Perú: Fernando Cillóniz “no ha tenido la ge | NOTICIAS EL BOCÓN PERÚ"/><meta name="DC.description" lang="es" content="Aureo Zegarra indicó que ha tenido conversaciones con el ex primer ministro Pedro Cateriano y el exministro de Defensa Jorge Nieto para una eventual candidatura presidencial."/><meta name="DC.subject" lang="es" content="Noticias, El Bocón, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS EL BOCÓN"/><meta name="DC.publisher" content="NOTICIAS EL BOCÓN"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/?outputType=amp"/><title>Trends: Presidente de Todos por el Perú: Fernando Cillóniz “no ha tenido la ge | NOTICIAS EL BOCÓN PERÚ</title><link rel="preconnect dns-prefetch" href="//cdnc.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//cdna.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){const n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)});</script><link rel="stylesheet" href="https://cdnc.elbocon.pe/dist/elbocon/css/style.css?d=1371"/><link rel="shortcut icon" type="image/png" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-elbocon.jpg?d=1",  "sameAs" : [ "https://www.linkedin.com/company/diario-el-bocon/","https://www.facebook.com/DiarioElBocon","https://twitter.com/elbocononline" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "elbocon.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" lang="es" content="Aureo Zegarra indicó que ha tenido conversaciones con el ex primer ministro Pedro Cateriano y el exministro de Defensa Jorge Nieto para una eventual candidatura presidencial."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="Presidente de Todos por el Perú: Fernando Cillóniz “no ha tenido la gentileza por lo menos de llamarme”"/><meta name="twitter:image" content="https://elbocon.pe/resizer/b-pSjx3jwmI54YaXHwYpxcxY9hA=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/34MUODSYLVADRDNWDNFPB6SRLQ.jpg"/><meta name="twitter:description" content="Aureo Zegarra indicó que ha tenido conversaciones con el ex primer ministro Pedro Cateriano y el exministro de Defensa Jorge Nieto para una eventual candidatura presidencial."/><meta name="twitter:creator" content="elbocononline"/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Presidente de Todos por el Perú: Fernando Cillóniz “no ha tenido la gentileza por lo menos de llamarme”"/><meta property="og:description" content="Aureo Zegarra indicó que ha tenido conversaciones con el ex primer ministro Pedro Cateriano y el exministro de Defensa Jorge Nieto para una eventual candidatura presidencial."/><meta property="og:image" content="https://elbocon.pe/resizer/b-pSjx3jwmI54YaXHwYpxcxY9hA=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/34MUODSYLVADRDNWDNFPB6SRLQ.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/b-pSjx3jwmI54YaXHwYpxcxY9hA=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/34MUODSYLVADRDNWDNFPB6SRLQ.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.elbocon.pe/20200928/5f713994cff47e0001208b85/t_f0b3414f2c1f469abf59ec1c6a72605b_name_C08_ZEGARRA/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.elbocon.pe/20200928/5f713994cff47e0001208b85/t_f0b3414f2c1f469abf59ec1c6a72605b_name_C08_ZEGARRA/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="MYCTBKJMA5CHDCQUTFMZL37UQQ"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2020-09-27T21:00:48-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Trends"/><meta name="bi3dArtTitle" content="Presidente de Todos por el Perú: Fernando Cillóniz “no ha tenido la gentileza por lo menos de llamarme”"/><meta name="cXenseParse:per-categories" content="Trends"/><meta name="etiquetas" content="Fernando Cillóniz,Aureo Zegarra,Todos por el Perú"/><meta name="content-type" content="story"/><meta name="section-id" content="/trends"/><meta name="keywords" content="Aureo Zegarra,Todos por el Perú,Fernando Cillóniz"/><meta property="article:published_time" content="2020-09-27T21:00:48-05:00"/><meta property="article:modified_time" content="2020-09-28T02:00:48.672Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Trends"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Fernando Cillóniz"/><meta property="article:tag" content="Aureo Zegarra"/><meta property="article:tag" content="Todos por el Perú"/><script type="application/ld+json">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</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/trends/segundo-bono-universal-cuando-podras-cobrar-los-760-soles-y-como-inscribirte-al-nuevo-bono-familiar-bono-universal-link-consultar-banco-de-la-nacion-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/trends/bono-universal-segundo-grupo-de-beneficiarios-link-consulta-con-dni-y-cobra-hoy-midis-bono-familiar-inscripcion-bono-universal-registro-nacional-de-hogares-bono-link-huancavelica-puno-tacna-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/trends/segundo-bono-universal-como-cobrar-por-banca-celular-sin-tener-un-celular-personal-midis-peru-nnda-nnlt-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://elbocon.pe/trends/segundo-bono-de-760-soles-desde-cuando-empezara-a-pagarse-y-como-coronavirus-peru-cuarentena-util-nnda-nnlt-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Trends", "item":"https://elbocon.pe/trends/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'boc'; var type_template = 'nota'; var section = 'trends'; var subsection = 'presidentede-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia'; var path_name = '/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'MYCTBKJMA5CHDCQUTFMZL37UQQ';  var content_paywall = false; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://storage.googleapis.com/acn-comercio-peru-floor-prices-dev/comercioperu/web-script/ayos-pro-comercio.js?v=2020-09-28"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-09-28"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-09-28"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41441/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WB49SJD')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-2b51a456-14d9-4809-ab58-674994f26361","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvlux3rn7ea-f-2a6dcb71c-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"h2","ak.rid":"169fe64a","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52904,"ak.gh":"96.6.42.182","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1601269704","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Gctcvbsiw5yQl/EQp+o8UGLL+w0Zf4Psxc0UotQNAZZCUKfU3m4ZNDe1w2+Gp59k6F0Q78rOirzwu7HZ0QH9qpwocuy86KA5ZMomo6oQS+9WNYutffHgQdazxBnbAE/lXDjXu6mCy14CCyREWXsOby+UcCrl3cuykqUDKwUKv/SCtmDG5Wn3kLivJQ2+Z6F0V9Ww64QyILK1UBB134kKW/nQy/+09hkTM9TKf+DquFb7shlKiVKrvIxsCI9XAyQb/ZK+vMK68MXTUnc4WP1KIfYzkytE4LtESI7qsj8C/A04VCo2YQ3YqHtZcdUqjnMdIEzLotWWl4j5M0PbopCaFI0wXVtFjm2lrS4yQQKLF0hUPrjkIsY4Avs9cRfRQSs9zZWDTfdEQrMihiYbrypUEY5JppUCn2eKM+GPeauIi0M=","ak.pv":"28","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 elbocon trends gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fbr74qXFrB" style="display:none"></div><div id="fusion-static-exit:0fbr74qXFrB" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--l"><div id="fusion-static-enter:0fBdtRWLQr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fBdtRWLQr3" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0flIPWWLQrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0flIPWWLQrR" style="display:none"></div><div id="fusion-static-enter:0fgUsP6KuJsCKD8" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><div class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></div></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/futbol-peruano" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Fútbol Peruano</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/internacional" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Internacional</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/futbol-peruano/seleccion-peruana" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Selección peruana</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/trends" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Trends</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/wikibocon" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Wiki</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/boconvip" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Vip</a></li></ul></div><a itemProp="url" href="/" class="nav__mobile-logo position-absolute" title="Logo de elbocon"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1371" alt="Logo de elbocon" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Presidente%20de%20Todos%20por%20el%20Per%C3%BA%3A%20Fernando%20Cill%C3%B3niz%20%E2%80%9Cno%20ha%20tenido%20la%20gentileza%20por%20lo%20menos%20de%20llamarme%E2%80%9D&amp;url=https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/&amp;via=elbocononline" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a itemProp="url" href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">elbocon.pe</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Política de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Politica de Cookies</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?document.querySelector(".nav-sidebar__content").classList.add("w-full"):document.querySelector(".nav-sidebar__content").classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){document.querySelector(".nav-sidebar").classList.contains("active")?(document.querySelector(".nav-sidebar").classList.remove("active"),document.querySelector(".nav-sidebar__content").classList.remove("active")):(document.querySelector(".nav-sidebar").classList.add("active"),document.querySelector(".nav-sidebar__content").classList.add("active")),null===document.querySelector(".nav-sidebar__item")&&[{"name":"Fútbol Peruano","url":"/futbol-peruano","styles":[],"children":[{"_id":"/futbol-peruano/seleccion-peruana","children":[],"name":"Selección peruana","node_type":"section"},{"_id":"/futbol-peruano/descentralizado","children":[],"name":"Descentralizado","node_type":"section"},{"_id":"/futbol-peruano/copa-peru","children":[],"name":"Copa Perú","node_type":"section"},{"_id":"/futbol-peruano/segunda-division","children":[],"name":"Segunda división","node_type":"section"}],"_id":"/futbol-peruano"},{"name":"Selección Peruana","url":"https://elbocon.pe/futbol-peruano/seleccion-peruana/","styles":[],"children":[],"_id":"link-UMR5KBWQJ1395F7XN777611CD8","display_name":"Selección Peruana"},{"name":"Internacional","url":"/internacional","styles":[],"children":[{"_id":"link-BEX14BUKAH6CQ0T197HT03C9G0","children":[],"display_name":"Fichajes","node_type":"link","url":"/internacional/"},{"_id":"/internacional/copa-libertadores","children":[],"name":"Copa Libertadores","node_type":"section"},{"_id":"/internacional/copa-sudamericana","children":[],"name":"Copa Sudamericana","node_type":"section"},{"_id":"link-VDZJ9A1FMN2V92YDTPFF0YXT34","children":[],"display_name":"Champions League","node_type":"link","url":"/internacional/liga-de-campeones"},{"_id":"link-W0TQJ8UKTN6FZ654EZR35E2Y7R","children":[],"display_name":"Europa League","node_type":"link","url":"/internacional/euroliga"},{"_id":"/internacional/ligas-extranjeras","children":[],"name":"Ligas Extranjeras","node_type":"section"}],"_id":"/internacional"},{"name":"Trends","url":"/trends","styles":[],"children":[],"_id":"/trends"},{"name":"Wiki","url":"/wikibocon","styles":[],"children":[],"_id":"/wikibocon"},{"name":"Vip","url":"/boconvip","styles":[],"children":[],"_id":"/boconvip"}].forEach(function(e){var t=e.children,n=void 0===t?[]:t,a=e.name,i=void 0===a?"":a,o=e._id,c=void 0===o?"":o,r=e.display_name,d=void 0===r?"":r,s=e.url,l=void 0===s?"":s,u=e.styles,m=void 0===u?[]:u,v="root-".concat(i||d).toLowerCase(),b=document.createElement("li");b.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var p=document.createElement("a");if(p.className="nav-sidebar__link block p-15 pl-25 text-md text-white",p.href=l||c||"/",m.length>0&&(b.style="background-color: ".concat(m[0],"; color: ").concat(m[1]||"#ffffff",";")),p.innerHTML=i||d,b.append(p),n&&n.length>0){var _=document.createElement("input");_.className="nav-sidebar__menu-arrow hidden",_.setAttribute("type","checkbox"),_.setAttribute("id",v),_.setAttribute("name","checkbox-submenu");var f=document.createElement("label");f.htmlFor=v,f.className="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0";var h=document.createElement("ul");h.className="nav-sidebar__container-submenu w-full overflow-hidden deep-0".concat(v),b.append(_,f,h),n.forEach(function(e){var t=e.name,n=void 0===t?"":t,a=e._id,i=void 0===a?"":a,o=e.display_name,c=void 0===o?"":o,r=e.urlChild,d=void 0===r?"":r,s=document.createElement("li");s.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var l=document.createElement("a");l.className="nav-sidebar__link block p-15 pl-25 text-md text-white",l.style="padding-left: 40px;",l.href=d||i||"/",l.innerHTML=n||c,s.append(l),h.append(s)})}document.querySelector(".nav-sidebar__list").append(b)})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("header-search-input"),t=document.querySelector(".nav__btn--search");t.addEventListener("click",function(){if(e.value){var a=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(a,"/todas/descendiente/?query=").concat(a)}else e.classList.contains("active")?(e.classList.remove("active"),t.classList.remove("active")):(e.classList.add("active"),t.classList.add("active"))});var a=document.querySelector(".nav-sidebar__box-search"),n=document.querySelector(".nav-sidebar__input"),c=function(e){if(e.preventDefault(),n.value){var t=encodeURIComponent(n.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}};a.addEventListener?a.addEventListener("submit",c,!1):a.attachEvent&&a.attachEvent("onsubmit",c)});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".nav__wrapper ");if(window.document.querySelector('meta[name="section-id"]')){var a=document.createElement("div");a.className="nav__loader position-absolute w-full";var n=document.createElement("div");n.className="nav__loader-bar  w-full h-full",a.append(n),e.append(a)}});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  setTimeout(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  }, 0);
})</script><div id="fusion-static-exit:0fgUsP6KuJsCKD8" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>@media screen and (max-width:639px){#gpt_top{height:auto;min-height:50px;}}</style></div></div><div id="fusion-static-enter:0fbeJqXLQrc" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbeJqXLQrc" style="display:none"></div><div id="fusion-static-enter:0fcJZaqXFrd" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a itemProp="url" href="/" title="Trends: Presidente de Todos por el Perú: Fernando Cillóniz “no ha tenido la ge | NOTICIAS EL BOCÓN PERÚ"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Trends: Presidente de Todos por el Perú: Fernando Cillóniz “no ha tenido la ge | NOTICIAS EL BOCÓN PERÚ" title="Trends: Presidente de Todos por el Perú: Fernando Cillóniz “no ha tenido la ge | NOTICIAS EL BOCÓN PERÚ" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed non-tablet"><ul class="header__featured flex w-full font-normal overflow-hidden pr-20"><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">Lunes 28 de septiembre del 2020</div></nav><div id="fusion-static-exit:0fcJZaqXFrd" style="display:none"></div><div class="w-full "></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fkr74qXFrt" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Trends</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Presidente%20de%20Todos%20por%20el%20Per%C3%BA%3A%20Fernando%20Cill%C3%B3niz%20%E2%80%9Cno%20ha%20tenido%20la%20gentileza%20por%20lo%20menos%20de%20llamarme%E2%80%9D&amp;url=https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/&amp;via=elbocononline" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});</script></div><div id="fusion-static-exit:0fkr74qXFrt" style="display:none"></div><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><div class="story-header__header-title w-full text-white  false trends"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Presidente de Todos por el Perú: Fernando Cillóniz “no ha tenido la gentileza por lo menos de llamarme”</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Aureo Zegarra indicó que ha tenido conversaciones con el ex primer ministro Pedro Cateriano y el exministro de Defensa Jorge Nieto para una eventual candidatura presidencial.</h2></div><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrD" style="display:none"></div><div id="fusion-static-exit:0fpr74qXFrD" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fCr74qXFrP" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://elbocon.pe/resizer/URTLA9tMRb4148pdHFkw9LGDDBA=/314x157/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/34MUODSYLVADRDNWDNFPB6SRLQ.jpg" media="(max-width: 360px)"/><source srcSet="https://elbocon.pe/resizer/JR4Z60n_fojzS-XgZb6eRIpSwMQ=/482x290/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/34MUODSYLVADRDNWDNFPB6SRLQ.jpg" media="(max-width: 639px)"/><img src="https://elbocon.pe/resizer/_rsfWVduH43zTjYoy12ae-IgSmM=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/34MUODSYLVADRDNWDNFPB6SRLQ.jpg" alt="Cillóniz reconoció no haber conversado con Aureo Zegarra, puesto que, “no sabía” que era el presidente de Todos por el Perú. (Foto: GEC)" class="story-content__visual--image w-full " importance="high"/><figcaption class="story-content__caption pt-10 secondary-font text-md">Cillóniz reconoció no haber conversado con Aureo Zegarra, puesto que, “no sabía” que era el presidente de Todos por el Perú. (Foto: GEC) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-09-27T21:00:48-05:00">Actualizado el 27/09/2020 a las 21:00 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Presidente%20de%20Todos%20por%20el%20Per%C3%BA%3A%20Fernando%20Cill%C3%B3niz%20%E2%80%9Cno%20ha%20tenido%20la%20gentileza%20por%20lo%20menos%20de%20llamarme%E2%80%9D&amp;url=https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){setTimeout(function() {  var $print = document.querySelector('a[data-social=share-print]');  var $more = document.querySelector('a[data-social=share-more]');  var $zoom = document.querySelector('a[data-social=share-zoom]');
  var $shareB = document.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}}, 100)})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>El presidente de Todos por el Perú (TPP), Aureo Zegarra, reveló este domingo que el exgobernador regional de Ica Fernando Cillóniz, quien se inscribió en dicha agrupación el pasado 22 de setiembre, “no ha tenido la gentileza” de llamarlo e indicó que no lo conoce personalmente. </b>“<i>No se trata de que estemos de acuerdo o en desacuerdo [con Cillóniz], en primer lugar, no lo conozco personalmente al señor, no ha tenido la gentileza por lo menos de llamarme, porque el presidente del partido es el que habla y obviamente no hemos tenido ningún tipo de cercanía</i>”, sostuvo en diálogo con Agenda Política.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El exdiputado reveló que existe un proceso ante el Jurado Nacional de Elecciones respecto a la personería jurídica de dicha agrupación y que en dos instancias previas le ha dado la razón a su dirigencia.</p><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“<i>El 1 de octubre tenemos una audiencia pública en el JNE y ahí se deslucida completamente el resultado de quién debe de llevar el proceso electoral del 2021. En nuestro caso tenemos dos resoluciones emitidas por el órgano técnico del JNE en la que señala que la lista que presido con mis dirigentes de acuerdo es el llamado a desarrollar este proceso electoral, tanto interno como en las generales el 2021</i>”, señaló.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Explicó que un sector de su agrupación ha conversado con el ex primer ministro Pedro Cateriano y el exministro de Defensa Jorge Nieto para una eventual candidatura presidencial.</p><div id="gpt_caja4" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“<i>Han estado en conversaciones con nosotros en estos últimos 15 días, el señor Jorge Nieto y el ex premier Pedro Cateriano que tienen coincidencias con nuestra ideología que es el humanismo integral de centro y la visión de país que nosotros tenemos. Es una visión de país integral en donde la persona humana es el centro de las políticas públicas</i>”, manifestó.</p><div id="fusion-static-enter:c9e83056-281c-4ff4-be19-d6d77db7afba" style="display:none"></div><div class=" powa-lazy" id="powa-c9e83056-281c-4ff4-be19-d6d77db7afba" data-org="elcomercio" data-env="prod" data-stream="https://cdnv.elbocon.pe/20200928/5f713994cff47e0001208b85/t_f0b3414f2c1f469abf59ec1c6a72605b_name_C08_ZEGARRA/hlsv4_master.m3u8" data-uuid="c9e83056-281c-4ff4-be19-d6d77db7afba" data-aspect-ratio="0.562" data-api="prod" data-preload="none" data-sticky="false" data-autoplay="false" data-preroll="https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/elbocon/web/post/trends/preroll&amp;description_url=https%3A%2F%2Felbocon.pe%2F&amp;tfcd=0&amp;npa=0&amp;sz=640x480|400x300|640x360&amp;cust_params=fuente%3Dweb%26publisher%3Delbocon%26seccion%3Dtrends%26tipoplantilla%3Dpost&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" data-time="04:08" style="width:100%;height:0;padding-bottom:56.2%;background-color:#000;overflow:hidden"><picture><source data-srcset="https://elbocon.pe/resizer/WTNVFa57o8VzHxHSr8NzV2Y3mKc=/426x240/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/09-28-2020/t_9f5e64b3f44e4973971c023e50e5e2ec_name_peru21_img285976" media="(max-width: 480px)"/><img data-src="https://elbocon.pe/resizer/XTO4w8Q92Bw93dWpBrh4NgyRbls=/560x315/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/09-28-2020/t_9f5e64b3f44e4973971c023e50e5e2ec_name_peru21_img285976" alt="" class="lazy" style="position:abslute;object-fit:contain;width:100%;height:auto"/></picture></div><div id="fusion-static-exit:c9e83056-281c-4ff4-be19-d6d77db7afba" style="display:none"></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Aureo Zegarra - Presidente de Todos por el Perú </figcaption><h2 class="">Desconocía disputas internas</h2><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Fernando Cillóniz reconoció no haber conversado con Aureo Zegarra, puesto que, “no sabía” que era el presidente de Todos por el Perú. Dijo, en esa línea, estar “supeditado a lo que decidan las bases de los militantes”.</p><div id="gpt_caja5" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“<i>Yo he conversado con el señor José Antonio Aspíllaga y asumí que era presidente del partido, la verdad que no estaba al tanto de la situación del señor Zegarra, pero que resulte lo que sea, no tengo problema</i>”, detalló.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“<i>Si los militantes del partido eligen otro candidato, no sería el candidato. Yo no tengo ningún afán por ser candidato, solo estoy dispuesto. Yo solo me he afiliado y bueno estoy supeditado a lo que decidan las bases de los militantes. Soy militante, no soy candidato para nada</i>”, declaró.</p><div id="fusion-static-enter:31be2e9f-ca3c-4423-8d34-cc7613766c7a" style="display:none"></div><div class=" powa-lazy" id="powa-31be2e9f-ca3c-4423-8d34-cc7613766c7a" data-org="elcomercio" data-env="prod" data-stream="https://cdnv.elbocon.pe/20200928/5f713c64c9e77c0001639c6e/t_6315d732e4924484bb33ff1c131a04c6_name_C08_CILL_NIZ/hlsv4_master.m3u8" data-uuid="31be2e9f-ca3c-4423-8d34-cc7613766c7a" data-aspect-ratio="0.562" data-api="prod" data-preload="none" data-sticky="false" data-autoplay="false" data-preroll="https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/elbocon/web/post/trends/preroll&amp;description_url=https%3A%2F%2Felbocon.pe%2F&amp;tfcd=0&amp;npa=0&amp;sz=640x480|400x300|640x360&amp;cust_params=fuente%3Dweb%26publisher%3Delbocon%26seccion%3Dtrends%26tipoplantilla%3Dpost&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" data-time="05:05" style="width:100%;height:0;padding-bottom:56.2%;background-color:#000;overflow:hidden"><picture><source data-srcset="https://elbocon.pe/resizer/RtDLUTvG2Tt2VBHT-pRPN2BbRR4=/426x240/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/09-28-2020/t_71ef63103e134788be534d8748bfb5c6_name_GE071019_17_1_LINOCHIPANA.jpg" media="(max-width: 480px)"/><img data-src="https://elbocon.pe/resizer/C2V5TUy3Oa8EqqctbJbXhrS925Q=/560x315/smart/filters:format(jpeg):quality(75)/dvgnzpfv30f28.cloudfront.net/09-28-2020/t_71ef63103e134788be534d8748bfb5c6_name_GE071019_17_1_LINOCHIPANA.jpg" alt="" class="lazy" style="position:abslute;object-fit:contain;width:100%;height:auto"/></picture></div><div id="fusion-static-exit:31be2e9f-ca3c-4423-8d34-cc7613766c7a" style="display:none"></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Cillóniz sobre TPP </figcaption></section></div></div><div id="fusion-static-exit:0fCr74qXFrP" style="display:none"></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/fernando-cilloniz/">Fernando Cillóniz</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/aureo-zegarra/">Aureo Zegarra</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/todos-por-el-peru/">Todos por el Perú</a></h2></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-content-thumbnails', placement: 'Below Content Thumbnails', target_type: 'mix'});</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div><div id="fusion-static-enter:0fxhPjM9ZR6k2Zv" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/foto-viral-la-desgarradora-nota-dejada-junto-a-un-perro-que-fue-abandonado-y-atado-a-un-arbol-facebook-fb-tendencias-animales-mascotas-estados-unidos-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/_Vo97QqjnECEtBLnNdtFAHxWuSY=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JXAA4D5YUZCJVEP7WGPQOOSLQQ.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/9ZjXCZaKeZI_YVPJs2dpTom56xk=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JXAA4D5YUZCJVEP7WGPQOOSLQQ.jpg" class="lazy linked-site__image object-cover" alt="“Mi papá perderá su hogar”: la desgarradora nota dejada junto a un perro que fue abandonado"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Mi papá perderá su hogar”: la desgarradora nota dejada junto a un perro que fue abandonado</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/arturo-peniche-y-gabriela-ortiz-como-se-conocieron-y-por-que-decidieron-separarse-todo-sobre-su-historia-de-amor-que-termina-tras-38-anos-de-matrimonio-celebs-mexico-mx-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/XfH51vImL6JQJvNkp5RSVIjKJoY=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LRKZCZLDUBHHJJIKIMSYM5ANCU.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/m5oIa2VpG_uU6l6kJF1jRaHKAsc=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LRKZCZLDUBHHJJIKIMSYM5ANCU.jpg" class="lazy linked-site__image object-cover" alt="Cómo el coronavirus acabó con la historia de amor de Arturo Peniche y Gabriela Ortiz"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Cómo el coronavirus acabó con la historia de amor de Arturo Peniche y Gabriela Ortiz</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/cobra-kai-daniel-es-mejor-sensei-que-el-sr-miyagi-series-de-netflix-karate-kid-ralph-macchio-video-estados-unidos-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/aWPVaF4-GThsVd8RiQKQPiInNcg=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/77PU75L4F5HQVDEVWFSLIM337I.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/N16fU2PYiUX-GLh2oaAieKt-Ero=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/77PU75L4F5HQVDEVWFSLIM337I.jpg" class="lazy linked-site__image object-cover" alt="“Cobra Kai”: Daniel, ¿es mejor sensei que el Sr. Miyagi?"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Cobra Kai”: Daniel, ¿es mejor sensei que el Sr. Miyagi?</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/video-viral-enorme-arana-devora-a-lagartija-con-toda-la-tranquilidad-del-mundo-tiktok-australia-animales-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/RRIaeZcma-Ml4fnJK-bGBjiCK5A=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LJCECLV4JRHATHIZY3XRFADAJ4.png"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/ILVH2uEDbRItcvVwFKX7VroQ3o4=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LJCECLV4JRHATHIZY3XRFADAJ4.png" class="lazy linked-site__image object-cover" alt="Araña gigante devora entera a una lagartija y la escena grabada en video te pondrá los pelos de punta"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Araña gigante devora entera a una lagartija y la escena grabada en video te pondrá los pelos de punta</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-hallan-al-chavo-metalero-en-argentina-y-foto-viral-es-lo-mas-hablado-en-internet-chavo-del-8-roberto-gomez-bolanos-phil-claudio-gonzales-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/An11pdQdddC3hwjpy2hhJBS_ByY=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EDTEA3HBFVBDLH6PFWTTA4Y33M.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/WsTaBxw5yBrW0nfL8gz8OykI1YA=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EDTEA3HBFVBDLH6PFWTTA4Y33M.jpg" class="lazy linked-site__image object-cover" alt="‘El Chavo del 8 Metalero’ existe, vive en Argentina y sus fotos causan furor en Internet"/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">‘El Chavo del 8 Metalero’ existe, vive en Argentina y sus fotos causan furor en Internet</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/gente/juliana-oxenford-admite-que-la-decoracion-del-cuarto-de-su-bebe-es-sin-canjes-influencer-instagram-farandula-nndc-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/r2fpxoBjbecVvGkwRkFZxLY5xEM=/150x150/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/C7HOQJJZKFBZBHNZCQT4SJESEI.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/3la7LzvCkUZdYX88tP30xXk03bo=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/C7HOQJJZKFBZBHNZCQT4SJESEI.jpg" class="lazy linked-site__image object-cover" alt="Juliana Oxenford sobre la decoración del cuarto de su bebé: “Sin canjes” "/></picture></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Juliana Oxenford sobre la decoración del cuarto de su bebé: “Sin canjes” </h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fxhPjM9ZR6k2Zv" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fh6BvXLQrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fh6BvXLQrJ" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fRNJMXLQrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fRNJMXLQrI" style="display:none"></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fXr74qXFrr" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/trends/segundo-bono-universal-cuando-podras-cobrar-los-760-soles-y-como-inscribirte-al-nuevo-bono-familiar-bono-universal-link-consultar-banco-de-la-nacion-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72DJUR6BSQ6RFC5GF6ECAV5UVVX4.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/nyUAAkjl_3uAOuImTyIY0fdE6x4=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/DJUR6BSQ6RFC5GF6ECAV5UVVX4.jpg" alt="Segundo Bono Universal: fecha y link para cobrar los 760 soles" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72DJUR6BSQ6RFC5GF6ECAV5UVVX4.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Segundo Bono Universal: fecha y link para cobrar los 760 soles</h4></article></a><a itemProp="url" href="/trends/bono-universal-segundo-grupo-de-beneficiarios-link-consulta-con-dni-y-cobra-hoy-midis-bono-familiar-inscripcion-bono-universal-registro-nacional-de-hogares-bono-link-huancavelica-puno-tacna-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72BJLI3NMUBRECHNFHCK5VJMG7OE.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/HaFWoqQWOKqBtFgm6a1FZ341aQA=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BJLI3NMUBRECHNFHCK5VJMG7OE.jpg" alt="Bono Universal [Grupo 2]: si eres beneficiario, revisa dónde cobrar hoy" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72BJLI3NMUBRECHNFHCK5VJMG7OE.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Bono Universal [Grupo 2]: si eres beneficiario, revisa dónde cobrar hoy</h4></article></a><a itemProp="url" href="/trends/segundo-bono-universal-como-cobrar-por-banca-celular-sin-tener-un-celular-personal-midis-peru-nnda-nnlt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x726UXVF5J2PJAPHKL5ZR45UW7YJU.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/5591Do-rK5QmwfED-6dUnqziKew=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/6UXVF5J2PJAPHKL5ZR45UW7YJU.jpg" alt="Bono Universal [2]: como cobrar por Banca Celular sin tener un celular personal" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x726UXVF5J2PJAPHKL5ZR45UW7YJU.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Bono Universal [2]: como cobrar por Banca Celular sin tener un celular personal</h4></article></a></div><div id="fusion-static-exit:0fXr74qXFrr" style="display:none"></div><div id="fusion-static-enter:0fopAWXLQrW" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fopAWXLQrW" style="display:none"></div><div id="fusion-static-enter:0fx6T8XLQrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fx6T8XLQrF" style="display:none"></div></aside></section><div id="fusion-static-enter:0fgr74qXFrs" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fgr74qXFrs" style="display:none"></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a itemProp="url" href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Logo de elbocon"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div><div id="fusion-static-enter:0fQr01XLQrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQr01XLQrA" style="display:none"></div></div><div class="ads__zocalo ads__zocalo--r"><div id="fusion-static-enter:0fEe8hYLQrf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEe8hYLQrf" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "trends,presidente-de-todos-por-el-peru-fernando-cilloniz-no-ha-tenido-la-gentileza-por-lo-menos-de-llamarme-nndc-noticia,fernando-cilloniz,aureo-zegarra,todos-por-el-peru"; _sf_async_config.authors = 'elbocon'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script defer="" src="https://cdna.elbocon.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-09-28"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script>window.preroll='https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/elbocon/web/post/trends/preroll&description_url=https%3A%2F%2Felbocon.pe%2F&tfcd=0&npa=0&sz=640x480|400x300|640x360&cust_params=fuente%3Dweb%26publisher%3Delbocon%26seccion%3Dtrends%26tipoplantilla%3Dpost&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator='</script><script async="" src="/pf/resources/assets/js/powaSettings.min.js?d=1371"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script type="text/javascript">"use strict";var videoObserver=function(e,r){e.forEach(function(e){var o=e.isIntersecting,t=e.target;if(o){var n=t.getAttribute("data-preroll");t.classList.add("powa"),t.classList.remove("powa-lazy"),window.powaBoot&&(window.preroll=n||window.preroll,window.PoWaSettings.advertising={adBar:!1,adTag:n||""},requestIdle(function(){return window.powaBoot()})),r.unobserve(t)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.querySelectorAll(".powa-lazy")),r=new IntersectionObserver(videoObserver,{rootMargin:"0px"});e.forEach(function(e){r.observe(e)})}})});</script><script type="text/javascript">"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>