<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="El Bocón"/><meta name="DC.title" lang="es" content="Martín Vizcarra niega haber recibido información que lo implicaba de las fiscales del caso ‘Los Cuellos Blancos del Puerto’ | Sandra Castro Rocío Sánchez nndc | TRENDS | EL BOCÓN"/><meta name="DC.description" lang="es" content="El expresidente aseguró que solo tuvo una reunión con las dos fiscales, tal y como reconoció Sandra Castro, para pedirle seguridad por la trascendencia del caso “Los Cuellos Blancos del Puerto”."/><meta name="DC.subject" lang="es" content="Noticias, El Bocón, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS EL BOCÓN"/><meta name="DC.publisher" content="NOTICIAS EL BOCÓN"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/?outputType=amp"/><title>Martín Vizcarra niega haber recibido información que lo implicaba de las fiscales del caso ‘Los Cuellos Blancos del Puerto’ | Sandra Castro Rocío Sánchez nndc | TRENDS | EL BOCÓN</title><link rel="preconnect dns-prefetch" href="//cdnc.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//cdna.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><link rel="stylesheet" href="https://cdnc.elbocon.pe/dist/elbocon/css/style.css?d=2135"/><link rel="shortcut icon" type="image/png" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-elbocon.jpg?d=1",  "sameAs" : [ "https://www.linkedin.com/company/diario-el-bocon/","https://www.facebook.com/DiarioElBocon","https://twitter.com/elbocononline" ] }</script><meta name="description" lang="es" content="El expresidente aseguró que solo tuvo una reunión con las dos fiscales, tal y como reconoció Sandra Castro, para pedirle seguridad por la trascendencia del caso “Los Cuellos Blancos del Puerto”."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="Martín Vizcarra niega haber recibido información que lo implicaba de las fiscales del caso ‘Los Cuellos Blancos del Puerto’"/><meta name="twitter:image" content="https://elbocon.pe/resizer/e_UVNqqjeKQ6eQdwD4m6g_5Hyo0=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/M7AQUGJELVD4DIXY6YB4DKGUG4.jpg"/><meta name="twitter:description" content="El expresidente aseguró que solo tuvo una reunión con las dos fiscales, tal y como reconoció Sandra Castro, para pedirle seguridad por la trascendencia del caso “Los Cuellos Blancos del Puerto”."/><meta name="twitter:creator" content="elbocononline"/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Martín Vizcarra niega haber recibido información que lo implicaba de las fiscales del caso ‘Los Cuellos Blancos del Puerto’"/><meta property="og:description" content="El expresidente aseguró que solo tuvo una reunión con las dos fiscales, tal y como reconoció Sandra Castro, para pedirle seguridad por la trascendencia del caso “Los Cuellos Blancos del Puerto”."/><meta property="og:image" content="https://elbocon.pe/resizer/e_UVNqqjeKQ6eQdwD4m6g_5Hyo0=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/M7AQUGJELVD4DIXY6YB4DKGUG4.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/e_UVNqqjeKQ6eQdwD4m6g_5Hyo0=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/M7AQUGJELVD4DIXY6YB4DKGUG4.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="LFC3NTSSEZDWHO254JFOZGVKSI"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2021-02-23T10:23:07-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Trends"/><meta name="bi3dArtTitle" content="Martín Vizcarra niega haber recibido información que lo implicaba de las fiscales del caso ‘Los Cuellos Blancos del Puerto’"/><meta name="cXenseParse:per-categories" content="Trends"/><meta name="etiquetas" content="Martín Vizcarra,Rocío Sánchez,Sandra Castro,Los Cuellos Blancos del Puerto"/><meta name="content-type" content="story"/><meta name="section-id" content="/trends"/><meta name="keywords" content="Martín Vizcarra,Sandra Castro,Rocío Sánchez,Los Cuellos Blancos del Puerto"/><meta property="article:published_time" content="2021-02-23T10:23:07-05:00"/><meta property="article:modified_time" content="2021-02-23T15:24:38.696Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Trends"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Martín Vizcarra"/><meta property="article:tag" content="Rocío Sánchez"/><meta property="article:tag" content="Sandra Castro"/><meta property="article:tag" content="Los Cuellos Blancos del Puerto"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2021-02-23T10:23:07-05:00",
    "dateModified":"2021-02-23T10:23:07-05:00",
    
  "backstory":"", 
    
    "dateline": "2021-02-23T10:23:07-05:00 ",
    "headline":"Martín Vizcarra niega haber recibido información que lo implicaba de las fiscales del caso ‘Los Cuellos Blancos del Puerto’",
    "alternativeHeadline":"Martín Vizcarra niega haber recibido información que lo implicaba de las fiscales del caso ‘Los Cuellos Blancos del Puerto’ | Sandra Castro Rocío Sánchez nndc",
    "description":"El expresidente aseguró que solo tuvo una reunión con las dos fiscales, tal y como reconoció Sandra Castro, para pedirle seguridad por la trascendencia del caso “Los Cuellos Blancos del Puerto”.",
    
  "articleBody":"Martín Vizcarra dijo que mantuvo una reunión con las fiscales Sandra Castro y Rocío Sánchez, del equipo especial “Los Cuellos Blancos del Puerto”, en el 2018 en un departamento ubicado en Miraflores y cuando era todavía presidente de la República. Sin embargo, rechazó que esa oportunidad haya recibido algún tipo de información sobre su posible vinculación con esta investigación. “[¿Recibió información privilegiada que lo implicaba en el caso?] En absoluto. Estuvieron las dos presentes (Sandra Castro y Rocío Sánchez, e incluso estuvo un oficial de la Policía Nacional que las acompañaba. Estuvo ahí como seguridad. En absoluto, no he recibido ninguna información. He tenido una reunión a solicitud de las propias fiscales para, como ellas lo han manifestado, pedir seguridad”, dijo a RPP esta mañana. La fiscal Sandra Castro dijo que la reunión se llevó a cabo a pedido de Rocío Sánchez, luego que ella le señalara que vivía cerca de la casa de Martín Vizcarra en San Isidro, y que el objetivo de la cita fue pedir protección y garantías porque el caso “Los Cuellos Blancos del Puerto” involucraba a una mafia que implicaba al entonces fiscal de la Nación, Pedro Chávarry. “Necesitábamos el apoyo del presidente de la República porque el caso era grande y había una gran mafia con Chávarry. Pedimos protección y ayuda porque nos sentíamos vulnerables y necesitábamos protección. Estuvimos los tres y un efectivo policial. Luego de esa reunión, Vizcarra da un discurso al pueblo para dar a conocer que apoyaba la lucha contra la corrupción”, señaló la fiscal este lunes. Martín Vizcarra aseguró que solo se llevó a cabo una reunión, en aquella oportunidad, a pedido de las fiscales y que en ese momento no tenía conocimiento de por qué pedían seguridad. Asimismo, detalló que el encuentro no fue en su casa, sino un departamento vecino ubicado también en San Isidro. “Escuche la información que una investigación que estaban haciendo había cobrado ribetes de mucho mayor calibre de las iniciales que tenían, y que temían por su integridad y que si se les podía dar las condiciones de seguridad [...] No me dieron ningún detalle, pero después era obvio que se conoció debido a lo que se supo, que la investigación era de ‘Los Cuellos Blancos’ que estuvo a cargo de ellas”, precisó.",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://elbocon.pe/resizer/p74t_Gdp7tTAXjgrSQ14MPxsyvY=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/M7AQUGJELVD4DIXY6YB4DKGUG4.jpg", "description":"Martín Vizcarra", "height":800, "width":1200 },    
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "elbocon",
    "image": "/pf/resources/dist/elbocon/images/author.png",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : ""
    },
    "email": "",
    "jobTitle"	: ""
  },
    "publisher":{  "@type":"Organization", "name":"El Bocón",  "logo":{  "@type":"ImageObject", "url":"https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-amp.png?d=1",   "height":60, "width":246
      }
    },    
     
    "keywords":["Martín Vizcarra","Sandra Castro","Rocío Sánchez","Los Cuellos Blancos del Puerto"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/trends/coronavirus-saga-falabella-pide-disculpas-por-vende-a-17-mil-soles-un-concentrador-de-oxigeno-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/trends/coronavirus-como-seran-ahora-las-boda-y-bautizos-en-la-nueva-normalidad-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/trends/onpe-miembro-de-mesa-2021-consulta-si-fuiste-elegido-para-las-elecciones-como-saber-si-soy-miembro-de-mesa-elecciones-generales-2021-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://elbocon.pe/trends/onpe-consulta-donde-me-toca-votar-en-las-elecciones-generales-2021-cual-es-mi-local-de-votacion-para-las-elecciones-2021-via-onpe-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Trends", "item":"https://elbocon.pe/trends/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var o=new IntersectionObserver(function(t,n){t.forEach(function(t){t.isIntersecting&&(e(),o.unobserve(t.target))})},{rootMargin:"0px 0px 1200px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&o.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'boc'; var type_template = 'nota'; var section = 'trends'; var subsection = 'martinvizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia'; var path_name = '/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'LFC3NTSSEZDWHO254JFOZGVKSI';  var content_paywall = 'false'; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://api-gateway-1-serve-script-dpm1wlz8.uc.gateway.dev/serve_script?v=2021-02-23"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2021-02-23"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2021-02-23"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "elbocon.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "trends,martin-vizcarra,rocio-sanchez,sandra-castro,los-cuellos-blancos-del-puerto"; _sf_async_config.authors = ''; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41441/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WB49SJD')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-5bbfa845-d732-45fc-bfa8-2bab0c59b6f5","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvoeybvfxga-f-f8ed5c56a-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"17733ea","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49270,"ak.gh":"96.6.42.222","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1614097868","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==PF1ok28qA5xQxBvru5PczP/m0mqCElIqxCBx4W7oUGUPkzwqYSJuQ33EhxXOKxLTxV6DINtXibRJBlN6Jt3e04JTYrXOVRdp/swWLh+xZ3E/eJLoU+LgpD/IKKTTna7dwLgS0oQvP26urNs5fSsbCtnuOjQ9f87U7dj9V470TsiTNgkZRNo4p2oSfdfWVVYset0DXXPCIpA4AvCtCta9kYrAAzEEy7xuLJc3kGCVhad1D8QrKgGRv3HK8ZOkLD7LxZUhzDwoK0QFRdtDc1NN2Qrv5AH6wiH+6g0vUXExjvy30A0ZjVPw5awRrx7unHeAXycfHneQxJn3OR/Kk9h2yJd4wh0KU90s8AwSkiefe5FGKY4uxGlOOfbOLlstFXBKQvmWKT84DcNIB8cD7GqGWyZNlfik3H7K04h/2FBqGHg=","ak.pv":"30","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined elbocon trends gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fbr74qXFrB" style="display:none"></div><div id="fusion-static-exit:0fbr74qXFrB" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--l"><div id="fusion-static-enter:0fBdtRWLQr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fBdtRWLQr3" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0flIPWWLQrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0flIPWWLQrR" style="display:none"></div><div id="fusion-static-enter:0fgUsP6KuJsCKD8" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="submit"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/futbol-peruano" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Fútbol Peruano</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/internacional" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Internacional</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/futbol-peruano/seleccion-peruana" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Selección peruana</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/trends" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Trends</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/wikibocon" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Wiki</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/boconvip" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Vip</a></li></ul></div><a itemProp="url" href="/" class="nav__mobile-logo position-absolute" title="Logo de elbocon"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=2135" alt="Logo de elbocon" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Mart%C3%ADn%20Vizcarra%20niega%20haber%20recibido%20informaci%C3%B3n%20que%20lo%20implicaba%20de%20las%20fiscales%20del%20caso%20%E2%80%98Los%20Cuellos%20Blancos%20del%20Puerto%E2%80%99&amp;url=https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/&amp;via=elbocononline" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a itemProp="url" href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">elbocon.pe</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Política de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Politica de Cookies</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav-sidebar__content");/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?e.classList.add("w-full"):e.classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){var t=document.body.querySelector(".nav-sidebar");t.classList.contains("active")?(t.classList.remove("active"),e.classList.remove("active")):(t.classList.add("active"),e.classList.add("active")),null===document.body.querySelector(".nav-sidebar__item")&&[{"name":"Fútbol Peruano","url":"/futbol-peruano","styles":[],"children":[{"_id":"/futbol-peruano/seleccion-peruana","children":[],"name":"Selección peruana","node_type":"section"},{"_id":"/futbol-peruano/descentralizado","children":[],"name":"Descentralizado","node_type":"section"},{"_id":"/futbol-peruano/copa-peru","children":[],"name":"Copa Perú","node_type":"section"},{"_id":"/futbol-peruano/segunda-division","children":[],"name":"Segunda división","node_type":"section"}],"_id":"/futbol-peruano"},{"name":"Selección Peruana","url":"https://elbocon.pe/futbol-peruano/seleccion-peruana/","styles":[],"children":[],"_id":"link-UMR5KBWQJ1395F7XN777611CD8","display_name":"Selección Peruana"},{"name":"Internacional","url":"/internacional","styles":[],"children":[{"_id":"link-BEX14BUKAH6CQ0T197HT03C9G0","children":[],"display_name":"Fichajes","node_type":"link","url":"/internacional/"},{"_id":"/internacional/copa-libertadores","children":[],"name":"Copa Libertadores","node_type":"section"},{"_id":"/internacional/copa-sudamericana","children":[],"name":"Copa Sudamericana","node_type":"section"},{"_id":"link-VDZJ9A1FMN2V92YDTPFF0YXT34","children":[],"display_name":"Champions League","node_type":"link","url":"/internacional/liga-de-campeones"},{"_id":"link-W0TQJ8UKTN6FZ654EZR35E2Y7R","children":[],"display_name":"Europa League","node_type":"link","url":"/internacional/euroliga"},{"_id":"/internacional/ligas-extranjeras","children":[],"name":"Ligas Extranjeras","node_type":"section"}],"_id":"/internacional"},{"name":"Trends","url":"/trends","styles":[],"children":[],"_id":"/trends"},{"name":"Wiki","url":"/wikibocon","styles":[],"children":[],"_id":"/wikibocon"},{"name":"Vip","url":"/boconvip","styles":[],"children":[],"_id":"/boconvip"}].forEach(function(e){var t=e.children,a=void 0===t?[]:t,n=e.name,i=void 0===n?"":n,d=e._id,o=void 0===d?"":d,s=e.display_name,r=void 0===s?"":s,c=e.url,l=void 0===c?"":c,m=e.styles,u=void 0===m?[]:m,v=("root-"+(i||r)).toLowerCase(),b=document.createElement("li");b.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var p=document.createElement("a");if(p.className="nav-sidebar__link block p-15 pl-25 text-md text-white",p.href=l||o||"/",u.length>0&&(b.style="background-color: "+u[0]+"; color: "+(u[1]||"#ffffff")+";"),p.innerHTML=i||r,b.append(p),a&&a.length>0){var f=document.createElement("input");f.className="nav-sidebar__menu-arrow hidden",f.setAttribute("type","checkbox"),f.setAttribute("id",v),f.setAttribute("name","checkbox-submenu");var _=document.createElement("label");_.htmlFor=v,_.className="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0";var h=document.createElement("ul");h.className="nav-sidebar__container-submenu w-full overflow-hidden deep-0"+v,b.append(f,_,h),a.forEach(function(e){var t=e.name,a=void 0===t?"":t,n=e._id,i=void 0===n?"":n,d=e.display_name,o=void 0===d?"":d,s=e.urlChild,r=void 0===s?"":s,c=document.createElement("li");c.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var l=document.createElement("a");l.className="nav-sidebar__link block p-15 pl-25 text-md text-white",l.style="padding-left: 40px;",l.href=r||i||"/",l.innerHTML=a||o,c.append(l),h.append(c)})}document.body.querySelector(".nav-sidebar__list").append(b)})})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav__wrapper ");if(window.document.body.querySelector('meta[name="section-id"]')){var n=document.createElement("div");n.className="nav__loader position-absolute w-full";var t=document.createElement("div");t.className="nav__loader-bar  w-full h-full",n.append(t),e.append(n)}})});</script><div id="fusion-static-exit:0fgUsP6KuJsCKD8" style="display:none"></div><div id="fusion-static-enter:f0fOzqiu3Qzw1DF" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>@media screen and (max-width:639px){#gpt_top{height:auto;min-height:50px;}}</style></div></div><div id="fusion-static-exit:f0fOzqiu3Qzw1DF" style="display:none"></div><div id="fusion-static-enter:0fbeJqXLQrc" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbeJqXLQrc" style="display:none"></div><div id="fusion-static-enter:0fcJZaqXFrd" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a itemProp="url" href="/" title="Trends: Martín Vizcarra niega haber recibido información que lo implicaba de l | EL BOCÓN"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Trends: Martín Vizcarra niega haber recibido información que lo implicaba de l | EL BOCÓN" title="Trends: Martín Vizcarra niega haber recibido información que lo implicaba de l | EL BOCÓN" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed non-tablet"><ul class="header__featured flex w-full font-normal overflow-hidden pr-20"><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">martes, 23 de febrero de 2021</div></nav><div id="fusion-static-exit:0fcJZaqXFrd" style="display:none"></div><div class="w-full "></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fkr74qXFrt" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Trends</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Mart%C3%ADn%20Vizcarra%20niega%20haber%20recibido%20informaci%C3%B3n%20que%20lo%20implicaba%20de%20las%20fiscales%20del%20caso%20%E2%80%98Los%20Cuellos%20Blancos%20del%20Puerto%E2%80%99&amp;url=https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/&amp;via=elbocononline" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div><div id="fusion-static-exit:0fkr74qXFrt" style="display:none"></div><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><div class="story-header__header-title w-full text-white  false trends"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> <!-- -->Martín Vizcarra niega haber recibido información que lo implicaba de las fiscales del caso ‘Los Cuellos Blancos del Puerto’</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> <!-- -->El expresidente aseguró que solo tuvo una reunión con las dos fiscales, tal y como reconoció Sandra Castro, para pedirle seguridad por la trascendencia del caso “Los Cuellos Blancos del Puerto”.</h2></div><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrD" style="display:none"></div><div id="fusion-static-exit:0fpr74qXFrD" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div data-fusion-collection="features" data-fusion-type="story/multimedia"></div><div id="fusion-static-enter:0fCr74qXFrP" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><figure><div id="fusion-static-enter:image:580x330::M7AQUGJELVD4DIXY6YB4DKGUG4.jpg" style="display:none"></div><picture><source srcSet="https://elbocon.pe/resizer/0DuhpUS9TQkv0goEDSYJ4txsMfc=/314x178/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/M7AQUGJELVD4DIXY6YB4DKGUG4.jpg" media="(max-width: 360px)"/><source srcSet="https://elbocon.pe/resizer/r9lL4ukMNUgy4iBmGSE4r0D-TuI=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/M7AQUGJELVD4DIXY6YB4DKGUG4.jpg" media="(max-width: 639px)"/><img src="https://elbocon.pe/resizer/rWG4cKmOl72rykJ5uOpcqI7A3pM=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/M7AQUGJELVD4DIXY6YB4DKGUG4.jpg" alt="Martín Vizcarra asegura que solo tuvo una reunión con Sandra Castro y Rocío Sánchez del caso &#x27;Los Cuellos Blancos del Puerto (Foto: GEC)" decoding="auto" class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:image:580x330::M7AQUGJELVD4DIXY6YB4DKGUG4.jpg" style="display:none"></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Martín Vizcarra asegura que solo tuvo una reunión con Sandra Castro y Rocío Sánchez del caso &#x27;Los Cuellos Blancos del Puerto (Foto: GEC)<!-- --> </figcaption></figure><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2021-02-23T10:23:07-05:00">Actualizado el 23/02/2021 10:23 a.m.</time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Mart%C3%ADn%20Vizcarra%20niega%20haber%20recibido%20informaci%C3%B3n%20que%20lo%20implicaba%20de%20las%20fiscales%20del%20caso%20%E2%80%98Los%20Cuellos%20Blancos%20del%20Puerto%E2%80%99&amp;url=https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/martin-vizcarra-niega-haber-recibido-que-lo-implicaba-de-las-fiscales-del-caso-los-cuellos-blancos-del-puerto-sandra-castro-rocio-sanchez-nndc-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){requestIdle(function() {  var $print = document.body.querySelector('a[data-social=share-print]');  var $more = document.body.querySelector('a[data-social=share-more]');  var $zoom = document.body.querySelector('a[data-social=share-zoom]');
  var $shareB = document.body.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.body.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.body.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}})})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Martín Vizcarra dijo que mantuvo una reunión con las fiscales Sandra Castro y Rocío Sánchez, del equipo especial “Los Cuellos Blancos del Puerto”, en el 2018 en un departamento ubicado en Miraflores y cuando era todavía presidente de la República. Sin embargo, rechazó que esa oportunidad haya recibido algún tipo de información sobre su posible vinculación con esta investigación.</b></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“[¿Recibió información privilegiada que lo implicaba en el caso?] En absoluto. Estuvieron las dos presentes (Sandra Castro y Rocío Sánchez, e incluso estuvo un oficial de la Policía Nacional que las acompañaba. Estuvo ahí como seguridad. En absoluto, no he recibido ninguna información. He tenido una reunión a solicitud de las propias fiscales para, como ellas lo han manifestado, pedir seguridad”, dijo a RPP esta mañana.</p><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La fiscal Sandra Castro dijo que la reunión se llevó a cabo a pedido de Rocío Sánchez, luego que ella le señalara que vivía cerca de la casa de Martín Vizcarra en San Isidro, y que el objetivo de la cita fue pedir protección y garantías porque el caso “Los Cuellos Blancos del Puerto” involucraba a una mafia que implicaba al entonces fiscal de la Nación, Pedro Chávarry.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Necesitábamos el apoyo del presidente de la República porque el caso era grande y había una gran mafia con Chávarry. Pedimos protección y ayuda porque nos sentíamos vulnerables y necesitábamos protección. Estuvimos los tres y un efectivo policial. Luego de esa reunión, Vizcarra da un discurso al pueblo para dar a conocer que apoyaba la lucha contra la corrupción”, señaló la fiscal este lunes.</p><div id="gpt_caja4" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Martín Vizcarra aseguró que solo se llevó a cabo una reunión, en aquella oportunidad, a pedido de las fiscales y que en ese momento no tenía conocimiento de por qué pedían seguridad. Asimismo, detalló que el encuentro no fue en su casa, sino un departamento vecino ubicado también en San Isidro.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“Escuche la información que una investigación que estaban haciendo había cobrado ribetes de mucho mayor calibre de las iniciales que tenían, y que temían por su integridad y que si se les podía dar las condiciones de seguridad [...] No me dieron ningún detalle, pero después era obvio que se conoció debido a lo que se supo, que la investigación era de ‘Los Cuellos Blancos’ que estuvo a cargo de ellas”, precisó.</p></section></div></div><div id="fusion-static-exit:0fCr74qXFrP" style="display:none"></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/martin-vizcarra/">Martín Vizcarra</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/rocio-sanchez/">Rocío Sánchez</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/sandra-castro/">Sandra Castro</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/los-cuellos-blancos-del-puerto/">Los Cuellos Blancos del Puerto</a></h2></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div><div id="fusion-static-enter:0fxhPjM9ZR6k2Zv" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de<!-- --> <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/foto-viral-tienen-11-hijos-pero-buscan-criar-90-mas-para-formar-la-familia-mas-grande-del-mundo-christina-osturk-galip-ozturk-tendencias-redes-sociales-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::AELLBQLS6BH7TELMAKNSU2SYIU.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/8DSqmPNri8ZEwht8pr-6EMfXkrM=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/AELLBQLS6BH7TELMAKNSU2SYIU.jpg" alt="Tienen 11 hijos, pero planean criar a otros 90 para formar la familia más grande del mundo" decoding="async" class="lazy linked-site__image object-cover"/><div id="fusion-static-exit:image:234x161::AELLBQLS6BH7TELMAKNSU2SYIU.jpg" style="display:none"></div></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Tienen 11 hijos, pero planean criar a otros 90 para formar la familia más grande del mundo</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/cual-es-la-fecha-de-emision-de-mi-dni-dni-fisico-dni-electronico-reniec-documento-nacional-de-identidad-peru-gobierno-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::DCZXZ2ZUFJHPNGHNT733ZILPDQ.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/37CVjijm2hYjX6UOl_2qrk2wPME=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/DCZXZ2ZUFJHPNGHNT733ZILPDQ.jpg" alt="Cuál es la fecha de emisión de mi DNI" decoding="async" class="lazy linked-site__image object-cover"/><div id="fusion-static-exit:image:234x161::DCZXZ2ZUFJHPNGHNT733ZILPDQ.jpg" style="display:none"></div></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Cuál es la fecha de emisión de mi DNI</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/bridgerton-cuantos-anos-tienen-sus-actores-en-la-vida-real-edad-del-elenco-de-la-serie-series-de-netflix-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::SVNEP56ELZBONF4KQLOOSSWJTA.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/iMCQWRnor_dvqh9Z9Ea4iRn_Sck=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/SVNEP56ELZBONF4KQLOOSSWJTA.jpg" alt="Cuántos años tienen los actores de “Bridgerton” en la vida real " decoding="async" class="lazy linked-site__image object-cover"/><div id="fusion-static-exit:image:234x161::SVNEP56ELZBONF4KQLOOSSWJTA.jpg" style="display:none"></div></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Cuántos años tienen los actores de “Bridgerton” en la vida real </h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/la-usurpadora-la-vez-que-goku-aparecio-en-la-telenovela-mexicana-dragon-ball-telenovelas-telenovelas-mexicanas-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::2VW3GF577RCTPPEBX5XYU6GPDY.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/2gQFwoeo71qbxMBwDYsCBo4X77E=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/2VW3GF577RCTPPEBX5XYU6GPDY.jpg" alt="La vez que Gokú ‘apareció’ en “La usurpadora”" decoding="async" class="lazy linked-site__image object-cover"/><div id="fusion-static-exit:image:234x161::2VW3GF577RCTPPEBX5XYU6GPDY.jpg" style="display:none"></div></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">La vez que Gokú ‘apareció’ en “La usurpadora”</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/lupin-youssef-ayudara-a-assane-en-la-temporada-2-series-de-netflix-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::67EB5ETHBJCTJLMGCVDBVHRHB4.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/CsoFvZHV2LTUW_inNAPPq5TNRDE=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/67EB5ETHBJCTJLMGCVDBVHRHB4.jpg" alt="“Lupin”: Youssef, ¿ayudará a Assane en la temporada 2?" decoding="async" class="lazy linked-site__image object-cover"/><div id="fusion-static-exit:image:234x161::67EB5ETHBJCTJLMGCVDBVHRHB4.jpg" style="display:none"></div></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Lupin”: Youssef, ¿ayudará a Assane en la temporada 2?</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/videos/tendencias/ancomn-joven-se-lanza-al-mar-para-evitar-intervencion-policial-nnav-tvpe-video-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::m/v2/media/gkZBCDWf/poster.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/3noXXsow8QTYNNao3T1GyhFgwAQ=/234x161/smart/filters:format(jpeg):quality(75)/cdn.jwplayer.com/v2/media/gkZBCDWf/poster.jpg" alt="Joven se lanza al mar para evitar intervención policial" decoding="async" class="lazy linked-site__image object-cover"/><div id="fusion-static-exit:image:234x161::m/v2/media/gkZBCDWf/poster.jpg" style="display:none"></div></div><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Joven se lanza al mar para evitar intervención policial</h2></a></div></section><div id="fusion-static-exit:0fxhPjM9ZR6k2Zv" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fh6BvXLQrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fh6BvXLQrJ" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fRNJMXLQrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fRNJMXLQrI" style="display:none"></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div id="fusion-static-enter:0fQr74qXFrm" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div>
<style>#botr_IxomITB6_BHYH7DVh_div { display:none;}</style></div></div><div id="fusion-static-exit:0fQr74qXFrm" style="display:none"></div><div id="fusion-static-enter:0fXr74qXFrr" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/trends/coronavirus-saga-falabella-pide-disculpas-por-vende-a-17-mil-soles-un-concentrador-de-oxigeno-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72::ZS6XHLWGTVDHBIL5ZQNH7IA644.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/o9YtTSmLBGjrLbmZUHkbwmjCnIM=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZS6XHLWGTVDHBIL5ZQNH7IA644.jpg" alt="Saga Falabella pide disculpas por vender a 17 mil soles un concentrador de oxígeno" decoding="async" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72::ZS6XHLWGTVDHBIL5ZQNH7IA644.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Saga Falabella pide disculpas por vender a 17 mil soles un concentrador de oxígeno</h4></article></a><a itemProp="url" href="/trends/elecciones-2021-cuales-son-las-multas-de-la-onpe-por-no-ir-a-votar-o-no-querer-ser-miembro-de-mesa-multa-por-no-votar-multa-por-no-ser-miembro-de-mesa-consulta-multas-electorales-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72::YJD36RYOLNBDRMXCDBILAEIWHQ.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/I_BLZDmUMRNVaQFglE1rLzvV2ic=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/YJD36RYOLNBDRMXCDBILAEIWHQ.jpg" alt="Cuáles son las multas por no votar o no asistir como miembro de mesa" decoding="async" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72::YJD36RYOLNBDRMXCDBILAEIWHQ.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Cuáles son las multas por no votar o no asistir como miembro de mesa</h4></article></a><a itemProp="url" href="/trends/coronavirus-como-seran-ahora-las-boda-y-bautizos-en-la-nueva-normalidad-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><div id="fusion-static-enter:image:118x72::LY3GX6QLHRFORL5JYSAJ7MDYTI.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/hALURqzhVUH-zqotQuQpJ2Hd0z8=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LY3GX6QLHRFORL5JYSAJ7MDYTI.jpg" alt="Coronavirus: cómo serán ahora las boda y bautizos en la nueva normalidad" decoding="async" class="lazy most-read-item__img w-inherit h-inherit object-cover object-center"/><div id="fusion-static-exit:image:118x72::LY3GX6QLHRFORL5JYSAJ7MDYTI.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Coronavirus: cómo serán ahora las boda y bautizos en la nueva normalidad</h4></article></a></div><div id="fusion-static-exit:0fXr74qXFrr" style="display:none"></div><div id="fusion-static-enter:0fopAWXLQrW" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fopAWXLQrW" style="display:none"></div><div id="fusion-static-enter:0fx6T8XLQrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fx6T8XLQrF" style="display:none"></div></aside></section><div id="fusion-static-enter:0fgr74qXFrs" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fgr74qXFrs" style="display:none"></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a itemProp="url" href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Logo de elbocon"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div><div id="fusion-static-enter:0fQr01XLQrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQr01XLQrA" style="display:none"></div></div><div class="ads__zocalo ads__zocalo--r"><div id="fusion-static-enter:0fEe8hYLQrf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEe8hYLQrf" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script defer="" src="https://cdna.elbocon.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2021-02-23"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script>"use strict";(function(){requestIdle(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}})})()</script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="elcomercio" data-siteKey="elbocon" async=""></script><script>"use strict";"serviceWorker"in navigator&&window.addEventListener("load",function(){navigator.serviceWorker.register("/sw.js?d=2135")});</script></body></html>