<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="El Bocón"/><meta name="DC.title" lang="es" content="Defensoría del Pueblo exige al MINSA que explique el intento de vacunación a la Selección Peruana | Copa América | TRENDS | EL BOCÓN"/><meta name="DC.description" lang="es" content="La Defensoría del Pueblo recordó que la vacuna es un bien escaso que debe ser priorizada para personas vulnerables"/><meta name="DC.subject" lang="es" content="Noticias, El Bocón, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS EL BOCÓN"/><meta name="DC.publisher" content="NOTICIAS EL BOCÓN"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://elbocon.pe/trends/defensoria-del-pueblo-exige-al-minsa-que-explique-el-intento-de-vacunacion-a-la-seleccion-peruana-copa-america-noticia/?outputType=amp"/><title>Defensoría del Pueblo exige al MINSA que explique el intento de vacunación a la Selección Peruana | Copa América | TRENDS | EL BOCÓN</title><link rel="preload" href="https://cdna.elbocon.pe/resources/dist/elbocon/fonts/TitilliumWeb-Bold.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.elbocon.pe/resources/dist/elbocon/fonts/Roboto-Slab.woff2" as="font" type="font/woff2"/><link rel="preload" href="https://cdna.elbocon.pe/resources/dist/elbocon/fonts/TitilliumWeb-Regular.woff2" as="font" type="font/woff2"/><link rel="preconnect" href="//cdnc.elbocon.pe"/><link rel="dns-prefetch" href="//cdnc.elbocon.pe"/><link rel="preconnect" href="//cdna.elbocon.pe"/><link rel="dns-prefetch" href="//cdna.elbocon.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="preconnect" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="preconnect" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script async="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?2021-05-13"></script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/elbocon/post/trends/spaces.js?2021-05-13"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/elbocon/arcads.js?2021-05-13"></script><script type="text/javascript">"use strict";window.lazier=function(e,o,t){void 0===t&&(t="0px 0px 200px 0px");var i=function(e,t){e.forEach(function(e){var i=e.isIntersecting,n=e.target;i&&(o(n),t.unobserve(n))})};if("IntersectionObserver"in window){var n={rootMargin:t};e.forEach(function(e){new IntersectionObserver(i,n).observe(e)})}},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var o=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,t=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[o];t&&t.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"elbocon",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://elbocon.pe/trends/defensoria-del-pueblo-exige-al-minsa-que-explique-el-intento-de-vacunacion-a-la-seleccion-peruana-copa-america-noticia/?outputType=lite",tags:"minsa,defensoriadelpueblo,ministeriodesalud,seleccionperuana,copaamerica",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=[].slice.call(document.querySelectorAll('div[id^="gpt_"]'));window.existAds=e.length>0;var o=window;o.section,o.subsection;window.adsCollection=[],window.adsColl.length>0&&(window.adsCollection=window.adsColl.filter(function(e){if(e.dispositivo&&-1!==e.dispositivo.indexOf(window.mobile))return window.isMobiles&&(e.dimensions=e.dimensions_mobile),e.targeting=getTarget(),e}))})});</script><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e,o,n=window,t=n.existAds;n.adsCollection;if(t){window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().enableSingleRequest(),googletag.enableServices()});window.adsCollection.length>0&&(e=new ArcAds({dfp:{id:"28253241"}}),o=window.adsCollection.filter(function(e){return"1"==e.bloque&&e}),window.adsBloque1=o,e.registerAdCollection(o))}})});</script><link rel="shortcut icon" type="image/png" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://elbocon.pe/trends/defensoria-del-pueblo-exige-al-minsa-que-explique-el-intento-de-vacunacion-a-la-seleccion-peruana-copa-america-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-elbocon.jpg?d=1",  "sameAs" : [ "https://www.linkedin.com/company/diario-el-bocon/","https://www.facebook.com/DiarioElBocon","https://twitter.com/elbocononline" ] }</script><meta name="description" lang="es" content="La Defensoría del Pueblo recordó que la vacuna es un bien escaso que debe ser priorizada para personas vulnerables"/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Defensoría del Pueblo exige al MINSA que explique el intento de vacunación a la Selección Peruana"/><meta property="og:description" content="La Defensoría del Pueblo recordó que la vacuna es un bien escaso que debe ser priorizada para personas vulnerables"/><meta property="og:image" content="https://elbocon.pe/resizer/iDvVz5yo2megW_F9cP78C2v6pmE=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5CESDFWJGZEP5LFN7PJBMWHJUA.jpg"/><link rel="preload" as="image" href="https://elbocon.pe/resizer/GfjxVxDVK3iq-Yga3lD94QO4yKw=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5CESDFWJGZEP5LFN7PJBMWHJUA.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/iDvVz5yo2megW_F9cP78C2v6pmE=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5CESDFWJGZEP5LFN7PJBMWHJUA.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://elbocon.pe/trends/defensoria-del-pueblo-exige-al-minsa-que-explique-el-intento-de-vacunacion-a-la-seleccion-peruana-copa-america-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="Defensoría del Pueblo exige al MINSA que explique el intento de vacunación a la Selección Peruana"/><meta name="twitter:image" content="https://elbocon.pe/resizer/iDvVz5yo2megW_F9cP78C2v6pmE=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5CESDFWJGZEP5LFN7PJBMWHJUA.jpg"/><meta name="twitter:description" content="La Defensoría del Pueblo recordó que la vacuna es un bien escaso que debe ser priorizada para personas vulnerables"/><meta name="twitter:creator" content="elbocononline"/><meta name="data-article-id" content="FBJAQ5JTFFHHDCLOOUQTZMTDI4"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2021-05-13T15:35:39-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Trends"/><meta name="bi3dArtTitle" content="Defensoría del Pueblo exige al MINSA que explique el intento de vacunación a la Selección Peruana"/><meta name="cXenseParse:per-categories" content="Trends"/><meta name="etiquetas" content="Minsa,Defensoría del Pueblo,Ministerio de Salud,selección peruana,Copa América"/><meta name="content-type" content="story"/><meta name="section-id" content="/trends"/><meta name="keywords" content="Defensoría del Pueblo,Minsa,Selección Peruana"/><meta property="article:published_time" content="2021-05-13T15:35:39-05:00"/><meta property="article:modified_time" content="2021-05-13T20:35:39.695Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Trends"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Minsa"/><meta property="article:tag" content="Defensoría del Pueblo"/><meta property="article:tag" content="Ministerio de Salud"/><meta property="article:tag" content="selección peruana"/><meta property="article:tag" content="Copa América"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2021-05-13T15:35:39-05:00",
    "dateModified":"2021-05-13T15:35:39-05:00",
    
  "backstory":"", 
    
    "dateline": "2021-05-13T15:35:39-05:00 ",
    "headline":"Defensoría del Pueblo exige al MINSA que explique el intento de vacunación a la Selección Peruana",
    "alternativeHeadline":"Defensoría del Pueblo exige al MINSA que explique el intento de vacunación a la Selección Peruana | Copa América",
    "description":"La Defensoría del Pueblo recordó que la vacuna es un bien escaso que debe ser priorizada para personas vulnerables",
    
  "articleBody":"La&nbsp;institución,&nbsp;solicitó al&nbsp;Ministerio de Salud&nbsp;(MINSA) que aclare el “intento de asignación de vacunas Pfizer”&nbsp;que iban a ser aplicadas a la selección peruana. A pesar de que el proceso fue suspendido, recordaron que esto no se encuentra en el Plan Nacional de Vacunación. A través de su cuenta de Twitter,&nbsp;señalaron que la&nbsp;vacuna es&nbsp;un bien escaso&nbsp;que debe ser priorizada para personas vulnerables. “Al ser un bien escaso, la vacuna debe ser priorizada para quienes presentan un mayor grado de vulnerabilidad de la enfermedad o tienen más riesgo de morir. Brindar un recurso escaso a personas que no están en grave riesgo implicaría un perjuicio al proceso de vacunación”, se puede leer.  Las dosis de la compañía asiática entregadas por el ente de fútbol continental todavía no cuentan con la aprobación del Ministerio de Salud. Entonces, la Federación Peruana de Fútbol (FPF) obtuvo un convenio con el MINSA para que los representantes de la Bicolor reciban la vacuna de Pfizer. La nueva fecha de vacunación de la de la Selección Peruana se sabrá tras una reunión en el Ministerio de Salud que involucra al Comité de Ética de este ente, tras lo cual se comunicará oficialmente las decisiones tomadas y pasos a seguir. ",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://elbocon.pe/trends/defensoria-del-pueblo-exige-al-minsa-que-explique-el-intento-de-vacunacion-a-la-seleccion-peruana-copa-america-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://elbocon.pe/resizer/G9-b28FVYVa1jA2YVFK9V1luuXM=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5CESDFWJGZEP5LFN7PJBMWHJUA.jpg", "description":"La Defensoría del Pueblo recordó que la vacuna es un bien escaso que debe ser priorizada para personas vulnerables. (Foto: @SeleccionPeru)", "height":800, "width":1200 },    
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "elbocon",
    "image": "/pf/resources/dist/elbocon/images/author.png",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : ""
    },
    "email": "",
    "jobTitle"	: ""
  },
    "publisher":{  "@type":"Organization", "name":"El Bocón",  "logo":{  "@type":"ImageObject", "url":"https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-amp.png?d=1",   "height":60, "width":246
      }
    },    
     
    "keywords":["Defensoría del Pueblo","Minsa","Selección Peruana"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/trends/jorge-kieffer-y-maxi-mendana-se-pronuncian-tras-audio-filtrado-sobre-la-chuecona-y-jossmery-toledo-video-audio-kieffer-tendencia-viral-golperu-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/trends/elecciones-municipales-servel-2021-las-multas-por-no-cumplir-como-vocal-de-mesa-chile-cl-nnda-nnlt-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/trends/encuesta-presidencial-datum-mayo-2021-cuando-sale-el-proximo-sondeo-entre-keiko-fujimori-y-pedro-castillo-encuesta-datum-hoy-nueva-encuesta-entre-keiko-y-castillo-previo-a-la-segunda-vuelta-elecciones-2021-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://elbocon.pe/trends/consulta-retiro-afp-2021-como-saber-a-que-afp-estoy-afiliado-hoy-revisa-a-que-afp-perteneces-retiro-de-afp-de-hasta-17-600-soles-hoy-como-se-si-estoy-afiliado-a-afp-prima-profuturo-integra-o-habitat-consulta-via-sbs-ahora-link-para-saber-a-que-afp-perteenzco-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Trends", "item":"https://elbocon.pe/trends/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var o=new IntersectionObserver(function(t,n){t.forEach(function(t){t.isIntersecting&&(e(),o.unobserve(t.target))})},{rootMargin:"0px 0px 1200px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&o.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'boc'; var type_template = 'nota'; var section = 'trends'; var subsection = 'defensoriadel-pueblo-exige-al-minsa-que-explique-el-intento-de-vacunacion-a-la-seleccion-peruana-copa-america-noticia'; var path_name = '/trends/defensoria-del-pueblo-exige-al-minsa-que-explique-el-intento-de-vacunacion-a-la-seleccion-peruana-copa-america-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'FBJAQ5JTFFHHDCLOOUQTZMTDI4';  var content_paywall = 'false'; 
     var nucleo_origen = 'redaccion'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''; </script><style>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</style><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "elbocon.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "trends,minsa,defensoria-del-pueblo,ministerio-de-salud,seleccion-peruana,copa-america"; _sf_async_config.authors = ''; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WB49SJD')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d19860a3-0537-4b91-8672-7cd678ab72fc","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvogye5v4na-f-b78031f07-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"111502a8","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50378,"ak.gh":"96.6.42.223","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1620946714","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==00kTIatus6gEIzoLcwqJ0+SlcyKBlgWbYKMl5sXq3tJUkQL1/bwxWudBTPwEpPdaT2g4dGqq+ngTZ8r5aESI0QmzdrexzuiY2Mfc2zGylg/Wuh+hhBp/xGbNjqRoyK60DxdgssEFHmXsGoCwoUkVroDMs4CfsaoO5wbw6u1MiHIBN2VChRmrTvQCwlsP3xFJOVyADv53xaRfaYDxt2hIQomfUfJrO5CZBJDqBsQaANF4tGx7CU10BWt7XsntKk5al8Vez8JgrLFmYDdDePDKWjOfVVYcxmGkUsXS9KRhWME94XU798XI9hAaw8d6jA21K0rSD39k2jROl3sR0NJ1AWvIAYeunrg8qE2nFitn542/6I58WIlcrn79HukYNHbZ8Eu/01MmkJ4K/Sr/g0AiiONdHqx9LCvCfxU0vahQw8w=","ak.pv":"31","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined elbocon trends gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:f0fOzqiu3Qzw1DF" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>@media screen and (max-width:639px){#gpt_top{height:90px;
    align-items: center;
display: flex !important;
}}
@font-face {
	font-display: swap;
	font-family: Titillium Web;
	font-style: normal;
	font-weight: 700;
	src: local("Titillium Web Bold"), local("TitilliumWeb-Bold"), url(https://cdna.elbocon.pe/resources/dist/elbocon/fonts/TitilliumWeb-Bold.woff2) format("woff2"), url(https://cdna.elbocon.pe/resources/dist/elbocon/fonts/TitilliumWeb-Bold.woff) format("woff");
	unicode-range: U+00??, U+0131, U+0152-0153, U+02bb-02bc, U+02c6, U+02da, U+02dc, U+2000-206f, U+2074, U+20ac, U+2122, U+2191, U+2193, U+2212, U+2215, U+feff, U+fffd
}
</style></div></div><div id="fusion-static-exit:f0fOzqiu3Qzw1DF" style="display:none"></div><div data-fusion-collection="features" data-fusion-type="layout/amp-navbar"></div><div class="f just-center"><div class="ad-lateral ad-lateral--l"><div id="fusion-static-enter:0fBdtRWLQr3" style="display:none"></div><div id="gpt_laterall" data-ads-name="/28253241/elbocon/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fBdtRWLQr3" style="display:none"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0flIPWWLQrR" style="display:none"></div><div id="gpt_skin" data-ads-name="/28253241/elbocon/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:0flIPWWLQrR" style="display:none"></div><div id="fusion-static-enter:0fgUsP6KuJsCKD8" style="display:none"></div><nav class="nav w-full f alg-center "><div class="nav__wrapper f alg-center w-full"><div class="nav__search-box alg-center"><form class="f pos-rel alg-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__i-search" value=""/><label for="header-search-input" class="nav__sl oflow-h">Cuadro de búsqueda</label><button class="nav__btn--search nav__btn f alg-center" type="submit"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><title>abrir cuadro de búsqueda</title><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button></form></div><div class="nav__list-container"><ul class="nav__list h-full f"><li class="nav__list-item h-full"><a itemProp="url" href="/futbol-peruano" class="nav__list-link f alg-center h-full">Fútbol Peruano</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/internacional" class="nav__list-link f alg-center h-full">Internacional</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/futbol-peruano/seleccion-peruana" class="nav__list-link f alg-center h-full">Selección peruana</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/trends" class="nav__list-link f alg-center h-full">Trends</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/wikibocon" class="nav__list-link f alg-center h-full">Wiki</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/boconvip" class="nav__list-link f alg-center h-full">Vip</a></li></ul></div><a itemProp="url" href="/" class="nav__p-logo pos-abs" title="Logo de elbocon"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=2204" alt="Logo de elbocon" class="nav__logo"/></a><a itemProp="url" href="/" class="nav__s-logo pos-abs" title="Logo de elbocon"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=2204" alt="Logo de elbocon" class="nav__logo"/></a><div class="nav__story-title pos-rel oflow-h">Defensoría del Pueblo exige al MINSA que explique el intento de vacunación a la Selección Peruana</div><div class="nav__story-social-network pos-rel"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("active")?o.classList.remove("active"):o.classList.add("active")},window.navbarPopUpWindow=function(o,n,t,e){var i=window.screen.width/2-t/2,c=window.screen.height/2-e/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(e,", top=").concat(c,", left=").concat(i))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link f alg-center just-center" href="/" id="icon-showMoreNavbar"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 23 23"><path d="M13.493,2.737,2.67,8.15,2.026,6.862,12.849,1.452Zm-.644,13.376L2.026,10.7l.646-1.287,10.823,5.412-.644,1.286Z" transform="translate(3.801 2.724)" fill-rule="evenodd"></path><path d="M19.417,7.191a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,7.191Zm0,15.821a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,23.013ZM3.6,15.1a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,3.6,15.1Z" transform="translate(0)" fill-rule="evenodd"></path></svg></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list f just-between "><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/defensoria-del-pueblo-exige-al-minsa-que-explique-el-intento-de-vacunacion-a-la-seleccion-peruana-copa-america-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 10 21"><title>Compartir en facebook</title><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=Defensor%C3%ADa%20del%20Pueblo%20exige%20al%20MINSA%20que%20explique%20el%20intento%20de%20vacunaci%C3%B3n%20a%20la%20Selecci%C3%B3n%20Peruana&amp;url=https://elbocon.pe/trends/defensoria-del-pueblo-exige-al-minsa-que-explique-el-intento-de-vacunacion-a-la-seleccion-peruana-copa-america-noticia/&amp;via=elbocononline" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 14 12"><title>Compartir en twitter</title><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" class="story-header__link f alg-center just-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/defensoria-del-pueblo-exige-al-minsa-que-explique-el-intento-de-vacunacion-a-la-seleccion-peruana-copa-america-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="15" viewBox="0 0 24 24"><title>Compartir en LinkedIn</title><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://elbocon.pe/trends/defensoria-del-pueblo-exige-al-minsa-que-explique-el-intento-de-vacunacion-a-la-seleccion-peruana-copa-america-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><title>Compartir en WhatsApp</title><path fill="transparent" d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a></li></ul></div><div class="nav__container-right pos-abs "><div class="header__btn-container f alg-center justify-end"></div></div></div></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  requestIdle(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  });
})</script><div id="fusion-static-exit:0fgUsP6KuJsCKD8" style="display:none"></div><div id="fusion-static-enter:0fbeJqXLQrc" style="display:none"></div><div id="gpt_top" data-ads-name="/28253241/elbocon/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fbeJqXLQrc" style="display:none"></div><div id="fusion-static-enter:0fcJZaqXFrd" style="display:none"></div><header class="header bg-primary w-full f f-center pos-rel"><a itemProp="url" href="/" title=": Defensoría del Pueblo exige al MINSA que explique el intento de vacuna | EL BOCÓN"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt=": Defensoría del Pueblo exige al MINSA que explique el intento de vacuna | EL BOCÓN" title=": Defensoría del Pueblo exige al MINSA que explique el intento de vacuna | EL BOCÓN" class="header__logo"/></a></header><nav class="header__nav f just-between non-tablet"><ul class="header__featured f w-full oflow-h "><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date just-center">jueves, 13 de mayo de 2021</div></nav><div id="fusion-static-exit:0fcJZaqXFrd" style="display:none"></div><div class="w-full "></div><section class="st-sidebar__content f"><div role="banner" class="w-full"><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><h1 itemProp="name" class="sht__title">Defensoría del Pueblo exige al MINSA que explique el intento de vacunación a la Selección Peruana</h1><h2 itemProp="name" class="sht__summary">La Defensoría del Pueblo recordó que la vacuna es un bien escaso que debe ser priorizada para personas vulnerables</h2><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrD" style="display:none"></div><div id="fusion-static-exit:0fpr74qXFrD" style="display:none"></div></div><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fALKnY1yf04qD" style="display:none"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::5CESDFWJGZEP5LFN7PJBMWHJUA.jpg" style="display:none"></div><picture><source srcSet="https://elbocon.pe/resizer/GfjxVxDVK3iq-Yga3lD94QO4yKw=/280x159/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5CESDFWJGZEP5LFN7PJBMWHJUA.jpg" media="(max-width: 360px)"/><source srcSet="https://elbocon.pe/resizer/vXeT7HH36EjtQdDbLVGUQ3htZz8=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5CESDFWJGZEP5LFN7PJBMWHJUA.jpg" media="(max-width: 639px)"/><img src="https://elbocon.pe/resizer/5hnXtvWIwAHELcr7meX5q_TCn1g=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5CESDFWJGZEP5LFN7PJBMWHJUA.jpg" alt="La Defensoría del Pueblo recordó que la vacuna es un bien escaso que debe ser priorizada para personas vulnerables. (Foto: @SeleccionPeru)" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::5CESDFWJGZEP5LFN7PJBMWHJUA.jpg" style="display:none"></div><figcaption class="s-multimedia__caption">La Defensoría del Pueblo recordó que la vacuna es un bien escaso que debe ser priorizada para personas vulnerables. (Foto: @SeleccionPeru)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fALKnY1yf04qD" style="display:none"></div><div id="fusion-static-enter:0fCr74qXFrP" style="display:none"></div><div class="story-contents w-full "><div class="story-contents__author  "><div></div><div class="story-contents__author-date f "><time dateTime="2021-05-13T15:35:39-05:00">Actualizado el 13/05/2021 03:35 p.m.</time></div></div><div id="gpt_caja3" data-ads-name="/28253241/elbocon/web/post/trends/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><i><b>La&nbsp;</b></i><i><b>institución,</b></i><i><b>&nbsp;solicitó al&nbsp;</b></i><i><b>Ministerio de Salud</b></i><i><b>&nbsp;(MINSA) que aclare el “intento de asignación de vacunas Pfizer”&nbsp;que iban a ser aplicadas a la selección peruana. A pesar de que el proceso fue suspendido, recordaron que esto no se encuentra en el Plan Nacional de Vacunación.</b></i></p><p itemProp="description" class="story-contents__font-paragraph ">A través de su cuenta de Twitter,&nbsp;señalaron que la&nbsp;vacuna es&nbsp;un bien escaso&nbsp;que debe ser priorizada para personas vulnerables. <b>“Al ser un bien escaso, la vacuna debe ser priorizada para quienes presentan un mayor grado de vulnerabilidad de la enfermedad o tienen más riesgo de morir. Brindar un recurso escaso a personas que no están en grave riesgo implicaría un perjuicio al proceso de vacunación”</b>, se puede leer.</p><div data-type="twitter" class="story-contents__embed embed-script"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Solicitamos a <a href="https://twitter.com/Minsa_Peru?ref_src=twsrc%5Etfw">@Minsa_Peru</a> explicar intento de asignación de vacunas <a href="https://twitter.com/hashtag/Pfizer?src=hash&amp;ref_src=twsrc%5Etfw">#Pfizer</a> para ser aplicadas al equipo y al cuerpo técnico de la selección nacional de fútbol. Aunque se haya suspendido, recordamos que dicha vacunación no está contemplada en el Plan Nacional de Vacunación. (1/2) <a href="https://t.co/PPes86axHb">pic.twitter.com/PPes86axHb</a></p>&mdash; Defensoría Perú (@Defensoria_Peru) <a href="https://twitter.com/Defensoria_Peru/status/1392914799005208578?ref_src=twsrc%5Etfw">May 13, 2021</a></blockquote> </div><div id="gpt_inline" data-ads-name="/28253241/elbocon/web/post/trends/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div><p itemProp="description" class="story-contents__font-paragraph ">Las dosis de la compañía asiática entregadas por el ente de fútbol continental todavía no cuentan con la aprobación del Ministerio de Salud. Entonces, la Federación Peruana de Fútbol (FPF) obtuvo un convenio con el MINSA para que los representantes de la Bicolor reciban la vacuna de Pfizer.</p><p itemProp="description" class="story-contents__font-paragraph ">La nueva fecha de vacunación de la de la Selección Peruana se sabrá tras una reunión en el Ministerio de Salud que involucra al Comité de Ética de este ente, tras lo cual se comunicará oficialmente las decisiones tomadas y pasos a seguir.</p><div id="gpt_caja4" data-ads-name="/28253241/elbocon/web/post/trends/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph "><br/></p></section></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe" class="share-btn f f-center s-fb" data-share=""><title>Compartir en facebook</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Defensor%C3%ADa%20del%20Pueblo%20exige%20al%20MINSA%20que%20explique%20el%20intento%20de%20vacunaci%C3%B3n%20a%20la%20Selecci%C3%B3n%20Peruana&amp;url=https://elbocon.pe&amp;via=elbocononline" class="share-btn f f-center s-tw" data-share=""><title>Compartir en twitter</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://elbocon.pe" class="share-btn f f-center share-btn--ws" data-share=""><title>Compartir en WhatsApp</title><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:0fCr74qXFrP" style="display:none"></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">TAGS RELACIONADOS</h4><div class="st-tags__line"></div><div class="st-tags__box"><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/minsa/">Minsa</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/defensoria-del-pueblo/">Defensoría del Pueblo</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/ministerio-de-salud/">Ministerio de Salud</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/seleccion-peruana/">selección peruana</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/copa-america/">Copa América</a></h2></div></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-taboola " id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fh6BvXLQrJ" style="display:none"></div><div id="gpt_content" data-ads-name="/28253241/elbocon/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:0fh6BvXLQrJ" style="display:none"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:0fRNJMXLQrI" style="display:none"></div><div id="gpt_caja1" data-ads-name="/28253241/elbocon/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fRNJMXLQrI" style="display:none"></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div id="fusion-static-enter:0fQr74qXFrm" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>
@media screen and (min-width: 1024px){
div#gpt_caja2 {
    position: sticky !important;
    top: 60px;
}
}
</style></div></div><div id="fusion-static-exit:0fQr74qXFrm" style="display:none"></div><div id="fusion-static-enter:0fopAWXLQrW" style="display:none"></div><div id="gpt_caja2" data-ads-name="/28253241/elbocon/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fopAWXLQrW" style="display:none"></div><div id="fusion-static-enter:0fx6T8XLQrF" style="display:none"></div><div id="gpt_vslider" data-ads-name="/28253241/elbocon/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:0fx6T8XLQrF" style="display:none"></div></aside></section><div id="fusion-static-enter:0fgr74qXFrs" style="display:none"></div><div class="st-continue f just-center"><div class="st-continue__progress"></div><div class="st-continue__container f just-center"><div class="st-continue__close"></div><span>Cargando siguiente contenido</span><a itemProp="url" href="/"><h3 itemProp="name" class="st-continue__title oflow-h">Siguiente noticia</h3></a></div></div><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e="_recents_articles_",t=JSON.parse(window.sessionStorage.getItem(e))||{},n={"section":"/trends","data":[{"link":"/trends/jorge-kieffer-y-maxi-mendana-se-pronuncian-tras-audio-filtrado-sobre-la-chuecona-y-jossmery-toledo-video-audio-kieffer-tendencia-viral-golperu-noticia/","title":"Jorge Kieffer y Maxi Mendaña se pronuncian tras audio filtrado sobre Jossmery y la ‘Chuecona’"},{"link":"/trends/elecciones-municipales-servel-2021-las-multas-por-no-cumplir-como-vocal-de-mesa-chile-cl-nnda-nnlt-noticia/","title":"Elecciones Municipales Servel 2021: las multas por no cumplir como vocal de mesa"},{"link":"/trends/encuesta-presidencial-datum-mayo-2021-cuando-sale-el-proximo-sondeo-entre-keiko-fujimori-y-pedro-castillo-encuesta-datum-hoy-nueva-encuesta-entre-keiko-y-castillo-previo-a-la-segunda-vuelta-elecciones-2021-noticia/","title":"Encuesta Presidencial Datum: Este viernes sale la nueva encuesta entre Keiko Fujimori y Pedro Castillo"},{"link":"/trends/consulta-retiro-afp-2021-como-saber-a-que-afp-estoy-afiliado-hoy-revisa-a-que-afp-perteneces-retiro-de-afp-de-hasta-17-600-soles-hoy-como-se-si-estoy-afiliado-a-afp-prima-profuturo-integra-o-habitat-consulta-via-sbs-ahora-link-para-saber-a-que-afp-perteenzco-noticia/","title":"Retiro AFP 2021 hasta 17 600 soles - Revisa aquí a qué AFP perteneces "},{"link":"/trends/via-servel-consulta-con-rut-si-eres-vocal-de-mesa-elecciones-municipales-2021-en-chile-como-saber-si-soy-vocal-de-mesa-el-15-y-16-de-mayo-revisa-si-eres-vocal-de-mesa-2021-aqui-por-servel-y-con-tu-rut-noticia/","title":"CONSULTA aquí si eres vocal de mesa para las Elecciones Municipales de Chile 2021"},{"link":"/trends/retiro-cts-2021-cuando-pagan-la-cts-y-hasta-cuando-pueden-hacerlo-retiro-de-cts-hoy-como-retirar-mi-cts-calculo-de-cts-2021-noticia/","title":"Consulta, Retiro de CTS: Cuándo es el último día para poder recibir la CTS"}]},o=function(){var t=arguments.length>0&&void 0!==arguments[0]?arguments[0]:{},n=t.section,o=t.data,i=void 0===o?[]:o;window.sessionStorage.setItem(e,JSON.stringify({section:n,data:i.filter(function(e){return e.link!==window.location.pathname})}))};if(t.section)if(t.section!==n.section)window.sessionStorage.removeItem(e),o(n);else{var i=JSON.parse(window.sessionStorage.getItem(e));window.sessionStorage.removeItem(e),o(i)}else o(n);var r=((JSON.parse(window.sessionStorage.getItem(e))||{}).data||[])[0]||{};document.querySelector(".st-continue__title").innerHTML=r.title||"Portada",document.querySelector(".st-continue").href=r.link;var s,a=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test("undefined"!=typeof window?window.navigator.userAgent:""),c=function(){s=setTimeout(function(){window.location.href=r.link+("elcomercio"==="elbocon"&&a?"?ref=nota&ft=autoload&outputType=amp":"?ref=nota&ft=autoload")||"/"},250)},d=function(){var e=document.querySelector(".st-continue__progress");e.className.indexOf("loading")<=0&&(e.className=e.className.concat(" loading")),window.innerHeight+document.documentElement.scrollTop>=document.body.scrollHeight-5&&c()};if("IntersectionObserver"in window){var l=new IntersectionObserver(function(e){e.forEach(function(e){var t=document.querySelector(".st-continue__close");e.isIntersecting&&(window.addEventListener("scroll",d),t.addEventListener("click",function(){clearTimeout(s);var e=document.querySelector(".st-continue__progress");e.className.indexOf("loading")>0&&(e.className=e.className.replace(" loading",""))}),l.unobserve(e.target))})});l.observe(document.querySelector(".st-continue"))}else window.addEventListener("scroll",d)})});</script><div id="fusion-static-exit:0fgr74qXFrs" style="display:none"></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="lay-foot f just-between"><a itemProp="url" href="/" class="lay-foot__logo"><img class="lay-foot__img" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Logo de elbocon"/></a><div class="lay-foot__legal f"><div class="lay-foot__item f f-col just-center "><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="lay-foot__item f f-col just-center "><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="lay-foot__item f f-col just-center "><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div><div id="fusion-static-enter:0fQr01XLQrA" style="display:none"></div><div id="gpt_zocalo" data-ads-name="/28253241/elbocon/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:0fQr01XLQrA" style="display:none"></div></div><div class="ad-lateral ad-lateral--r"><div id="fusion-static-enter:0fEe8hYLQrf" style="display:none"></div><div id="gpt_lateralr" data-ads-name="/28253241/elbocon/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fEe8hYLQrf" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script type="text/javascript">"use strict";var isScriptLoaded=function(e){return!!document.querySelector('script[src="'+e+'"]')},createScript=function(e){var t=e.src,r=e.async,n=document.createElement("script");return!1===isScriptLoaded(t)&&(t&&(n.type="text/javascript",n.src=t),r&&(n.async=!0)),document.body.append(n)},widgetsObserver=function(e,t){e.forEach(function(e){var r=e.isIntersecting,n=e.target;if(r){var c=n.getAttribute("data-type");createScript("instagram"===c?{src:"https://www.instagram.com/embed.js",async:!0}:{src:"https://platform.twitter.com/widgets.js",async:!0}),t.unobserve(n)}})};window.addEventListener("load",function(){requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".embed-script")),t=new IntersectionObserver(widgetsObserver,{rootMargin:"0px 0px 500px 0px"});e.forEach(function(e){t.observe(e)})}})});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.elbocon.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script type="module" defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-development/public/js/main.js?v=2021-05-13"></script><noscript id="deferred-styles-m"><link rel="stylesheet" type="text/css" href="/pf/resources/dist/elbocon/css/mlite-story.css?d=2204"/></noscript><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.elbocon.pe/dist/elbocon/css/lite-story.css?d=2204"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode= site === 'boc' && isMobiles ?document.getElementById("deferred-styles-m"):document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>