<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WB49SJD')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/?outputType=amp"/><title>Costumbres de Sonaly Tuesta y Reportaje al Perú de Manolo del Castillo cumplieron 20 años en TV Perú | NNDC - NNES Trends | El Bocón</title><link rel="preconnect dns-prefetch" href="//cdnc.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//cdna.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,600,700,900|Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnc.elbocon.pe/dist/elbocon/css/style.css?d=961"/><link rel="shortcut icon" type="image/png" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-elbocon.jpg?d=1",  "sameAs" : [ "https://www.linkedin.com/company/diario-el-bocon/","https://www.facebook.com/DiarioElBocon","https://twitter.com/elbocononline" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "elbocon.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Los espacios conducidos por Sonaly Tuesta y Manolo del Castillo festejan 20 años al aire con sus mejores viajes.  "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="“Costumbres” y “Reportaje al Perú” cumplen 20 años en TV Perú"/><meta name="twitter:image" content="https://elbocon.pe/resizer/-PA26em6rq3X6mLY3b57UA41obY=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S542MMSWMZBRDP7OTTPJPMVKYQ.jpg"/><meta name="twitter:description" content="Los espacios conducidos por Sonaly Tuesta y Manolo del Castillo festejan 20 años al aire con sus mejores viajes.  "/><meta name="twitter:creator" content="elbocononline"/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="“Costumbres” y “Reportaje al Perú” cumplen 20 años en TV Perú"/><meta property="og:description" content="Los espacios conducidos por Sonaly Tuesta y Manolo del Castillo festejan 20 años al aire con sus mejores viajes.  "/><meta property="og:image" content="https://elbocon.pe/resizer/-PA26em6rq3X6mLY3b57UA41obY=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S542MMSWMZBRDP7OTTPJPMVKYQ.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/-PA26em6rq3X6mLY3b57UA41obY=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S542MMSWMZBRDP7OTTPJPMVKYQ.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.elbocon.pe/TV%20Per_/2020/04/01/5e84e26846e0fb0001c3afa5/t_7ec5b5e82f4e44f082918c0d2e308c18_name_Aprendo_en_casa__06_04_2020__Promo___TVPer_/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.elbocon.pe/TV%20Per_/2020/04/01/5e84e26846e0fb0001c3afa5/t_7ec5b5e82f4e44f082918c0d2e308c18_name_Aprendo_en_casa__06_04_2020__Promo___TVPer_/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="4LA3VCKE5FCMJIIQBTBCIVNWPM"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2020-05-17T17:17:22-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Trends"/><meta name="bi3dArtTitle" content="“Costumbres” y “Reportaje al Perú” cumplen 20 años en TV Perú"/><meta name="cXenseParse:per-categories" content="Trends"/><meta name="etiquetas" content="costumbres,Reportaje al Perú,TV Perú,Sonaly Tuesta,Manolo del Castillo"/><meta name="content-type" content="story"/><meta name="section-id" content="/trends"/><meta name="keywords" content="Costumbres y Reportaje al Perú cumplen 20 años,Programa de viajes en TV Perú"/><meta property="article:published_time" content="2020-05-17T17:17:22-05:00"/><meta property="article:modified_time" content="2020-05-17T22:17:53.962Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Trends"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="costumbres"/><meta property="article:tag" content="Reportaje al Perú"/><meta property="article:tag" content="TV Perú"/><meta property="article:tag" content="Sonaly Tuesta"/><meta property="article:tag" content="Manolo del Castillo"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-05-17T17:17:22-05:00",
    "dateModified":"2020-05-17T17:17:22-05:00",

    "headline":"“Costumbres” y “Reportaje al Perú” cumplen 20 años en TV Perú",
    "alternativeHeadline":"Costumbres de Sonaly Tuesta y Reportaje al Perú de Manolo del Castillo cumplieron 20 años en TV Perú | NNDC - NNES",
    "description":"Los espacios conducidos por Sonaly Tuesta y Manolo del Castillo festejan 20 años al aire con sus mejores viajes.  ",
  "articleBody":"Los programas “Costumbres” y “Reportaje al Perú” cumplieron 20 años bajo la señal de TV Perú. Así lo anunciaron los conductores de estos reconocidos espacios a través de sus redes sociales.  Como parte de este aniversario, los programas conducidos por Sonaly Tuesta y Manolo del Castillo tendrán un especial bajo el nombre de “Los 20 de los 20”, formato televisivo que se transmitirá por TV Perú a partir de este domingo 17 de mayo en el horario de 21:00 a 23:00 horas. “Cumplimos 20 años y lo celebramos juntos. Manolo y Sonaly nos compartirán las mejores experiencias en estos 20 años recorriendo el Perú. No se lo pueden perder porque estará increíble. Los domingos a partir de las 9:00 p.m. tenemos una cita por TV Perú. ¡Los esperamos!”, se escribió en el Instagram oficial de “Reportaje al Perú”.  “Los 20 de los 20” reúne a los entrañables viajeros, Sonaly Tuesta (“Costumbres”) y Manolo del Castillo (“Reportaje al Perú”), quienes, desde sus casas irán contando sus experiencias y anécdotas durante estos 20 años. Además, ambos conductores hablarán sobre sus inicios, lo que les gusta hacer en sus viajes, la experiencia de realizar programas juntos y sus comidas típicas favoritas. “No te pierdas sus mejores episodios que muestran la belleza y diversidad cultural de nuestro país”, anunció TV Perú en Twitter.    ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://elbocon.pe/resizer/nsBpcdyHzl5gdmLPa9nEoe163hk=/1200x800/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S542MMSWMZBRDP7OTTPJPMVKYQ.jpg", "description":"“Costumbres” es conducido por Sonaly Tuesta y “Reportaje al Perú” por Manolo del Castillo. (Foto: Instagram @reportajealperuoficial)", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Aprendo en Casa por TV Perú | Coronavirus",   "thumbnailUrl": ["https://elbocon.pe/resizer/vu8mMTk1LDi6_aZCaPewvn8keJ8=/1200x1200/smart/dvgnzpfv30f28.cloudfront.net/04-01-2020/t_35c3d5d8e67c49dcac2c914929ff6785_name_Clipboard02DWWW.jpg", "https://elbocon.pe/resizer/TTBS6XXnsaklq-BHeiiX2yYHXOw=/1200x900/smart/dvgnzpfv30f28.cloudfront.net/04-01-2020/t_35c3d5d8e67c49dcac2c914929ff6785_name_Clipboard02DWWW.jpg", "https://elbocon.pe/resizer/C8kGCIB2g9WC9QE31ic_HKzzEks=/1200x675/smart/dvgnzpfv30f28.cloudfront.net/04-01-2020/t_35c3d5d8e67c49dcac2c914929ff6785_name_Clipboard02DWWW.jpg"],  "description":"Aprendo en Casa por TV Perú | Coronavirus", "contentUrl": "https://cdnv.elbocon.pe/TV%20Per_/2020/04/01/5e84e26846e0fb0001c3afa5/t_7ec5b5e82f4e44f082918c0d2e308c18_name_Aprendo_en_casa__06_04_2020__Promo___TVPer_/hlsv4_master.m3u8",  "uploadDate": "2020-04-01T18:52:37Z", "duration": "PT41S" }  ],
    "author":{    "@type":"Person",   "name":"Redacción El Bocón"    },
    "publisher":{  "@type":"Organization", "name":"El Bocón",  "logo":{  "@type":"ImageObject", "url":"https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-amp.png?d=1",   "height":60, "width":246
       }
    },    
     
    "keywords":["Costumbres y Reportaje al Perú cumplen 20 años","Programa de viajes en TV Perú"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/trends/coronavirus-suecia-se-registra-las-cifras-mas-altas-de-los-paises-escandinavos-tras-aplicar-su-plan-de-confinamiento-libre-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/trends/afp-habitat-aqui-link-sobre-retiro-del-2-000-soles-o-el-25-de-tu-fondo-conoce-toda-la-informacion-completa-afp-habitat-peru-consultas-afp-habitat-numero-de-telefono-afp-habitat-como-ver-mi-saldo-afp-habitat-solicitud-de-retiro-del-25-por-ciento-cronograma-de-retiro-para-los-2-mil-soles-bancos-para-cobrar-bcp-bbva-interbank-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://elbocon.pe/trends/afp-profuturo-y-el-retiro-del-25-de-fondos-hoy-17-mayo-aqui-conoce-como-registrarse-y-el-cronograma-de-solicitudes-retiro-extraordinario-afp-profuturo-como-saber-en-que-afp-estoy-afp-profuturo-telefonos-afp-profuturo-estado-de-cuenta-scotiabank-scotiabank-en-linea-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Trends", "item":"https://elbocon.pe/trends/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'boc'; var type_template = 'nota'; var section = 'trends'; var subsection = 'costumbresde-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia'; var path_name = '/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/';
     var tipo_nota = 'imagen';   var id_nota = '4LA3VCKE5FCMJIIQBTBCIVNWPM';  var content_paywall = false; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><style>
    .powa-shot { position: absolute; color: rgb(240, 248, 255); font-family: "HelveticaNeue", "Helvetica Neue Light", "Helvetica Neue", Helvetica, Arial, "Lucida Grande", sans-serif;    z-index: 1;    width: 100%; height: 100%;    top: 0px;    left: 0px;}
    .powa-shot-image { position: absolute; width: 100%; height: 100%; overflow: hidden; background-size: cover;         background-repeat: no-repeat;        background-position: center;        display: flex;         align-items: center;        justify-content: space-around;   }
    .powa-shot-play-btn { position: absolute; bottom: 30px;     left: 30px;    }  
    .powa-play-btn { transform: inherit; }
    .powa-default{ background-color: #000;  height: 345px;  }
    @media only screen and (max-width: 600px) { 
    .powa-default {
      height: 157px;
    }}
    </style><script async="" src="https://d1r08wok4169a5.cloudfront.net/ayos/ec-ayos.js?v=2020-05-17"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-05-17"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-2285f421-ce00-418d-b5e2-521a8c52d8f0","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxfm4xgxwbxtua-f-e5b30016d-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"","ak.rid":"62b15ad","ak.r":32193,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33990,"ak.gh":"23.43.57.111","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1589755112","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==+xLislZf1A2/DuRDOrLW3itFDLSNjOQc7rdQxc9Aga2MzbM0jh9ebV3z9R5kN2kWqL6Fb4hDCyWHChhmxboqCTu5tmWjyF51qyZ3cbaH4F8bnNWmuUi1p5sWoUG6X3+dg6MskK5p4YIxINDOntFtOzGJCSuqRrtUcRSYwxlcIFLkc8y3C8O1kSOa1rvzF2XVmQMDq4dPEw441WXpqhaT3sSJvXRwEw89w9ig9egfp8NS8jwf88GcrVXMF0ZZjVtVAxIVVrtPO/ILTXlAUAjTzsWT9SqqtwYKTnuE3uI7sxXyoFvoar9M84fbVC9n9OlFea6sTeL6JcnuwE6PCvw1NBhAoAoKlujZ2jrRY5JYFB2GXK3WH8DdFDMqQ8uaSvPuHkmA/f9B5X0UNu98NdWv3HJa251V8q2cYx2pGolMpeA=","ak.pv":"14"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 elbocon trends gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fbr74qXFrB" style="display:none"></div><div id="fusion-static-exit:0fbr74qXFrB" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fBdtRWLQr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fBdtRWLQr3" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0flIPWWLQrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0flIPWWLQrR" style="display:none"></div><div id="fusion-static-enter:0fgUsP6KuJsCKD8" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><div class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></div></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a href="/futbol-peruano" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Fútbol Peruano</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/internacional" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Internacional</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/futbol-peruano/seleccion-peruana" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Selección peruana</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/trends" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Trends</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/wikibocon" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Wiki</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/boconvip" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Vip</a></li></ul></div><a href="/" class="nav__mobile-logo position-absolute" title="Logo de elbocon"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=961" alt="Logo de elbocon" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=%E2%80%9CCostumbres%E2%80%9D%20y%20%E2%80%9CReportaje%20al%20Per%C3%BA%E2%80%9D%20cumplen%2020%20a%C3%B1os%20en%20TV%20Per%C3%BA&amp;url=https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/&amp;via=elbocononline" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">elbocon.pe</a><a href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y Condiciones</a><a href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Política de Privacidad</a><a href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Politica de Cookies</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?document.querySelector(".nav-sidebar__content").classList.add("w-full"):document.querySelector(".nav-sidebar__content").classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){document.querySelector(".nav-sidebar").classList.contains("active")?(document.querySelector(".nav-sidebar").classList.remove("active"),document.querySelector(".nav-sidebar__content").classList.remove("active")):(document.querySelector(".nav-sidebar").classList.add("active"),document.querySelector(".nav-sidebar__content").classList.add("active")),null===document.querySelector(".nav-sidebar__item")&&[{"_id":"/futbol-peruano","children":[{"_id":"/futbol-peruano/seleccion-peruana","children":[],"name":"Selección peruana"},{"_id":"/futbol-peruano/descentralizado","children":[],"name":"Descentralizado"},{"_id":"/futbol-peruano/copa-peru","children":[],"name":"Copa Perú"},{"_id":"/futbol-peruano/segunda-division","children":[],"name":"Segunda división"}],"name":"Fútbol Peruano"},{"_id":"link-UMR5KBWQJ1395F7XN777611CD8","children":[],"display_name":"Selección Peruana","url":"https://elbocon.pe/futbol-peruano/seleccion-peruana/"},{"_id":"/internacional","children":[{"_id":"link-BEX14BUKAH6CQ0T197HT03C9G0","children":[],"display_name":"Fichajes","url":"/internacional/"},{"_id":"/internacional/copa-libertadores","children":[],"name":"Copa Libertadores"},{"_id":"/internacional/copa-sudamericana","children":[],"name":"Copa Sudamericana"},{"_id":"link-VDZJ9A1FMN2V92YDTPFF0YXT34","children":[],"display_name":"Champions League","url":"/internacional/liga-de-campeones"},{"_id":"link-W0TQJ8UKTN6FZ654EZR35E2Y7R","children":[],"display_name":"Europa League","url":"/internacional/euroliga"},{"_id":"/internacional/ligas-extranjeras","children":[],"name":"Ligas Extranjeras"}],"name":"Internacional"},{"_id":"/trends","children":[],"name":"Trends"},{"_id":"/wikibocon","children":[],"name":"Wiki"},{"_id":"/boconvip","children":[],"name":"Vip"}].forEach(function(e){var t=e.children,a=void 0===t?[]:t,n=e.name,i=void 0===n?"":n,r=e._id,d=void 0===r?"":r,c=e.display_name,o=void 0===c?"":c,s=e.url,l=void 0===s?"":s,u="root-".concat(i||o).toLowerCase(),m=document.createElement("li");m.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var v=document.createElement("a");if(v.className="nav-sidebar__link block p-15 pl-25 text-md text-white",v.href=l||d||"/",v.innerHTML=i||o,m.append(v),a&&a.length>0){var b=document.createElement("input");b.className="nav-sidebar__menu-arrow hidden",b.setAttribute("type","checkbox"),b.setAttribute("id",u),b.setAttribute("name","checkbox-submenu");var p=document.createElement("label");p.htmlFor=u,p.className="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0";var _=document.createElement("ul");_.className="nav-sidebar__container-submenu w-full overflow-hidden deep-0".concat(u),m.append(b,p,_),a.forEach(function(e){var t=e.name,a=void 0===t?"":t,n=e._id,i=void 0===n?"":n,r=e.display_name,d=void 0===r?"":r,c=e.urlChild,o=void 0===c?"":c,s=document.createElement("li");s.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var l=document.createElement("a");l.className="nav-sidebar__link block p-15 pl-25 text-md text-white",l.style="padding-left: 40px;",l.href=o||i||"/",l.innerHTML=a||d,s.append(l),_.append(s)})}document.querySelector(".nav-sidebar__list").append(m)})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("header-search-input"),t=document.querySelector(".nav__btn--search");t.addEventListener("click",function(){if(e.value){var a=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(a,"/todas/descendiente/?query=").concat(a)}else e.classList.contains("active")?(e.classList.remove("active"),t.classList.remove("active")):(e.classList.add("active"),t.classList.add("active"))});var a=document.querySelector(".nav-sidebar__box-search"),n=document.querySelector(".nav-sidebar__input"),c=function(e){if(e.preventDefault(),n.value){var t=encodeURIComponent(n.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}};a.addEventListener?a.addEventListener("submit",c,!1):a.attachEvent&&a.attachEvent("onsubmit",c)});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".nav__wrapper ");if(window.document.querySelector('meta[name="section-id"]')){var a=document.createElement("div");a.className="nav__loader position-absolute w-full";var n=document.createElement("div");n.className="nav__loader-bar  w-full h-full",a.append(n),e.append(a)}});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  setTimeout(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  }, 0);
})</script><div id="fusion-static-exit:0fgUsP6KuJsCKD8" style="display:none"></div><div id="fusion-static-enter:0fbeJqXLQrc" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbeJqXLQrc" style="display:none"></div><div id="fusion-static-enter:0fcJZaqXFrd" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a href="/" title="elbocon.pe"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="elbocon.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed non-tablet"><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">Domingo 17 de mayo del 2020</div></nav><div id="fusion-static-exit:0fcJZaqXFrd" style="display:none"></div><div class="w-full "></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fkr74qXFrt" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Trends</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=%E2%80%9CCostumbres%E2%80%9D%20y%20%E2%80%9CReportaje%20al%20Per%C3%BA%E2%80%9D%20cumplen%2020%20a%C3%B1os%20en%20TV%20Per%C3%BA&amp;url=https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/&amp;via=elbocononline" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){setTimeout(function() {
  const $shareButtons = document.querySelectorAll('a[data-share]')
  if ($shareButtons && $shareButtons.length > 0) {
    const windowLeft = window.screen.width / 2 - 600 / 2
    const windowTop = window.screen.height / 2 - 400 / 2
    $shareButtons.forEach(button => {
      button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 0)})()</script></div><div id="fusion-static-exit:0fkr74qXFrt" style="display:none"></div><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><div class="story-header__header-title w-full text-white  false trends"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> “Costumbres” y “Reportaje al Perú” cumplen 20 años en TV Perú</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Los espacios conducidos por Sonaly Tuesta y Manolo del Castillo festejan 20 años al aire con sus mejores viajes.  </h2></div><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrD" style="display:none"></div><div id="fusion-static-exit:0fpr74qXFrD" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fCr74qXFrP" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://elbocon.pe/resizer/QuZVcadQGyK2yp3eF_TxgRJ3fkU=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S542MMSWMZBRDP7OTTPJPMVKYQ.jpg" media="(max-width: 320px)"/><source srcSet="https://elbocon.pe/resizer/7L7HNDpUVfTQFJkMZ3W3LmDOOlI=/482x290/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S542MMSWMZBRDP7OTTPJPMVKYQ.jpg" media="(max-width: 767px)"/><img src="https://elbocon.pe/resizer/-PA26em6rq3X6mLY3b57UA41obY=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S542MMSWMZBRDP7OTTPJPMVKYQ.jpg" alt="“Costumbres” es conducido por Sonaly Tuesta y “Reportaje al Perú” por Manolo del Castillo. (Foto: Instagram @reportajealperuoficial)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">“Costumbres” es conducido por Sonaly Tuesta y “Reportaje al Perú” por Manolo del Castillo. (Foto: Instagram @reportajealperuoficial) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-el-bocon/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción El Bocón</a></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-05-17T17:17:22-05:00">Actualizado el 17/05/2020 a las 17:17 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=%E2%80%9CCostumbres%E2%80%9D%20y%20%E2%80%9CReportaje%20al%20Per%C3%BA%E2%80%9D%20cumplen%2020%20a%C3%B1os%20en%20TV%20Per%C3%BA&amp;url=https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>
(function(){window.addEventListener('load',
  function(){setTimeout(function() {
  var $print = document.querySelector('a[data-social=share-print]')
  var $more = document.querySelector('a[data-social=share-more]')
  var $zoom = document.querySelector('a[data-social=share-zoom]')
  var $shareB = document.querySelectorAll('a[data-social=share-social]')
  $print.addEventListener('click', function(e){
    e.preventDefault()
    window.print()
  })
  $more.addEventListener('click', function(e){
    e.preventDefault()
    var $shareList = document.querySelector('.story-content__list-more')
    if ($shareList.classList.contains('block')) {
      $shareList.classList.remove('block')
      $shareList.classList.add('hidden')
    } else {
      $shareList.classList.remove('hidden')
      $shareList.classList.add('block')
    }
  })
  var incrIdx = 0;
  $zoom.addEventListener('click', function(e){
    e.preventDefault()
    var $fontEl = document.querySelectorAll('.story-content__font--secondary')
    if (incrIdx >= 9) incrIdx = 0;
    incrIdx = incrIdx + 1;
    $fontEl.forEach(function(el) {
      var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'
    })
  })
  if ($shareB && $shareB.length > 0) {
    var windowLeft = window.screen.width / 2 - 600 / 2
    var windowTop = window.screen.height / 2 - 400 / 2
    $shareB.forEach($button => {
      $button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          $button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 100)})
})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Los programas “Costumbres” y “Reportaje al Perú” cumplieron 20 años bajo la señal de TV Perú. Así lo anunciaron los conductores de estos reconocidos espacios a través de sus redes sociales. </b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Como parte de este aniversario, los programas conducidos por Sonaly Tuesta y Manolo del Castillo tendrán un especial bajo el nombre de “Los 20 de los 20”, formato televisivo que se transmitirá por TV Perú a partir de este domingo 17 de mayo en el horario de 21:00 a 23:00 horas.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i><b>“Cumplimos 20 años y lo celebramos juntos. Manolo y Sonaly nos compartirán las mejores experiencias en estos 20 años recorriendo el Perú.</b></i><i> No se lo pueden perder porque estará increíble. Los domingos a partir de las 9:00 p.m. tenemos una cita por TV Perú. ¡Los esperamos!”, </i>se escribió en el Instagram oficial de “Reportaje al Perú”.</p><div data-type="instagram" class="story-content__embed embed-script"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CALDJoAAVqS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CALDJoAAVqS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CALDJoAAVqS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">EN ESTRENO...¡LOS 20 DE LOS 20! 🤩🥳. . Cumplimos 20 años y lo celebramos juntos 😃 Manolo y Sonaly nos compartirán las mejores experiencias en estos 20 años recorriendo el Perú!!! No se lo pueden perder porque estará increíble 🙌🏻. . 👉🏻 Los domingos a partir de las 9 p.m. tenemos una cita por TVPerú 🤩 ¡Los esperamos!</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida por <a href="https://www.instagram.com/reportajealperuoficial/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Reportaje al Perú</a> (@reportajealperuoficial) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-14T15:04:48+00:00">14 de May de 2020 a las 8:04 PDT</time></p></div></blockquote> </div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>“Los 20 de los 20” reúne a los entrañables viajeros, Sonaly Tuesta (“Costumbres”) y Manolo del Castillo (“Reportaje al Perú”)</b>, quienes, desde sus casas irán contando sus experiencias y anécdotas durante estos 20 años.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Además, ambos conductores hablarán sobre sus inicios, lo que les gusta hacer en sus viajes, la experiencia de realizar programas juntos y sus comidas típicas favoritas. <i>“No te pierdas sus mejores episodios que muestran la belleza y diversidad cultural de nuestro país”</i>, anunció TV Perú en Twitter.</p><div data-type="twitter" class="story-content__embed embed-script"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Desde este domingo a las 9 p.m. celebramos los 20 años de <a href="https://twitter.com/hashtag/ReportajeAlPer%C3%BA?src=hash&amp;ref_src=twsrc%5Etfw">#ReportajeAlPerú</a> y <a href="https://twitter.com/hashtag/Costumbres?src=hash&amp;ref_src=twsrc%5Etfw">#Costumbres</a> con <a href="https://twitter.com/hashtag/Los20DeLos20?src=hash&amp;ref_src=twsrc%5Etfw">#Los20DeLos20</a> junto a <a href="https://twitter.com/sonalytuesta?ref_src=twsrc%5Etfw">@sonalytuesta</a> y Manolo del Castillo.<br>No te pierdas sus mejores episodios que muestran la belleza y diversidad cultural de nuestro país.🥳<a href="https://twitter.com/hashtag/YoMeQuedoEnCasa?src=hash&amp;ref_src=twsrc%5Etfw">#YoMeQuedoEnCasa</a> <a href="https://t.co/FT2uDrY3eF">pic.twitter.com/FT2uDrY3eF</a></p>&mdash; TVPerú (@tvperupe) <a href="https://twitter.com/tvperupe/status/1259977499108311040?ref_src=twsrc%5Etfw">May 11, 2020</a></blockquote> </div><h2 class=""><mark class="hl_yellow">VIDEO RECOMENDADO</mark></h2><h3 class=""><mark class="hl_yellow">Horarios de “Aprendo en casa”</mark></h3><div id="powa-default" class="lazyload-video powa-default" data-uuid="c13d0c63-a315-41b4-a19d-4a67af7df59b" data-reziser="false" data-api="prod" data-type="pwa" data-streams="https://cdnv.elbocon.pe/TV%20Per_/2020/04/01/5e84e26846e0fb0001c3afa5/t_7ec5b5e82f4e44f082918c0d2e308c18_name_Aprendo_en_casa__06_04_2020__Promo___TVPer_/hlsv4_master.m3u8" data-time="00:41" data-preroll="https://pubads.g.doubleclick.net/gampad/ads?iu=/28253241/elbocon/web/post/trends/preroll&amp;description_url=https%3A%2F%2Felbocon.pe%2F&amp;tfcd=0&amp;npa=0&amp;sz=640x480|640x360|400x300&amp;cust_params=fuente%3Dweb%26publisher%3Delbocon%26seccion%3Dtrends%26tipoplantilla%3Dpost&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator="></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Aprendo en Casa por TV Perú | Coronavirus </figcaption></section></div></div><div id="fusion-static-exit:0fCr74qXFrP" style="display:none"></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/costumbres/">costumbres</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/reportaje-al-peru/">Reportaje al Perú</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/tv-peru/">TV Perú</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/sonaly-tuesta/">Sonaly Tuesta</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/manolo-del-castillo/">Manolo del Castillo</a></h2></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-c',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div><div id="fusion-static-enter:0fbFoCvnKrX" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/juegos-gratis-de-ps-plus-para-ps4-los-mejores-juegos-no-muy-conocidos-a-los-que-deberias-darle-una-oportunidad-videojuegos-juegos-indie-estados-unidos-eeuu-usa-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/K2BoPhSVJ5NU8qxBKZTPiBqBxg8=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FRLFXMRDVVF6RPOMEF5BXXPFMU.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/uHnVO8RJmmd1ctc4gLs7Z7jbcec=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FRLFXMRDVVF6RPOMEF5BXXPFMU.jpg" class="lazy linked-site__image object-cover" alt="Juegos gratis de PS Plus para PS4: los mejores juegos no muy conocidos a los que deberías darle una oportunidad "/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Juegos gratis de PS Plus para PS4: los mejores juegos no muy conocidos a los que deberías darle una oportunidad </h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/whatsapp-viral-como-colocar-musica-en-tus-estados-how-to-add-music-on-status-wabeta-info-wasap-aplicaciones-apps-truco-tutorial-estados-unidos-espana-usa-eeuu-chile-peru-mexico-nnda-nnni-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/snBMNetGt1cpq9htTsszcqrKaRg=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HQXIKU3QRVB5BNZO6NF6GOQFCE.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/pRV_qKWO3Lr_GKr6AN5bcivJBHQ=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HQXIKU3QRVB5BNZO6NF6GOQFCE.jpg" class="lazy linked-site__image object-cover" alt="Cómo poner canciones  en tus estados de WhatsApp de forma simple y rápida"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Cómo poner canciones  en tus estados de WhatsApp de forma simple y rápida</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/whatsapp-web-modo-oscuro-oficial-aprende-como-activar-el-dark-theme-computadora-pc-how-to-how-to-activate-dark-mode-aplicaciones-google-chrome-gratis-sin-hack-free-oficialmente-codigo-truco-tutorial-apps-wasap-wabeta-info-estados-unidos-usa-peru-chile-mexico-espana-nnda-nnni-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/Zac-TSEoEyx2IC8EhvtvxjQOwv8=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CZ6LJ7EEKJGKNJIZASADRBMBSI.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/RRhuBw6Cp6-k5YsWAOnMCRe0dkM=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CZ6LJ7EEKJGKNJIZASADRBMBSI.jpg" class="lazy linked-site__image object-cover" alt="“Modo oscuro” llega a WhatsApp Web oficialmente: aprende cómo activar el “dark theme”"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Modo oscuro” llega a WhatsApp Web oficialmente: aprende cómo activar el “dark theme”</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/youtube-viral-hombre-es-inducido-al-coma-por-coronavirus-y-su-familia-graba-video-para-contarle-lo-que-no-pudo-vivir-covid-19-video-rdcnmg-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/MlApZg9F5A3Q6-ZrLD4Uc3vNpBU=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OB7JH3ZCKBBDHAUQJE7LTTTB4Q.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/9DL1D9d548Bw89FW5Ngv2EMX8e0=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OB7JH3ZCKBBDHAUQJE7LTTTB4Q.jpg" class="lazy linked-site__image object-cover" alt="Hombre es inducido al coma para salvarlo del coronavirus y su familia graba video para mostrarle lo que no pudo vivir"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Hombre es inducido al coma para salvarlo del coronavirus y su familia graba video para mostrarle lo que no pudo vivir</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/netflix-como-saber-si-una-pelicula-o-serie-dejara-de-estar-disponible-truco-how-do-i-find-out-if-a-tv-show-or-movie-is-leaving-tutorial-aplicaciones-descargar-free-apps-smartphone-tv-celulares-estados-unidos-mexico-espana-nnda-nnni-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/576900u1PbhuLjODwai86UvRfns=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KRCNT4PQZJCKLPPPVIL436UXU4.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/BKqVkSX8Y5EzsbUBnFXbX7WSYDg=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/KRCNT4PQZJCKLPPPVIL436UXU4.jpg" class="lazy linked-site__image object-cover" alt="Así puedes saber si una película o serie dejará de estar disponible en Netflix"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Así puedes saber si una película o serie dejará de estar disponible en Netflix</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-rescatan-a-perro-con-dura-enfermedad-en-la-piel-y-su-transformacion-conmueve-fotos-san-antonio-texas-rdcnmg-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/1xB4cMm7zXL8dYdsETm15yHYFGA=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/VAME7VGRXZEPTB75ICCAQSD5XY.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/GNOehYZ-PdJBMXnTBDQHCJJhoUg=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/VAME7VGRXZEPTB75ICCAQSD5XY.jpg" class="lazy linked-site__image object-cover" alt="Perro sufre de enfermedad a la piel, es rescatado y su transformación emociona al mundo"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Perro sufre de enfermedad a la piel, es rescatado y su transformación emociona al mundo</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fbFoCvnKrX" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fh6BvXLQrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fh6BvXLQrJ" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fRNJMXLQrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fRNJMXLQrI" style="display:none"></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fXr74qXFrr" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/trends/costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elbocon.pe/resizer/jmg0RyNYjxZclNKRX0A-eLzzAao=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/S542MMSWMZBRDP7OTTPJPMVKYQ.jpg" alt="“Costumbres” y “Reportaje al Perú” cumplen 20 años en TV Perú"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">“Costumbres” y “Reportaje al Perú” cumplen 20 años en TV Perú</h4></article></a><a href="/futbol-peruano/reimond-manco-y-su-revelacion-sobre-lo-vivido-en-mexico-me-meti-con-alguien-que-no-debia-y-casi-no-la-cuento-atlante-liga-mx-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elbocon.pe/resizer/5lF1oG4X5r2EfthwT_UPRRpjHO0=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/DGQNYGUEKZFP7HXV4WLUKAPFNE.jpeg" alt="Reimond Manco y su revelación sobre lo vivido en México: “Me metí con alguien que no debía y casi no la cuento”"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Reimond Manco y su revelación sobre lo vivido en México: “Me metí con alguien que no debía y casi no la cuento”</h4></article></a><a href="/trends/coronavirus-suecia-se-registra-las-cifras-mas-altas-de-los-paises-escandinavos-tras-aplicar-su-plan-de-confinamiento-libre-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=1" data-src="https://elbocon.pe/resizer/sAIshZhgEJNUi3B6baubuy1wcys=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/TGSEWFROTRGLBD2DR35AS2EF5Y.jpg" alt="Suecia registra las cifras más altas de los países escandinavos tras aplicar su plan de ‘confinamiento libre’"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Suecia registra las cifras más altas de los países escandinavos tras aplicar su plan de ‘confinamiento libre’</h4></article></a></div><div id="fusion-static-exit:0fXr74qXFrr" style="display:none"></div><div id="fusion-static-enter:0fopAWXLQrW" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fopAWXLQrW" style="display:none"></div><div id="fusion-static-enter:0fx6T8XLQrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fx6T8XLQrF" style="display:none"></div></aside></section><div id="fusion-static-enter:0fgr74qXFrs" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fgr74qXFrs" style="display:none"></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Logo de elbocon"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div><div id="fusion-static-enter:0fQr01XLQrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQr01XLQrA" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fEe8hYLQrf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEe8hYLQrf" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "trends,costumbres-de-sonaly-tuesta-y-reportaje-al-peru-de-manolo-del-castillo-cumplieron-20-anos-en-tv-peru-nndc-nnes-noticia,costumbres,reportaje-al-peru,tv-peru,sonaly-tuesta,manolo-del-castillo"; _sf_async_config.authors = 'Redacción El Bocón'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script defer="" src="https://cdna.elbocon.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-05-17"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">
 const videoObserver = (entries, observer) => {
  entries.forEach(entry => {
    const { isIntersecting, target } = entry
    if (isIntersecting) {
      const uuid = target.getAttribute('data-uuid')
      const preroll = target.getAttribute('data-preroll')
      const api = target.getAttribute('data-api')
      const poster = target.getAttribute('data-poster')
      const streams = target.getAttribute('data-streams')
      const reziser = target.getAttribute('data-reziser')
      const dataVideo = '<div class="powa" id="powa-{uuid}" data-sticky=true data-org="elcomercio" data-env="prod" data-stream="{stream}" data-uuid="{uuid}" data-aspect-ratio="0.562" data-api="prod" data-preload=none ></div>'
      target.innerHTML = dataVideo.replace(/{uuid}/mg,uuid).replace(/{stream}/mg,streams)
      if (window.powaBoot) window.powaBoot()
      setTimeout(function(){  
        if (window.PoWaSettings) {
          window.preroll = preroll
          window.PoWaSettings.advertising = {
            adBar: false,
            adTag: preroll,
          }
        }
      }, 1000);

      window.addEventListener('powaRender',
        function () {
          setTimeout(function(){  
            target.classList.remove("powa-default")
          }, 1000);
        }
     )
  
      observer.unobserve(target)
    }
  })
}

if ('IntersectionObserver' in window) {
  const options = {
    rootMargin: '0px 0px 0px 0px',
  }
  const videos = Array.from(document.querySelectorAll('.lazyload-video'))
  videos.forEach(video => {
         const observer = new IntersectionObserver(videoObserver, options)
      observer.observe(video)
      
  })
}
</script><script type="text/javascript" defer="">
"use strict";var isScriptLoaded=function(t){return!!document.querySelector('script[src="'+t+'"]')},createScript=function(t){var e=t.src,r=t.async,c=document.createElement("script");return!1===isScriptLoaded(e)&&(e&&(c.type="text/javascript",c.src=e),r&&(c.async=!0)),document.body.append(c)},widgetsObserver=function(t,e){t.forEach(function(t){var r=t.isIntersecting,c=t.target;if(r){var n=c.getAttribute("data-type");createScript("instagram"===n?{src:"https://www.instagram.com/embed.js",async:!0}:{src:"https://platform.twitter.com/widgets.js",async:!0}),e.unobserve(c)}})};setTimeout(function(){if("IntersectionObserver"in window){var t={rootMargin:"0px 0px 0px 0px"};Array.from(document.querySelectorAll(".embed-script")).forEach(function(e){new IntersectionObserver(widgetsObserver,t).observe(e)})}},0);
</script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function iframeObserver(entries,observer){entries.forEach(function(entry){var isIntersecting=entry.isIntersecting,target=entry.target;if(isIntersecting){target.innerHTML=target.getAttribute('data-iframe');setTimeout(function(){target.classList.remove("story-contents__p-default");target.classList.remove("s-multimedia__p-default")},1000);observer.unobserve(target)}})};if('IntersectionObserver' in window){var options={rootMargin:'0px 0px 0px 0px'};var iframesc=Array.from(document.querySelectorAll('.s-multimedia__lL-iframe'));var iframes=Array.from(document.querySelectorAll('.story-contents__lL-iframe')).concat(iframesc);iframes.forEach(function(iframe){var observer=new IntersectionObserver(iframeObserver,options);observer.observe(iframe)})}
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>