<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WB49SJD')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/?outputType=amp"/><title>Coronavirus: Demi Lovato y Miley Cyrus hacen Instagram Live juntas en plena cuarentena | COVID-19 | Estados Unidos | USA | EEUU | VIDEO nndc Trends | El Bocón</title><link rel="preconnect dns-prefetch" href="//cdnc.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//cdna.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,600,700,900|Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnc.elbocon.pe/dist/elbocon/css/style.css?d=820"/><link rel="shortcut icon" type="image/png" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/favicon.png?d=820"/><link rel="apple-touch-icon" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon.png?d=820"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=820"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=820"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=820"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=820"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=820"/><link rel="canonical" href="https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-elbocon.jpg?d=820",  "sameAs" : [ "https://www.facebook.com/DiarioElBocon", "https://twitter.com/elbocononline"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "elbocon.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Las cantantes realizaron un Instagram Live durante la cuarentena por coronavirus."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="Coronavirus: Demi Lovato y Miley Cyrus reviven su amistad en plena cuarentena | VIDEO"/><meta name="twitter:image" content="https://elbocon.pe/resizer/YTGAILI2dGQYDto_BaUAcW6bWJQ=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6PTEHSL5RFDXJFF4FT6VDODRKM.jpg"/><meta name="twitter:description" content="Las cantantes realizaron un Instagram Live durante la cuarentena por coronavirus."/><meta name="twitter:creator" content="elbocononline"/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Coronavirus: Demi Lovato y Miley Cyrus reviven su amistad en plena cuarentena | VIDEO"/><meta property="og:description" content="Las cantantes realizaron un Instagram Live durante la cuarentena por coronavirus."/><meta property="og:image" content="https://elbocon.pe/resizer/YTGAILI2dGQYDto_BaUAcW6bWJQ=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6PTEHSL5RFDXJFF4FT6VDODRKM.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/YTGAILI2dGQYDto_BaUAcW6bWJQ=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6PTEHSL5RFDXJFF4FT6VDODRKM.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.elbocon.pe/2020/03/18/5e724ba746e0fb0001e0a8f6/t_68f883ddd8ac428b969ed53edf42d7c0_name_miley/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.elbocon.pe/2020/03/18/5e724ba746e0fb0001e0a8f6/t_68f883ddd8ac428b969ed53edf42d7c0_name_miley/hlsv4_master.m3u8"/><meta property="og:video:width" content="696"/><meta property="og:video:height" content="418"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="XVVYTBUD3FGBLLKB6DPCH5ENIU"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2020-03-19T00:09:23-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Trends"/><meta name="bi3dArtTitle" content="Coronavirus: Demi Lovato y Miley Cyrus reviven su amistad en plena cuarentena | VIDEO"/><meta name="cXenseParse:per-categories" content="Trends"/><meta name="etiquetas" content="Demi Lovato,Miley Cyrus,Coronavirus,COVID-19,Estados Unidos|,USA,EEUU"/><meta name="content-type" content="story"/><meta name="section-id" content="/trends"/><meta name="keywords" content="Miley Cyrus y Demi Lovato,Coronavirus en Estados Unidos,COVID-19 en USA,Miley Cyrus y Demi Lovato son amigas"/><meta property="article:published_time" content="2020-03-19T00:09:23-05:00"/><meta property="article:modified_time" content="2020-03-19T05:09:49.803Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Trends"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Demi Lovato"/><meta property="article:tag" content="Miley Cyrus"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="COVID-19"/><meta property="article:tag" content="Estados Unidos|"/><meta property="article:tag" content="USA"/><meta property="article:tag" content="EEUU"/><script type="application/ld+json">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</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/trends/twitter-viral-perrito-llora-al-no-entender-el-cierre-de-su-parque-favorito-por-el-coronavirus-nnda-nnrt-espana-covid-19-mascotas-animales-tw-video-fotos-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/trends/instagram-kylie-jenner-embarazo-cuarentena-oculta-casa-ig-celebs-celebridades-fotos-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://elbocon.pe/trends/coronavirus-koffi-dakoi-no-puede-regresar-a-su-pais-porque-le-deben-el-sueldo-y-por-el-covid-19-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Trends", "item":"https://elbocon.pe/trends/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'boc'
    var type_template = 'nota'
    var section = 'trends'
    var subsection = 'coronavirusdemi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia'
    var path_name = '/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'XVVYTBUD3FGBLLKB6DPCH5ENIU' 
            var content_paywall = false 
    
            var nucleo_origen = 'nc' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
            var audiencia_nicho = ''
</script><style>
    .powa-shot { position: absolute; color: rgb(240, 248, 255); font-family: "HelveticaNeue", "Helvetica Neue Light", "Helvetica Neue", Helvetica, Arial, "Lucida Grande", sans-serif;    z-index: 1;    width: 100%; height: 100%;    top: 0px;    left: 0px;}
    .powa-shot-image { position: absolute; width: 100%; height: 100%; overflow: hidden; background-size: cover;         background-repeat: no-repeat;        background-position: center;        display: flex;         align-items: center;        justify-content: space-around;   }
    .powa-shot-play-btn { position: absolute; bottom: 30px;     left: 30px;    }  
    .powa-play-btn { transform: inherit; }
    .powa-default{ background-color: #000;  height: 345px;  }
    .powa-icon-default{bottom: auto;top: inherit;padding-top: x;left: 90px;margin-top: -92px;}
    @media only screen and (max-width: 600px) { .powa-icon-default{display:none;}
    .powa-default {
      height: 157px;
    }}
    </style><script defer="" src="https://cdna.elbocon.pe/resources/assets/js/arcads.js?d=820"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">"use strict"; document.addEventListener('DOMContentLoaded', function () {"use strict";var arcAds=new ArcAds({dfp:{id:"28253241"}},function(d){console.log("Advertisement has loaded...",d)});"use strict";window.addLazyLoadToAd=function(e){if("IntersectionObserver"in window){var n=(e||{}).adId;if(n)return new Promise(function(e){var o=new IntersectionObserver(function(n,o){n.forEach(function(n){n.isIntersecting&&(console.log("resolved!!!!"),e(),o.unobserve(n.target))})},{rootMargin:"0px 0px 500px 0px"});document.getElementById(n)&&o.observe(document.getElementById(n))})}};var getTmpAd=function getTmpAd(){var tmpAdTargeting=window.location.search.match(/tmp_ad=([^&]*)/)||[];return tmpAdTargeting[1]||''};var getAdsDisplay=function getAdsDisplay(){var IS_MOBILE=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent);return IS_MOBILE?'mobile':'desktop'};var getTarget=function getTarget(){ return {"contenido":"standar","publisher":"elbocon","seccion":"trends","categoria":"","fuente":"WEB","tipoplantilla":"post","phatname":"https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/","tags":'demilovato,mileycyrus,coronavirus,covid19,estadosunidos1,usa,eeuu',"ab_test":"","tmp_ad":getTmpAd()}};; window.adsCollection=[{"id":"gpt_perured3","slotName":"elbocon/web/post/trends/perured3","dimensions":getAdsDisplay() === 'mobile' ? [[300,250]] : [[300,250]],"targeting":getTarget() },{"id":"gpt_top","slotName":"elbocon/web/post/trends/top","dimensions":getAdsDisplay() === 'mobile' ? [[320,100],[320,50],[300,100],[300,50],[1,1]] : [[1,1],[970,250],[970,90],[728,90]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja2","slotName":"elbocon/web/post/trends/caja2","dimensions":getAdsDisplay() === 'mobile' ? [] : [[300,600],[300,250],[320,100],[300,100]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_laterall","slotName":"elbocon/web/post/trends/laterall","dimensions":getAdsDisplay() === 'mobile' ? [] : [[120,600],[160,600]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_content","slotName":"elbocon/web/post/trends/content","dimensions":getAdsDisplay() === 'mobile' ? [[1,1],[300,250],[300,360]] : [[657,283],[1,1],[300,250],[600,300],[300,360]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_zocalo","slotName":"elbocon/web/post/trends/zocalo","dimensions":getAdsDisplay() === 'mobile' ? [[320,50]] : [[728,90]],"targeting":getTarget() },{"id":"gpt_perured1","slotName":"elbocon/web/post/trends/perured1","dimensions":getAdsDisplay() === 'mobile' ? [[300,250]] : [[300,250]],"targeting":getTarget() },{"id":"gpt_inline","slotName":"elbocon/web/post/trends/inline","dimensions":getAdsDisplay() === 'mobile' ? [[1,1]] : [[1,1]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_skin","slotName":"elbocon/web/post/trends/skin","dimensions":[[[1,1]]],"targeting":getTarget() ,"sizemap":{"breakpoints":[[1250,0]],"refresh":false}},{"id":"gpt_lateralr","slotName":"elbocon/web/post/trends/lateralr","dimensions":getAdsDisplay() === 'mobile' ? [] : [[120,600],[160,600]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja1","slotName":"elbocon/web/post/trends/caja1","dimensions":getAdsDisplay() === 'mobile' ? [] : [[300,250],[300,600],[300,100],[320,100],[300,360]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja3","slotName":"elbocon/web/post/trends/caja3","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,50],[300,100]] : [],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja4","slotName":"elbocon/web/post/trends/caja4","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja5","slotName":"elbocon/web/post/trends/caja5","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_perured2","slotName":"elbocon/web/post/trends/perured2","dimensions":getAdsDisplay() === 'mobile' ? [[300,250]] : [[300,250]],"targeting":getTarget() },{"id":"gpt_vslider","slotName":"elbocon/web/post/trends/vslider","dimensions":getAdsDisplay() === 'mobile' ? [[1,1]] : [[1,1]],"targeting":getTarget() }];arcAds.registerAdCollection(window.adsCollection);});</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=820" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=820" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/elbocon-noticia/default.js?d=820" defer=""></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-15a5c422-bc65-4b63-bd7a-4b2109aef0c6","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxfm4xgxttbskq-f-fc08d939f-clientnsv4-s.akamaihd.net",i={"ak.v":"26","ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"","ak.rid":"402fc335","ak.r":32193,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38366,"ak.gh":"23.43.57.111","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1584598165","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==gf2upJtuaJ4S2r7ag1kzMa8D/Me226HJ1oM4Qb3WuC8I2ZJETZ7EElVmX95XoEVmNp/1kCkfFIIxZcdtNhRYnAl1pQtg0wRzl3X3QGu72MrYKzVrGTjXTiNfmHOBqufURKPskAunkm8ojr7qwcGOv3Mq2P+g+lVFakPZyWETgvH3EIKPOqIkdVECwowjOsWiyAlQSl8WDGJ+5oPSEViKd0zPCwlRuWiKVhOME6Hha0hPXKuFljVSy4vPbOTlo5meYOcPU/0ZAkPsCjrOTKpkYmF7T7xlAZtLdFB03MNWyxp3arsW/inpiGKzhIlUCLRLjRMY+QXwB+fSBQv66pPkwKYtQueCvtJPcs6UJeqr0QRwfHBMrU+1g4K0JFIzJNX8Bp8F/Hz9PbAPSfsTC/VLldanxSfIXmnIRF1lMTIXOMA="};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 elbocon trends gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fBdtRWLQr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fBdtRWLQr3" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0flIPWWLQrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0flIPWWLQrR" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=820" alt="Logo de elbocon" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20Demi%20Lovato%20y%20Miley%20Cyrus%20reviven%20su%20amistad%20en%20plena%20cuarentena%20%7C%20VIDEO&amp;url=https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "></div><div class="layer"></div></nav><div id="fusion-static-enter:0fbeJqXLQrc" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbeJqXLQrc" style="display:none"></div><div id="fusion-static-enter:0fcJZaqXFrd" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a href="/"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=820" alt="elbocon.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed non-tablet"><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">Jueves 19 de marzo del 2020</div></nav><div id="fusion-static-exit:0fcJZaqXFrd" style="display:none"></div><div class="w-full "></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fkr74qXFrt" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Trends</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/" data-share=""><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20Demi%20Lovato%20y%20Miley%20Cyrus%20reviven%20su%20amistad%20en%20plena%20cuarentena%20%7C%20VIDEO&amp;url=https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/&amp;via=elbocononline" data-share=""><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/" data-share=""><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/" data-share=""><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div><script>(function(){setTimeout(function() {
  const $shareButtons = document.querySelectorAll('a[data-share]')
  if ($shareButtons && $shareButtons.length > 0) {
    const windowLeft = window.screen.width / 2 - 600 / 2
    const windowTop = window.screen.height / 2 - 400 / 2
    $shareButtons.forEach(button => {
      button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 0)})()</script></div><div id="fusion-static-exit:0fkr74qXFrt" style="display:none"></div><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><div class="story-header__header-title w-full text-white  trends"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Coronavirus: Demi Lovato y Miley Cyrus reviven su amistad en plena cuarentena | VIDEO</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Las cantantes realizaron un Instagram Live durante la cuarentena por coronavirus.</h2></div><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrD" style="display:none"></div><div id="fusion-static-exit:0fpr74qXFrD" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fCr74qXFrP" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://elbocon.pe/resizer/rvGxJLLVDSyFbAagfxwnJf8lwlQ=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6PTEHSL5RFDXJFF4FT6VDODRKM.jpg" media="(max-width: 320px)"/><source srcSet="https://elbocon.pe/resizer/oYRHqXcEKs1y0W9ev7JRW5Zr9Rs=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6PTEHSL5RFDXJFF4FT6VDODRKM.jpg" media="(max-width: 767px)"/><img src="https://elbocon.pe/resizer/YTGAILI2dGQYDto_BaUAcW6bWJQ=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6PTEHSL5RFDXJFF4FT6VDODRKM.jpg" alt="Miley Cyrus y Demi Lovato realizan un Instagram Live juntas durante la cuarentena por coronavirus. (Foto: Instagram)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Miley Cyrus y Demi Lovato realizan un Instagram Live juntas durante la cuarentena por coronavirus. (Foto: Instagram) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-el-bocon/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción El Bocón</a></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-03-19T00:09:23-05:00">Actualizado el 19/03/2020 a las 00:09 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20Demi%20Lovato%20y%20Miley%20Cyrus%20reviven%20su%20amistad%20en%20plena%20cuarentena%20%7C%20VIDEO&amp;url=https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><script>
(function(){window.addEventListener('load',
  function(){setTimeout(function() {
  var $print = document.querySelector('a[data-social=share-print]')
  var $more = document.querySelector('a[data-social=share-more]')
  var $zoom = document.querySelector('a[data-social=share-zoom]')
  var $shareB = document.querySelectorAll('a[data-social=share-social]')
  $print.addEventListener('click', function(e){
    e.preventDefault()
    window.print()
  })
  $more.addEventListener('click', function(e){
    e.preventDefault()
    var $shareList = document.querySelector('.story-content__list-more')
    if ($shareList.classList.contains('block')) {
      $shareList.classList.remove('block')
      $shareList.classList.add('hidden')
    } else {
      $shareList.classList.remove('hidden')
      $shareList.classList.add('block')
    }
  })
  var incrIdx = 0;
  $zoom.addEventListener('click', function(e){
    e.preventDefault()
    var $fontEl = document.querySelectorAll('.story-content__font--secondary')
    if (incrIdx >= 9) incrIdx = 0;
    incrIdx = incrIdx + 1;
    $fontEl.forEach(function(el) {
      var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'
    })
  })
  if ($shareB && $shareB.length > 0) {
    var windowLeft = window.screen.width / 2 - 600 / 2
    var windowTop = window.screen.height / 2 - 400 / 2
    $shareB.forEach($button => {
      $button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          $button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 100)})
})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>La cantante </b><a href="https://elbocon.pe/noticias/miley-cyrus/" target=_blank><b>Miley Cyrus</b></a><b> viene realizando una serie de entrevistas a través de su Instagram Live llamado “Bright Minded: Live with Miley" con el objetivo sobrellevar la cuarentena por el </b><a href="https://elbocon.pe/noticias/coronavirus/" target=_blank><b>coronavirus</b></a><b> (COVID-19).</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Para entretener a sus fans durante el aislamiento social, la intérprete de “Wrecking ball” transmite cada tarde un video y en su última emisión, la cantante habló con Demi Lovato, su compañera de profesión y amiga de la infancia.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Estoy muy emocionada y creo que mis admiradores y seguidores se sentirán igual. ‘Bright Minded’ en vivo con Miley acaba de llegar a un nivel completamente nuevo, una de las mujeres más inspiradoras que tengo el honor de llamar amiga para los últimos 15 años se ha puesto a disposición para estar en mi programa Insta Live… que tiene como propósito traer luz [durante] un momento oscuro, y todos ustedes se volverán locos. </i><i><b>Demi Lovato estará en mi programa mañana y vamos a hablar sobre formas en que se mantiene fuerte, optimista y útil haciendo ejercicio que usa activamente para mantener una mente brillante”</b></i><i>, adelantó Cyrus en su red social.</i></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En esta ocasión, las dos celebridades de la música hablaron sobre su larga amistad, que se remonta a su adolescencia. El tema surgió cuando la exprotagonista de “Hannah Montana” recordó lo que ocurrió después de su famosa actuación en los MTV Video Music Awards de 2013, con Robin Thicke.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Básicamente, me pasé dos o tres años sin poder llevar shorts. Dejé de llevar faldas en el escenario y toda esa mierda, porque después de los VMAs y de haber llevado aquel bodi color carne tan bonito, todo el mundo empezó a compararme con un pavo y empezaron a pintar un pavo en mi bodi”, recordó Cyrus. “Estaba tan delgada y tan pálida, y seguían colocándome al lado de ese pavo, y me sentía tan mal que no me volví a poner un bikini durante dos años, pero nadie pensó que yo pudiese estar sintiéndome así”.</i></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Creo que eso fue lo más duro porque mi marca siempre ha sido la de no pedir disculpas y ser segura, y lo peor que podía sentir entonces es que estaba mintiéndole a mis fans o siendo un fraude”, agregó la cantante.</i></p><div id="gpt_caja5" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Fue en ese momento cuando Demi salió a su rescate. <i><b>“Antes de nada, me pone muy triste que hayas tenido que pasar por todo eso. No tenía ni idea”,</b></i><i> le dijo Lovato.</i><i><b> “Ojalá hubiese estado ahí, pero no sabía nada y siento que hemos pasado por momentos en los que estábamos más cerca la una de la otra y después más distantes, pero está bien porque eso es lo que hacen las amigas. Ojalá hubiese podido estar ahí para ti. Pero si eso vuelve a pasar, más te vale llamarme”</b></i><i>, señaló la artista de 27 años.</i></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“La vida va muy rápido y normalmente es difícil pararnos y apreciar a la gente que está en nuestras vidas. Tú has sido esa persona para mí durante muchos años y hemos sido amigas durante mucho tiempo. Podemos no hablar durante muchísimo tiempo, pero después pasan cosas horribles, y sé que eres la persona con la que quiero hablar. En los momentos difíciles, es importante comunicarse con esas personas que brillan. Creo que tú la tienes, aunque hayamos tenido que vivir una crisis para estar conectadas de nuevo. Creo que siempre has tenido mucha luz y ese es el motivo por el que conectamos a los 14 años", expresó. </i></p><div id="powa-default" class="lazyload-video powa-default" data-uuid="2819f50b-ef12-4b5b-bfbc-406f0c0b964e" data-reziser="true" data-api="prod" data-streams="https://cdnv.elbocon.pe/2020/03/18/5e724ba746e0fb0001e0a8f6/t_68f883ddd8ac428b969ed53edf42d7c0_name_miley/hlsv4_master.m3u8" data-preroll="" data-poster="https://elbocon.pe/resizer/xLjCsNWqodi97cmO8L51OcNLUjI=/680x400/smart/dvgnzpfv30f28.cloudfront.net/03-18-2020/t_a3a04903d3b1455b8ba620f31e8e48a0_name_miley.jpg"></div><i id="powa-icon-default" class="m-icon position-absolute rounded text-white featured-story__icon icon-video powa-icon-default"></i><figcaption class="story-content__caption pt-10 secondary-font text-md">Miley Cyrus y Demi Lovato realizan en vivo juntas durante la cuarentena por Covid-19. (Video: Instagram oficial) </figcaption></section></div></div><div id="fusion-static-exit:0fCr74qXFrP" style="display:none"></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/demi-lovato/">Demi Lovato</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/miley-cyrus/">Miley Cyrus</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">Coronavirus</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/covid-19/">COVID-19</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/estados-unidos-1/">Estados Unidos|</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/usa/">USA</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/eeuu/">EEUU</a></h2></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0fbFoCvnKrX" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/elite-3-soundtrack-todas-las-canciones-de-la-temporada-3-lista-de-canciones-season-3-netflix-espana-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-srcset="https://elcomercio.pe/resizer/8ldnC8vcfUsl-uP7_MaH_H4IFUQ=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RUY3Y5ZPBZEMZB6BVZSQO6ESZY.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-src="https://elcomercio.pe/resizer/lui_aVY46ayb2lSUS_-yyFhgAY4=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RUY3Y5ZPBZEMZB6BVZSQO6ESZY.jpg" class="lazy linked-site__image object-cover" alt="“Élite” 3: estos son todos los soundtracks que sonaron en la tercera temporada de la serie"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Élite” 3: estos son todos los soundtracks que sonaron en la tercera temporada de la serie</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/coronavirus-en-peru-mujer-que-incumplio-cuarentena-por-covid-19-ante-camaras-de-magaly-tv-la-firme-ofrecio-disculpas-peru-video-nndc-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-srcset="https://elcomercio.pe/resizer/Zu8IOI3ookVmBPXVTpaZ5QLGYZQ=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FKBVI54HVJCIVND7YHZJTFKFXE.png"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-src="https://elcomercio.pe/resizer/xuGaLpbLZdmYkIFNMzwTNtzvdQU=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FKBVI54HVJCIVND7YHZJTFKFXE.png" class="lazy linked-site__image object-cover" alt="Mujer que incumplió cuarentena por coronavirus ante cámaras de ‘Magaly TV: La Firme’ ofreció disculpas"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Mujer que incumplió cuarentena por coronavirus ante cámaras de ‘Magaly TV: La Firme’ ofreció disculpas</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/bad-bunny-causa-polemica-por-su-fiesta-de-cumpleanos-en-medio-de-crisis-por-coronavirus-rene-perez-residente-puerto-rico-estados-unidos-covid-19-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-srcset="https://elcomercio.pe/resizer/oWkN151-rizNHEqML_IiDWHNWho=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZK37235R4RA2XOE74YLX7S5H64.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-src="https://elcomercio.pe/resizer/Nv42Az86Ogwtu2dvwpSzXLiaygo=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZK37235R4RA2XOE74YLX7S5H64.jpg" class="lazy linked-site__image object-cover" alt="Bad Bunny y la polémica por su loca fiesta de cumpleaños en medio de pandemia del coronavirus"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Bad Bunny y la polémica por su loca fiesta de cumpleaños en medio de pandemia del coronavirus</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/elite-el-oscuro-futuro-de-rebeca-en-la-temporada-4-que-pasara-con-rebeca-netflix-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-srcset="https://elcomercio.pe/resizer/5PQiPaH5cO_eSn92-51wNnmKE6s=/150x150/smart/dvgnzpfv30f28.cloudfront.net/03-19-2020/t_37739c406cf04f6695cc429c97f66f6d_name_Rebeca_MAG.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-src="https://elcomercio.pe/resizer/vK3fvmYHRXZQnbjw_CWgYpeJ2Cs=/234x161/smart/dvgnzpfv30f28.cloudfront.net/03-19-2020/t_37739c406cf04f6695cc429c97f66f6d_name_Rebeca_MAG.jpg" class="lazy linked-site__image object-cover" alt="“Élite”: el oscuro futuro de Rebeca en la temporada 4"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Élite”: el oscuro futuro de Rebeca en la temporada 4</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/instagram-kylie-jenner-embarazo-cuarentena-oculta-casa-ig-celebs-celebridades-fotos-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-srcset="https://elcomercio.pe/resizer/1ZktyMJBKSht1pyHo2jtlqLGACE=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/E46TP3IA4VE35AO3DRO6EYJLY4.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-src="https://elcomercio.pe/resizer/4r7tyzXVxN_ZUFXVkH0YN6ZJAw4=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/E46TP3IA4VE35AO3DRO6EYJLY4.jpg" class="lazy linked-site__image object-cover" alt="Kylie Jenner asegura que su embarazo la preparó para afrontar encierro por brote de coronavirus"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Kylie Jenner asegura que su embarazo la preparó para afrontar encierro por brote de coronavirus</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/horoscopo/horoscopo-de-hoy-signos-del-zodiaco-de-hoy-dia-jueves-19-de-marzo-gratis-y-tus-predicciones-de-hace-un-ano-tarot-aries-tauro-geminis-cancer-leo-virgo-libra-escorpio-sagitario-capricornio-acuario-piscis-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-srcset="https://elcomercio.pe/resizer/6Ja5Ng_J1WjUvUpKSjQpmptTEV0=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RKIE4ZSULJHIVAT7BWTPQG5VWQ.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-src="https://elcomercio.pe/resizer/Ph6Vyzvftz73sBldQmGXzMdfl0g=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/RKIE4ZSULJHIVAT7BWTPQG5VWQ.jpg" class="lazy linked-site__image object-cover" alt="Horóscopo de hoy jueves 19 de marzo: ¿qué decían los astros de ti hace un año?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Horóscopo de hoy jueves 19 de marzo: ¿qué decían los astros de ti hace un año?</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fbFoCvnKrX" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fh6BvXLQrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fh6BvXLQrJ" style="display:none"></div><div id="fusion-static-enter:0f12HqOvGrs" style="display:none"></div><div id="fusion-static-exit:0f12HqOvGrs" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-c',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fRNJMXLQrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fRNJMXLQrI" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__header m-0 mx-auto perured-header-d">
        <p class="perured__title text-left font-bold mb-5">Anuncios de interés</p>
    </div></div></div><div id="fusion-static-enter:0fyL42YLQrX" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyL42YLQrX" style="display:none"></div><div id="fusion-static-enter:0fbOJ8YLQr8" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbOJ8YLQr8" style="display:none"></div><div id="fusion-static-enter:0fxBobYLQr4" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fxBobYLQr4" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d">
        <div class="perured__iconContainer pl-10">
            <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon">
        </div>
        <div class="perured__textContainer">
            <p class="perured__text font-bold m-0">Recomendado por:</p>
        </div>
    </div></div></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fXr74qXFrr" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/trends/twitter-viral-perrito-llora-al-no-entender-el-cierre-de-su-parque-favorito-por-el-coronavirus-nnda-nnrt-espana-covid-19-mascotas-animales-tw-video-fotos-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-src="https://elbocon.pe/resizer/x41NsfBUCysptWD0vnb3Dh20DhE=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FKTNMKILTBARVNDWACI5F2LCGQ.png" alt="Perrito llora al no entender el cierre de su parque favorito por el coronavirus"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Perrito llora al no entender el cierre de su parque favorito por el coronavirus</h4></article></a><a href="/trends/instagram-kylie-jenner-embarazo-cuarentena-oculta-casa-ig-celebs-celebridades-fotos-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-src="https://elbocon.pe/resizer/DIXlLlVffWZltZkwp0Uy4zkSyy0=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/BGZXQI2OAJGVLAIESHM6XBNJC4.jpg" alt="Kylie Jenner afirma que su embarazo la preparó para afrontar encierro por brote de coronavirus"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Kylie Jenner afirma que su embarazo la preparó para afrontar encierro por brote de coronavirus</h4></article></a><a href="/trends/coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-src="https://elbocon.pe/resizer/bONt8HRwF02yCb-RRNghhwmF74g=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6PTEHSL5RFDXJFF4FT6VDODRKM.jpg" alt="Coronavirus: Demi Lovato y Miley Cyrus reviven su amistad en plena cuarentena | VIDEO"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Coronavirus: Demi Lovato y Miley Cyrus reviven su amistad en plena cuarentena | VIDEO</h4></article></a><a href="/trends/coronavirus-koffi-dakoi-no-puede-regresar-a-su-pais-porque-le-deben-el-sueldo-y-por-el-covid-19-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-src="https://elbocon.pe/resizer/YFe803_90lKFFjajdXE7qMkxXkY=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UHDYGDKUWNGYJOVUPGI5ORXLZM.jpg" alt="Coronavirus | Koffi Dakoi no puede regresar a su país porque le deben el sueldo y por el COVID-19 [VIDEO]"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Coronavirus | Koffi Dakoi no puede regresar a su país porque le deben el sueldo y por el COVID-19 [VIDEO]</h4></article></a><a href="/trends/coronavirus-en-peru-gian-piero-diaz-le-pidio-distancia-de-un-metro-a-jazmin-pinedo-para-conducir-esto-es-guerra-video-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-sm.png?d=820" data-src="https://elbocon.pe/resizer/mN4zogT13xu4tVFz7XdXVXQqyHE=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DUM4EEW3ANBP3BDSRAMPATJ2CQ.png" alt="Coronavirus en Perú: Gian Piero Díaz le pidió distancia de un metro a Jazmín Pinedo para conducir “EEG&quot;"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Coronavirus en Perú: Gian Piero Díaz le pidió distancia de un metro a Jazmín Pinedo para conducir “EEG&quot;</h4></article></a></div><div id="fusion-static-exit:0fXr74qXFrr" style="display:none"></div><div id="fusion-static-enter:0fopAWXLQrW" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fopAWXLQrW" style="display:none"></div><div id="fusion-static-enter:0fx6T8XLQrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fx6T8XLQrF" style="display:none"></div></aside></section><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/trends/coronavirus-mario-castaneda-voz-de-goku-pide-a-la-gente-respetar-normas-para-evitar-mas-contagios-del-covid-19-video-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Coronavirus | Mario Castañeda, voz de Gokú, pide a la gente respetar normas para evitar más contagios del COVID-19 [VIDEO]</h3></div></a></div></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=820" alt="Logo de elbocon"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div><div id="fusion-static-enter:0fQr01XLQrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQr01XLQrA" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fEe8hYLQrf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEe8hYLQrf" style="display:none"></div></div></div></div><script defer="" src="https://cdnc.elbocon.pe/resources/dist/elbocon/js/index.js?d=820"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "trends,coronavirus-demi-lovato-y-miley-cyrus-hacen-instagram-live-juntas-en-plena-cuarentena-covid-19-estados-unidos-usa-eeuu-video-nndc-noticia,demi-lovato,miley-cyrus,coronavirus,covid-19,estados-unidos-1,usa,eeuu"; _sf_async_config.authors = 'Redacción El Bocón'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="https://cdna.elbocon.pe/resources/assets/js/lazyload.js?d=820"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">
 const videoObserver = (entries, observer) => {
  entries.forEach(entry => {
    const { isIntersecting, target } = entry
    if (isIntersecting) {
      const uuid = target.getAttribute('data-uuid')
      const preroll = target.getAttribute('data-preroll')
      const api = target.getAttribute('data-api')
      const poster = target.getAttribute('data-poster')
      const streams = target.getAttribute('data-streams')
      const reziser = target.getAttribute('data-reziser')
      const dataVideo = '<div class="powa" id="powa-{uuid}" data-sticky=true data-org="elcomercio" data-env="prod" data-stream="{stream}" data-uuid="{uuid}" data-aspect-ratio="0.562" data-api="prod" data-preload=none ></div>'
     
      target.innerHTML = dataVideo.replace(/{uuid}/mg,uuid).replace(/{stream}/mg,streams)
       if (window.powaBoot) window.powaBoot()
      if (window.PoWaSettings) {
        window.preroll = preroll
        window.PoWaSettings.advertising = {
          adBar: false,
          adTag: preroll,
        }
      }
      
      window.addEventListener('powaRender',
        function () {
          Array.from(document.getElementsByClassName('powa-default')).forEach(function (contShare) {
            contShare.classList.remove("powa-default")
        });
          const elemento=document.getElementById('powa-icon-default');
          elemento.parentNode.removeChild(elemento);
        }
     )
  
      observer.unobserve(target)
    }
  })
}

if ('IntersectionObserver' in window) {
  const options = {
    rootMargin: '0px 0px 0px 0px',
  }
  const videos = Array.from(document.querySelectorAll('.lazyload-video'))
  videos.forEach(video => {
   
      const observer = new IntersectionObserver(videoObserver, options)
      observer.observe(video)
      
  })
}
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>