







<!DOCTYPE html>
<html lang="es">
<head>
  
  <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
  

  <!-- Meta Tags -->
  <meta charset="UTF-8">
  
  
  <!-- metatags -->
  




<!-- google news -->

  <meta name="Googlebot-News" content="noindex, nofollow">

<!-- google news -->

<!-- title -->
<title>
Perú vs. Islandia: las mejores postales de la previa del partido en Nueva Jersey
 | Foto 1 de 9 
 | El Bocón
</title>
<!-- END title -->

<!-- links -->
<link rel="canonical" href="https://elbocon.pe/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/" />
<link rel="image_src" href="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404-jpg_640x330.jpg"/>
<!--

<link rel="amphtml" href="http://amp.elbocon.pe/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/?marfeeltn=amp" />

-->
<link rel="amphtml" href="http://amp.elbocon.pe/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/?marfeeltn=amp" />
<!-- END links -->

<!-- meta description -->

  <meta name="description" content="EL BOCÓN estuvo presente en los exteriores del estadio para captar las mejores imágenes de la previa | Foto 1 de 9 ">

<!-- END description -->

  <!-- meta keywods -->

  <meta name="keywords" content="Rusia 2018,
  seleccion peruana,
  peru vs islandia" />
  <meta name="news_keywords" content="Rusia 2018,
  seleccion peruana,
  peru vs islandia">

<!-- END meta keywods -->

<!-- property article -->
<meta property="article:published_time" content="2018-03-27T17:40:07-05:00"/>
<meta property="article:modified_time" content="2018-03-27T17:46:01-05:00"/>
<meta property="article:section" content="Mundial"/>

  <meta property="article:tag" content="Rusia 2018" />

  <meta property="article:tag" content="seleccion peruana" />

  <meta property="article:tag" content="peru vs islandia" />

<!-- END property article -->

<!-- Twitter Card -->

<meta name="twitter:site" content="@elbocononline"/>
<meta name="twitter:creator" content="@elbocononline" />

<meta name="twitter:title" content='Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS] |
  Foto 1 de 9 ' />

  <meta name="twitter:description" content="Pese al intenso frío de la ciudad, los hinchas de la selección peruana llegan para alentar a la bicolor" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404-jpg_640x330.jpg" />
<!-- fin Twitter Card -->

<!-- Open Graph -->
<meta property="og:type" content='article' />
<meta property="og:site_name" content="El Bocón - Deportes"/>
<meta property="og:title" content='Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS] | Foto 1 de 9'/>

  <meta property="og:description" content="Pese al intenso frío de la ciudad, los hinchas de la selección peruana llegan para alentar a la bicolor" />

<meta property="og:url" content='https://elbocon.pe/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/' />
<meta property="og:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404-jpg_600x315.jpg" />
<meta property="fb:app_id" content='777667775663057'/>
<meta property="fb:admins" content='549002053'/>

<!-- End Open Graph -->

  <!-- END metatags -->

  <script src="https://elbocon.pe/static/elbocon_redesign/js/jquery-1.11.1.min.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/jquery.bxslider.min.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/articlegallery.js?v=1"></script>

  <!-- END Meta Tags -->

  <!-- Google360 -->
    
    <meta property="gtm:dimension3" content="mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404">
    <meta property="gtm:dimension4" content="mundial">
    <meta property="gtm:dimension5" content="">
    <meta property="gtm:dimension6" content="nota-seccion">
    
    <meta property="gtm:dimension7" content="fotogaleria">
    <meta property="gtm:dimension8" content="164404">
    <meta property="gtm:dimension9" content="rusia-2018">
    <meta property="gtm:dimension10" content="seleccion-peruana">
    <meta property="gtm:dimension14" content="">
    <meta property="gtm:dimension15" content="rfernandez">

<meta property="gtm:dimension13" content="">

<!-- END Google360 -->
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700,600,900|Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="https://elbocon.pe/static/elbocon/img/boconico.ico" />
  <meta property="fb:pages" content="65632356291" />
  
  <link rel="stylesheet" href="https://elbocon.pe/static/elbocon_redesign/css/fotosnode.css?2083766079">


  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5QM6HVK');</script>
  <!-- End Google Tag Manager -->

  <!-- BEGIN BLUEKAI --><script type="text/javascript">
    window.bk_async = function() {

        bk_addPageCtx('section', 'mundial');
        

        BKTAG.doTag(44109, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>

<!-- epl bluekai --><script type="text/javascript" src="https://tags.bluekai.com/site/42320?ret=js&limit=1"></script><!-- END epl bluekai -->
<!-- END BLUEKAI -->

  <!-- BEGIN SMARTADSERVER --><script type="application/javascript" src="//ced.sascdn.com/tag/1606/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 93566,
            pageId: '737346',
            formatId: '47167,47166,47157,50912,42131,51143',
            
target: 'tag=rusia-2018; tag=seleccion-peruana; tag=peru-vs-islandia; seccion=mundial;  url=https://elbocon.pe/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/'


        });
    });
</script>
<!-- END SMARTADSERVER -->

  <!-- BEGIN DFP -->
<script type='text/javascript' src='https://partner.googleadservices.com/gampad/google_service.js'></script>
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script type="text/javascript" src="https://code3.adtlgc.com/js/comercio_dfp_init.js?v1"></script>
<script type="text/javascript">
    if (wd < 768) {
        googletag.cmd.push(function () {
            
                
                    
                        googletag.defineSlot('/3014206/prensmart_bocon_movil_1_interna', [[300, 100], [320, 50]], 'ad-movil-1').addService(googletag.pubads());
                        googletag.defineSlot('/3014206/prensmart_bocon_movil_2_interna', [300, 250], 'ad-movil-2').addService(googletag.pubads());
                        googletag.defineSlot('/3014206/prensmart_bocon_movil_4_interna', [300, 250], 'ad-movil-4').addService(googletag.pubads());
                        googletag.defineSlot('/3014206/prensmart_bocon_movil_5_interna', [300, 250], 'ad-movil-5').addService(googletag.pubads());
                    
                            
            

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }
</script><!-- END DFP -->

<!-- Share -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=sticky-share-buttons' async='async'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=inline-share-buttons' async='async'></script>
<style>
  .share-note-addthis .st-btn{ display: block !important; margin-bottom:10px; }
  .st-sticky-share-buttons{
    display: none !important;
  }
  @media only screen and (max-width:640px){
    .st-sticky-share-buttons{display: block !important; }
    .suscripcion{display:none !important;}
  }
</style>
  
  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '336706680092623'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=336706680092623&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

    <!-- Inicio Cxense -->
    <script type="text/javascript">
    document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') +
    'cdn.cxense.com/cx.js"></scr' + 'ipt>');
    </script>
    <script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222306264244820891']);
    cX.callQueue.push(['invoke',function(){
    CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
    var eplanning=''; // INIT
    eplanning = CX_SEGMENTS.join('|');
    createCookie("cxSegmentos", eplanning, 180);
    }]);
    cX.callQueue.push(['sendPageViewEvent']);

    function createCookie(name, value, days) {
      if (days) {
          var date = new Date();
          date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
          var expires = "; expires=" + date.toGMTString();
      } else
          var expires = "";
      document.cookie = name + "=" + value + expires + ";path = /";
    }

    </script>
  <!-- Fin Cxense -->

  <!-- OneSignal -->
  <link rel="manifest" href="https://elbocon.pe/static/onesignal/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(["init", {
          appId: "413b0348-95ab-41c0-b75d-9a626b3610a3",
          autoRegister: true,
          welcomeNotification:{
              title: "EL BOCÓN",
              message: "Gracias por suscribirte"
          },
          notifyButton: {
              enable: true,
              text: {
                  'tip.state.unsubscribed': 'Suscríbete para recibir notificaciones',
                  'tip.state.subscribed': "Estás suscrito a las notificaciones",
                  'tip.state.blocked': "Ha bloqueado las notificaciones",
                  'message.prenotify': 'Haga clic para suscribirse a las notificaciones',
                  'message.action.subscribed': "¡Gracias por suscribirte!",
                  'message.action.resubscribed': "Ya estás suscrito a las notificaciones",
                  'message.action.unsubscribed': "No volverá a recibir notificaciones",
                  'dialog.main.title': 'EL BOCÓN',
                  'dialog.main.button.subscribe': 'SUSCRÍBETE',
                  'dialog.main.button.unsubscribe': 'DESUSCRÍBETE',
                  'dialog.blocked.title': 'Bloquear Notificación',
                  'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones:"
              }

          }
      }]);
  </script>
  <!-- END OneSignal -->
<style>
    .link-n{
      display: inline-block;
      color: #fff;
      width: 100%;
      font-size: 9px;
      text-transform: uppercase;
      clear: both;
      margin-top: 8px;
      text-align: left;
    }
    .link-n:hover{
      text-decoration: underline;
    }
    .logo-epensa{
      margin-bottom: 12px;
    }
    .iframe-pandora{
       position: relative;
       padding-bottom: 240%;
       overflow: hidden;
      }
      .iframe-pandora iframe
       {
        position: absolute;
        display: block;
        top: 0;
        left: 0;
        width: 99%;
        height: 100%;
      }
      .note-publi{
      background: #444;
      margin-bottom: 30px;
      padding: 16px;
      border-radius-bottom-left: 5px;
      border-radius-bottom-right: 5px;
    }
    .tit-publi{
      margin-bottom: 10px;

    }
    .tit-publi a{
      font-size: 20px;
      color: #fff;
      line-height: 24px;
      display: inline-block;
      float:left;
    }
    .note-publi figure{
      padding: 3px;
      border: solid 1px #636363;
      margin-bottom: 10px;
    }
    .note-publi figure img{
      width:100%;
    }
    .desc-publi p a{
      font-size: 13px;
      font-family: 'Roboto',sans-serif;
      line-height: 18px;
      color: #fff;
    }
    .ver-todos{
          display: block;
    width: 180px;
    height: 36px;
    margin: 20px auto;
    color: #fff;
    border-radius: 5px;
    border: solid 1px #fff;
    font-family: 'Roboto',sans-serif;
    text-transform: uppercase;
    line-height: 34px;
    text-align: center;
    font-size: 12px;
    }

    .embed-container, .embed-container2, .embed-container3{
    position: relative;
    padding-bottom: 163%;
    height: 0;
    overflow: hidden;
    margin-bottom: 30px;
    }
    .embed-container2{
      padding-bottom: 118% ;
    }
    .embed-container3{
      padding-bottom: 63% ;
    }
    .embed-container iframe, .embed-container2 iframe, .embed-container3 iframe{
        position: absolute;
        top:0;
        left: 0;
        width: 100%;
        height: 100%;
    }
  .suscripcion{
      position: fixed;
      right:0px;
      bottom:0px;
      z-index:200;
      display: none;
    }
    .suscripcion img{
      float:left;
    }
    .close-s{
      width:20px;
      height:20px;
      position:absolute;
      z-index:201;
      right:0px;
      bottom:30px;
      cursor: pointer;
    }

  @media (min-width: 1024px){
    .menu-fixed .detail-menu li{
      margin: 0px 4px;
    }
    .menu-fixed .detail-menu li:nth-child(3), .menu-fixed .detail-menu li:nth-child(4), .menu-fixed .detail-menu li:nth-child(5) {
      width:auto !important;
    }
    .menu-fixed .detail-menu li a{
      font-size: 13px;
    }
    .detail-menu li:nth-child(3){
      width:130px;
    }
    .detail-menu li:nth-child(4){
      width:122px;
    }
    .detail-menu li:nth-child(5){
      width:158px;
    }
    .conc{
        position:absolute;
        width:400px;
        left:10px;
        bottom:5px;
        text-align: left;

      }
      .sect-footer .foot-cent{
        padding-bottom:90px;
        position:relative;
        text-align: left;
      }

  }
</style>
</head>
<body style="overflow-x:hidden; overflow-y: visible !important;">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QM6HVK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="oreja_div" style="top:0px;right:0px"></div>

    
    <div id="sas_47157"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("47157");  // Formato : Interstitial 1x1
        });
    </script>
    <div class="publicidad_pc">
      <div id="sas_47167"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("47167");  // Formato : background 1x1
          });
      </script>
    </div>
    


  
    
<script language='JavaScript' type='text/javascript'>
	var wd = window.innerWidth;
	if (wd > 768) {
		var eplDoc = document,
			eplLL = false,
			eS1 = 'us.img.e-planning.net',
			eplArgs = {
				iIF: 1,
				sV: schemeLocal() + '://ads.us.e-planning.net/',
				vV: '4',
				sI: '228d8'
			};
		
		
		
		eplArgs['sec'] = 'interna';
		
		
		eplArgs['eIs'] = (wd > 768) ? ['toma_de_canal', 'top', 'zocalo_1', 'zocalo_2', 'right_1', 'right_2', 'jalador', 'zona_auspiciada', 'left', 'recomendador'] : [];
		


		function eplCheckStart() {
			if (document.epl) {
				var e = document.epl;
				if (e.eplReady()) return true;
				else {
					e.eplInit(eplArgs);
					if (eplArgs.custom) {
						for (var s in eplArgs.custom) {
							document.epl.setCustomAdShow(s, eplArgs.custom[s]);
						}
					}
					return e.eplReady();
				}
			} else {
				if (eplLL) return false;
				if (!document.body) return false;
				var eS2,
					dc = document.cookie,
					cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=',
					ci = dc.indexOf(cookieName);

				if (ci != -1) {
					ci += cookieName.length; var ce = dc.indexOf(';', ci);
					if (ce == -1) ce = dc.length;
					eS2 = dc.substring(ci, ce);
				}
				var eIF = document.createElement('IFRAME');
				eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
				eIF.width = 0; eIF.height = 0; eIF.style.width = '0px'; eIF.style.height = '0px';
				eIF.style.display = 'none'; document.body.appendChild(eIF);

				var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
				eIFD.open(); eIFD.write('<html><head><title>e-planning</title></head><body></body></html>'); eIFD.close();
				var s = eIFD.createElement('SCRIPT');
				s.src = '//' + (eS2 ? eS2 : eS1) + '/layers/epl-41.js';
				eIFD.body.appendChild(s);
				if (!eS2) {
					var ss = eIFD.createElement('SCRIPT');
					ss.src = '//ads.us.e-planning.net/egc/4/2912';
					eIFD.body.appendChild(ss);
				}
				eplLL = true;
				return false;
			}
		}
		eplCheckStart();
		function eplSetAdM(eID, custF) {
			if (eplCheckStart()) {
				if (custF) { document.epl.setCustomAdShow(eID, eplArgs.custom[eID]); }
				document.epl.showSpace(eID);
			} else {
				var efu = 'eplSetAdM("' + eID + '", ' + (custF ? 'true' : 'false') + ');';
				setTimeout(efu, 250);
			}
		}
		function eplAD4M(eID, custF) {
			document.write('<div id="eplAdDiv' + eID + '"></div>');
			eplSetAdM(eID, custF ? true : false);
			if (custF) {
				if (!eplArgs.custom) eplArgs.custom = {};
				eplArgs.custom[eID] = custF;
			}
		}
		function schemeLocal() {
			protocol = (document.location.protocol) ? document.location.protocol : window.top.location.protocol;
			if (protocol) return (protocol.indexOf('https') !== -1) ? 'https' : 'http';
		}
	}
</script>
  

  

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=777667775663057";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <div class="container">
    <header id="top-info">
      <div class="row">
        <div class="col-lg-12">
          <div class="top-bar hidden-xs" >
            <div class="topsocial" id="topsocial">
              <span class="icon-share" id="icon-share" onclick= "sharemenu()"></span>
              <ul>
                <li>
                  <a href="https://www.facebook.com/DiarioElBocon" class="icon-facebook"><span>Facebook</span></a>
                </li>
                <li>
                  <a href="https://twitter.com/elbocononline" class="icon-twitter"><span>Twitter</span></a>
                </li>
                <li>
                  <a href="#" class="icon-google"><span>Google +</span></a>
                </li>
                <li>
                  <a href="/rss/" class="icon-rss"><span>Rss</span></a>
                </li>
              </ul>
            </div>
            <div class="marcas visible-lg">
              <ul>
                <li><a class="icon2-ojo" href="https://ojo.pe/" target="_blank"><span>Ojo</span></a></li>
                <li><a class="icon2-elshow" href="https://elshow.pe/" target="_blank"><span>El Show</span></a></li>
                <li><a class="icon2-correo" href="http://diariocorreo.pe/" target="_blank"><span>Diario Correo</span></a></li>
                <li><a class="iconomujer" href="https://mujerpandora.com/" target="_blank"><span>Mujer Pandora</span></a></li>
              </ul>
            </div>
            <div class="top-partners">
              <ul>
                <li><a class="urbania" href="http://urbania.pe/" target="_blank"><span>Urbania</span></a></li>
                <li><a class="neoauto" href="http://neoauto.com/" target="_blank"><span>Neoauto</span></a></li>
                <li><a class="aptitus" href="http://aptitus.com/" target="_blank"><span>Aptitus</span></a></li>
                <li><a class="botilleria365" href="https://botilleria365.com/" target="_blank"><span>Botilleria365</span></a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="cintillo-peruid desktop-ecoid">
        <div class="pid-space" data-type="verify-email"></div>
      </div>
      
      
      <div class="row">
        <div class="top-temas hidden-xs temas-v2 temas-v2">
          <div class="col-lg-7 col-md-7 col-sm-5 col-xs-8 div-temas">
            <div class="tit-temas">
              Temas
            </div>

            
            <div class="list-temas">
              
              <a href="#" id="btn-prev" class="btn-slider-tema">&#9668;</a>
              <div class="container-temas">
                <ul id="idListThemes" class="slider-menu">
                  
                  <li>
                    <h3>
                      <a href="/noticias/rusia-2018/">Rusia 2018</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/seleccion-peruana/">Selección peruana</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//alianza-lima/">Alianza Lima</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//universitario-de-deportes/">Universitario de Deportes</a>
                    </h3>
                  </li>
                  
                </ul>
              </div>
              <a href="#" id="btn-next" class="btn-slider-tema">&#9658;</a>
            </div>
            


          </div>
          <div class="col-lg-2 col-sm-2 col-xs-4 search-box">
            <form action="/buscar/" class="form-search" method="GET">
              <input class="input-search" type="text" placeholder="Buscar" name="q">
              <span class="icon-search"></span>
              <input type="submit" class="btn-search" value="">
            </form>
          </div>
          <div class="btn-group-ecoid desktop-ecoid">
            <div id="pid-user-info"></div>
          </div>
        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-lg-12 menu-principal">
        <div id="contenedor-menu" class="content-main-menu menu-v2">
          <nav class="main-menu">
            <a class="btn-menu icon-menu" id="btn-menu" onclick= "menuresp()"></a>
            <div class="main-logo">
              
              <a href="/">El Bocón</a>
              
            </div>
            <div class="btn-group-ecoid-mobile mobile-ecoid">
              <div id="pid-user-info-movil"></div>
            </div>
            <ul class="detail-menu" id="detail-menu">
              <li class="first-level">
                <a href="/futbol-peruano/">Fútbol <span>Peruano</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/futbol-peruano/seleccion-peruana/">Selección Peruana</a></li>
                      <li><a href="/futbol-peruano/copa-inca/">Torneo del Inca</a></li>
                      <li><a href="/futbol-peruano/descentralizado/">Descentralizado</a></li>
                      <li><a href="/futbol-peruano/copa-peru/">Copa Perú</a></li>
                      <li><a href="/futbol-peruano/segunda-division/">Segunda División</a></li>
                      <li><a href="/futbol-peruano/promocion-y-reservas/">Reservas</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos</p>
                    <ul>
                      <li><a href="/noticias/alianza-lima/"><div class="escudo alianza-lima"></div><span>Alianza Lima</span></a></li>
                      <li><a href="/noticias/universitario-de-deportes/"><div class="escudo universitario"></div><span>Universitario de Deportes</span></a></li>
                      <li><a href="/noticias/sporting-cristal/"><div class="escudo-ind sporting-cristal"></div><span>Sporting Cristal</span></a></li>
                      <li><a href="/noticias/utc/"><div class="escudo utc"></div><span>UTC Cajamarca</span></a></li>
                      <li><a href="/noticias/comerciantes-unidos/"><div class="escudo-ind comerciantes-unidos"></div><span>Comerciantes Unidos</span></a></li>
                      <li><a href="/noticias/sport-rosario/"><div class="escudo-ind sport-rosario"></div><span>Sport Rosario</span></a></li>
                      <li><a href="/noticias/ayacucho-fc/"><div class="escudo-ind ayacucho-fc"></div><span>Ayacucho FC</span></a></li>
                      <li><a href="/noticias/academia-cantolao/"><div class="escudo-ind cantolao"></div><span>Academia Cantolao</span></a></li>
                      <li><a href="/noticias/fbc-melgar/"><div class="escudo-ind melgar-fc"></div><span>FBC Melgar</span></a></li>
                      <li><a href="/noticias/real-garcilaso/"><div class="escudo real-garcilaso"></div><span>Real Garcilaso</span></a></li>
                      <li><a href="/noticias/sport-boys/"><div class="escudo-ind sport-boys"></div><span>Sport Boys</span></a></li>
                      <li><a href="/noticias/deportivo-binacional/"><div class="escudo-ind deportivo-binacional"></div><span>Deportivo Binacional</span></a></li>
                      <li><a href="/noticias/sport-huancayo/"><div class="escudo-ind sport-huancayo"></div><span>Sport Huancayo</span></a></li>
                      <li><a href="/noticias/union-comercio/"><div class="escudo-ind union-comercio"></div><span>Unión Comercio</span></a></li>
                      <li><a href="/noticias/deportivo-municipal/"><div class="escudo deportivo-municipal"></div><span>Deportivo Municipal</span></a></li>
                      <li><a href="/noticias/universidad-san-martin/"><div class="escudo-ind san-martin"></div><span>Universidad San Martin</span></a></li>

                      <!-- <li><a href="/noticias/alianza-atletico-de-sullana/"><div class="escudo alianza-atletico"></div><span>Alianza Atlético de Sullana</span></a></li>
                      <li><a href="/noticias/cesar-vallejo/"><div class="escudo cesar-vallejo"></div><span>César Vallejo</span></a></li>
                      <li><a href="/noticias/cienciano/"><div class="escudo cienciano"></div><span>Cienciano</span></a></li>
                      <li><a href="/noticias/juan-aurich/"><div class="escudo juan-aurich"></div><span>Juan Aurich</span></a></li>
                      <li><a href="/noticias/leon-de-huanuco/"><div class="escudo leon-huanuco"></div><span>León de Huánuco</span></a></li>
                      <li><a href="/noticias/sport-loreto/"><div class="escudo sport-loreto"></div><span>Sport Loreto</span></a></li> -->
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/internacional/">Fútbol <span>Internacional</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/internacional/transferencias/">Fichajes</a></li>
                      <li><a href="/internacional/copa-libertadores/">Copa Libertadores</a></li>
                      <li><a href="/internacional/copa-sudamericana/">Copa Sudamericana</a></li>
                      <li><a href="/internacional/liga-de-campeones/">Champions League</a></li>
                      <li><a href="/internacional/euroliga/">Europa League</a></li>
                      <li><a href="/internacional/ligas-extranjeras/">Ligas Extranjeras</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos más populares</p>
                    <ul class="group-team">
                      <li><a href="/noticias/real-madrid"><div class="escudo2 real-madrid"></div><span>Real Madrid </span></a></li>
                      <li><a href="/noticias/barcelona/"><div class="escudo2 barcelona"></div><span>Barcelona</span></a></li>
                      <li><a href="/noticias/atletico-madrid/"><div class="escudo2 atletico"></div><span>Atlético</span></a></li>
                      <li><a href="/noticias/valencia/"><div class="escudo2 valencia"></div><span>Valencia</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/arsenal/"><div class="escudo2 arsenal"></div><span>Arsenal</span></a></li>
                      <li><a href="/noticias/chelsea/"><div class="escudo2 chelsea"></div><span>Chelsea</span></a></li>
                      <li><a href="/noticias/manchester-city/"><div class="escudo2 man-city"></div><span>Man City</span></a></li>
                      <li><a href="/noticias/manchester-united/"><div class="escudo2 man-united"></div><span>Man United</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/ac-milan/"><div class="escudo2 milan"></div><span>A. C. Milan</span></a></li>
                      <li><a href="/noticias/juventus/"><div class="escudo2 juventus"></div><span>Juventus</span></a></li>
                      <li><a href="/noticias/fiorentina/"><div class="escudo2 fiorentina"></div><span>Fiorentina</span></a></li>
                      <li><a href="/noticias/inter-milan/"><div class="escudo2 inter"></div><span>Inter Milan</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/bayern-munich/"><div class="escudo2 bayern"></div><span>Bayern de Múnich</span></a></li>
                      <li><a href="/noticias/schalke-o4/"><div class="escudo2 schalke"></div><span>Schalke 04</span></a></li>
                      <li><a href="/noticias/borussia-dortmund/"><div class="escudo2 dortmund"></div><span>B. Dortmund</span></a></li>
                      <li><a href="/noticias/wolfsburgo/"><div class="escudo2 wolfsburg"></div><span>Wolfsburgo</span></a></li>
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/otros-deportes/">Otros <span>deportes</span></a>
                <ul class="another-sports">
                  <li><a href="/otros-deportes/voley/"><span class="icon-balon2"></span>Voley</a></li>
                  <li><a href="/otros-deportes/basketball/"><span class="icon-balon1"></span>Basquet</a></li>
                  <li><a href="/otros-deportes/carrera-de-autos/"><span class="icon-balon3"></span>Automovilismo</a></li>
                  <li><a href="/otros-deportes/surf/"><span class="icon-pluma1"></span>Surf</a></li>
                  <li><a href="/otros-deportes/contacto-wwe-y-ufc/"><span></span>Deportes de Contacto</a></li>
                </ul>
              </li>

              <li><a href="/futbol-peruano/seleccion-peruana/">Selección <span>Peruana</span></a></li>
              <li class="bgrusia"><a href="/mundial/">Rusia 2018</a></li>
              <!-- <li><a href="/el-boconcito/">El <span>Boconcito</span></a></li> -->
            </ul>
            <div class="sombra-menu" id="sombra-menu" onclick= "menuresp()"></div>
          </nav>
        </div>
      </div>
      <div class="banner" style="width:100%; clear:both;"></div>
    </div>
    <div class="cintillo-peruid mobile-ecoid">
      <div class="pid-space" data-type="verify-email"></div>
    </div>
    
  
  <main>
    <section class="central ">
      <div class="row content-galerias">
        <div class="col-sm-12 main-note-gallery">
          
          <div class="title-sect-galerias">
            <h3 class="tit-galeria">Galería de <span>Mundial</span></h3>
            <span class="icon-camara"></span>
          </div>
          
          <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
            <script type="text/javascript">eplAD4M("top");</script>
          </div>
          
          <article class="gallery-note"  itemscope itemtype="http://schema.org/NewsArticle">
            <header>
              <div class="info-top-article">
                <h3><a href="/mundial/">Mundial</a></h3>
                <span class="data-time"><time><meta itemprop="datePublished" content="2018-03-27">Hace 22 minutos</time></span>
                <ul class="share-article-list">
                  <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/"></a></li>
                  <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/" data-title="Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]"></a></li>
                  <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/"></a></li>
                </ul>
              </div>
              <h1 class="title-article-list" itemprop="headline"><a href="/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/">Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]</a></h1>

            </header>
            <ul class="gallery-fotos-interna">
              
                <li>
                  <figure>
                    <img itemprop="image" src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404-jpg_980x551.jpg" alt="Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]" title="Fotos: Piero Vargas">
                    <figcaption>Fotos: Piero Vargas</figcaption>
                  </figure>
                </li>
              
                <li>
                  <figure>
                    <img itemprop="image" src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404_Ui02deN-jpg_980x551.jpg" alt="Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]" title="Fotos: Piero Vargas">
                    <figcaption>Fotos: Piero Vargas</figcaption>
                  </figure>
                </li>
              
                <li>
                  <figure>
                    <img itemprop="image" src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404_h95oIRD-jpg_980x551.jpg" alt="Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]" title="Fotos: Piero Vargas">
                    <figcaption>Fotos: Piero Vargas</figcaption>
                  </figure>
                </li>
              
                <li>
                  <figure>
                    <img itemprop="image" src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404_kABr5YQ-jpg_980x551.jpg" alt="Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]" title="Fotos: Piero Vargas">
                    <figcaption>Fotos: Piero Vargas</figcaption>
                  </figure>
                </li>
              
                <li>
                  <figure>
                    <img itemprop="image" src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404_36ilMzM-jpg_980x551.jpg" alt="Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]" title="Fotos: Piero Vargas">
                    <figcaption>Fotos: Piero Vargas</figcaption>
                  </figure>
                </li>
              
                <li>
                  <figure>
                    <img itemprop="image" src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404_tLBd13Q-jpg_980x551.jpg" alt="Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]" title="Fotos: Piero Vargas">
                    <figcaption>Fotos: Piero Vargas</figcaption>
                  </figure>
                </li>
              
                <li>
                  <figure>
                    <img itemprop="image" src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404_1wbRbpX-jpg_980x551.jpg" alt="Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]" title="Fotos: Piero Vargas">
                    <figcaption>Fotos: Piero Vargas</figcaption>
                  </figure>
                </li>
              
                <li>
                  <figure>
                    <img itemprop="image" src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404_mX0gIxE-jpg_980x551.jpg" alt="Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]" title="Fotos: Piero Vargas">
                    <figcaption>Fotos: Piero Vargas</figcaption>
                  </figure>
                </li>
              
                <li>
                  <figure>
                    <img itemprop="image" src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404_fOeAPQx-jpg_980x551.jpg" alt="Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]" title="Fotos: Piero Vargas">
                    <figcaption>Fotos: Piero Vargas</figcaption>
                  </figure>
                </li>
              
            </ul>
          </article>
          
            
<div class="publicidad_movil">
    
        
            
        <!-- /3014206/prensmart_bocon_movil_1_interna -->
            
        
    
    <div id='ad-movil-1' >
        <script> googletag.cmd.push(function () { googletag.display('ad-movil-1'); }); </script>
    </div>
</div>
            <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
              <script type="text/javascript">eplAD4M("expandible");</script>
            </div>
          
          <h5 class="title-gallery-related">Relacionadas</h5>
        </div>

        <div class="col-lg-8 col-sm-12 more-note-gallery related-note-gallery">
          <div class="row">
            
            
              <div class="col-sm-4 col-xs-6 item-gallery">
                <article class="article-gallery-list">
                  <h3 class="section-gallery-title"><a href="/mundial/">Mundial</a></h3>
                  <figure class="img-list-gallery">
                    <a href="/mundial/bolivia-llego-al-estadio-en-bus-escolar-y-cayo-ante-la-debil-curazao-164405/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/bolivia-llego-al-estadio-en-bus-escolar-y-cayo-ant-164405-jpg_227x127.jpg" alt="Bolivia llegó al estadio en bus escolar y cayó ante la débil Curazao"></a>
                  </figure>
                  <div class="info-top-article">
                    <span class="data-time">Hace 22 minutos</span>
                    <ul class="share-article-list">
                      <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/bolivia-llego-al-estadio-en-bus-escolar-y-cayo-ante-la-debil-curazao-164405/"></a></li>
                      <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/bolivia-llego-al-estadio-en-bus-escolar-y-cayo-ante-la-debil-curazao-164405/" data-title="Bolivia llegó al estadio en bus escolar y cayó ante la débil Curazao"></a></li>
                      <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/bolivia-llego-al-estadio-en-bus-escolar-y-cayo-ante-la-debil-curazao-164405/"></a></li>
                    </ul>
                  </div>
                  <h2 class="title-article-gallery"><a href="/mundial/bolivia-llego-al-estadio-en-bus-escolar-y-cayo-ante-la-debil-curazao-164405/">Bolivia llegó al estadio en bus escolar y cayó ante la débil Curazao</a></h2>
                </article>
              </div>
               
              
            
              <div class="col-sm-4 col-xs-6 item-gallery">
                <article class="article-gallery-list">
                  <h3 class="section-gallery-title"><a href="/mundial/">Mundial</a></h3>
                  <figure class="img-list-gallery">
                    <a href="/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/las-mejores-postales-previo-al-peru-vs-islandia-en-164404-jpg_227x127.jpg" alt="Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]"></a>
                  </figure>
                  <div class="info-top-article">
                    <span class="data-time">Hace 22 minutos</span>
                    <ul class="share-article-list">
                      <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/"></a></li>
                      <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/" data-title="Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]"></a></li>
                      <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/"></a></li>
                    </ul>
                  </div>
                  <h2 class="title-article-gallery"><a href="/mundial/peru-vs-islandia-rusia-nueva-jersey-fotos-164404/">Las mejores postales previo al Perú vs. Islandia en Nueva Jersey [FOTOS]</a></h2>
                </article>
              </div>
               
              
            
              <div class="col-sm-4 col-xs-6 item-gallery">
                <article class="article-gallery-list">
                  <h3 class="section-gallery-title"><a href="/mundial/">Mundial</a></h3>
                  <figure class="img-list-gallery">
                    <a href="/mundial/messi-no-soporto-la-goleada-y-abandono-palco-tras-sexto-gol-de-espana-164403/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/messi-no-soporto-la-goleada-y-abandono-palco-tras--164403-jpg_227x127.jpg" alt="Messi abandonó a Argentina: &#39;Pulga&#39; renunció a ver el final ante España"></a>
                  </figure>
                  <div class="info-top-article">
                    <span class="data-time">Hace 22 minutos</span>
                    <ul class="share-article-list">
                      <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/messi-no-soporto-la-goleada-y-abandono-palco-tras-sexto-gol-de-espana-164403/"></a></li>
                      <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/messi-no-soporto-la-goleada-y-abandono-palco-tras-sexto-gol-de-espana-164403/" data-title="Messi abandonó a Argentina: &#39;Pulga&#39; renunció a ver el final ante España"></a></li>
                      <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/messi-no-soporto-la-goleada-y-abandono-palco-tras-sexto-gol-de-espana-164403/"></a></li>
                    </ul>
                  </div>
                  <h2 class="title-article-gallery"><a href="/mundial/messi-no-soporto-la-goleada-y-abandono-palco-tras-sexto-gol-de-espana-164403/">Messi abandonó a Argentina: 'Pulga' renunció a ver el final ante España</a></h2>
                </article>
              </div>
               
              
            
              <div class="col-sm-4 col-xs-6 item-gallery">
                <article class="article-gallery-list">
                  <h3 class="section-gallery-title"><a href="/mundial/">Mundial</a></h3>
                  <figure class="img-list-gallery">
                    <a href="/mundial/rusia-2018-neymar-debe-contentarse-con-ser-tercero-detras-de-messi-y-cristiano-ronaldo-164394/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/rusia-2018-neymar-debe-contentarse-con-ser-tercero-164394-jpg_227x127.jpg" alt="Robero Carlos sobre Neymar: &quot;Debe contentarse con ser el tercero del mundo&quot;"></a>
                  </figure>
                  <div class="info-top-article">
                    <span class="data-time">Hace 22 minutos</span>
                    <ul class="share-article-list">
                      <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/rusia-2018-neymar-debe-contentarse-con-ser-tercero-detras-de-messi-y-cristiano-ronaldo-164394/"></a></li>
                      <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/rusia-2018-neymar-debe-contentarse-con-ser-tercero-detras-de-messi-y-cristiano-ronaldo-164394/" data-title="Robero Carlos sobre Neymar: &quot;Debe contentarse con ser el tercero del mundo&quot;"></a></li>
                      <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/rusia-2018-neymar-debe-contentarse-con-ser-tercero-detras-de-messi-y-cristiano-ronaldo-164394/"></a></li>
                    </ul>
                  </div>
                  <h2 class="title-article-gallery"><a href="/mundial/rusia-2018-neymar-debe-contentarse-con-ser-tercero-detras-de-messi-y-cristiano-ronaldo-164394/">Robero Carlos sobre Neymar: "Debe contentarse con ser el tercero del mundo"</a></h2>
                </article>
              </div>
               
              
            
              <div class="col-sm-4 col-xs-6 item-gallery">
                <article class="article-gallery-list">
                  <h3 class="section-gallery-title"><a href="/mundial/">Mundial</a></h3>
                  <figure class="img-list-gallery">
                    <a href="/mundial/rusia-2018-del-alemania-7-1-brasil-al-espana-6-1-argentina-164400/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/rusia-2018-del-alemania-7-1-brasil-al-espana-6-1-a-164400-jpg_227x127.jpg" alt="Rusia 2018: del Alemania 7-1 Brasil al España 6-1 Argentina"></a>
                  </figure>
                  <div class="info-top-article">
                    <span class="data-time">Hace 22 minutos</span>
                    <ul class="share-article-list">
                      <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/rusia-2018-del-alemania-7-1-brasil-al-espana-6-1-argentina-164400/"></a></li>
                      <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/rusia-2018-del-alemania-7-1-brasil-al-espana-6-1-argentina-164400/" data-title="Rusia 2018: del Alemania 7-1 Brasil al España 6-1 Argentina"></a></li>
                      <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/rusia-2018-del-alemania-7-1-brasil-al-espana-6-1-argentina-164400/"></a></li>
                    </ul>
                  </div>
                  <h2 class="title-article-gallery"><a href="/mundial/rusia-2018-del-alemania-7-1-brasil-al-espana-6-1-argentina-164400/">Rusia 2018: del Alemania 7-1 Brasil al España 6-1 Argentina</a></h2>
                </article>
              </div>
               
              
            
              <div class="col-sm-4 col-xs-6 item-gallery">
                <article class="article-gallery-list">
                  <h3 class="section-gallery-title"><a href="/internacional/">Internacional</a></h3>
                  <figure class="img-list-gallery">
                    <a href="/internacional/inglaterra-vs-italia-en-vivo-online-amistoso-fifa-rusia-2018-164349/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/inglaterra-0-0-italia-en-vivo-por-amistoso-fifa-pr-164349-jpg_227x127.jpg" alt="Inglaterra e Italia empataron en amistoso FIFA"></a>
                  </figure>
                  <div class="info-top-article">
                    <span class="data-time">Hace 22 minutos</span>
                    <ul class="share-article-list">
                      <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/inglaterra-vs-italia-en-vivo-online-amistoso-fifa-rusia-2018-164349/"></a></li>
                      <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/inglaterra-vs-italia-en-vivo-online-amistoso-fifa-rusia-2018-164349/" data-title="Inglaterra e Italia empataron en amistoso FIFA"></a></li>
                      <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/inglaterra-vs-italia-en-vivo-online-amistoso-fifa-rusia-2018-164349/"></a></li>
                    </ul>
                  </div>
                  <h2 class="title-article-gallery"><a href="/internacional/inglaterra-vs-italia-en-vivo-online-amistoso-fifa-rusia-2018-164349/">Inglaterra e Italia empataron en amistoso FIFA</a></h2>
                </article>
              </div>
              
                
<div class="publicidad_movil">
    
        
            
        <!-- /3014206/prensmart_bocon_movil_2_interna -->
            
        
    
    <div id='ad-movil-2' style='height:250px; width:300px;' >
        <script> googletag.cmd.push(function () { googletag.display('ad-movil-2'); }); </script>
    </div>
</div>
                <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
                  <div id="sas_51143"></div>
                  <script type="application/javascript">				
                    sas.cmd.push(function () {
                      sas.render("51143");  // Formato : video_read 1x1				
                    });
                  </script>
                </div>
               
              
            
              <div class="col-sm-4 col-xs-6 item-gallery">
                <article class="article-gallery-list">
                  <h3 class="section-gallery-title"><a href="/mundial/">Mundial</a></h3>
                  <figure class="img-list-gallery">
                    <a href="/mundial/lionel-messi-miro-desconsolado-la-goleada-de-espana-sobre-argentina-164395/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/lionel-messi-miro-desconsolado-la-goleada-de-espan-164395-jpg_227x127.jpg" alt="España 6-1 Argentina: así lo sufrió Lionel Messi desde la tribuna"></a>
                  </figure>
                  <div class="info-top-article">
                    <span class="data-time">Hace 22 minutos</span>
                    <ul class="share-article-list">
                      <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/lionel-messi-miro-desconsolado-la-goleada-de-espana-sobre-argentina-164395/"></a></li>
                      <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/lionel-messi-miro-desconsolado-la-goleada-de-espana-sobre-argentina-164395/" data-title="España 6-1 Argentina: así lo sufrió Lionel Messi desde la tribuna"></a></li>
                      <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/lionel-messi-miro-desconsolado-la-goleada-de-espana-sobre-argentina-164395/"></a></li>
                    </ul>
                  </div>
                  <h2 class="title-article-gallery"><a href="/mundial/lionel-messi-miro-desconsolado-la-goleada-de-espana-sobre-argentina-164395/">España 6-1 Argentina: así lo sufrió Lionel Messi desde la tribuna</a></h2>
                </article>
              </div>
               
              
            
              <div class="col-sm-4 col-xs-6 item-gallery">
                <article class="article-gallery-list">
                  <h3 class="section-gallery-title"><a href="/futbol-peruano/seleccion-peruana/">Selección peruana</a></h3>
                  <figure class="img-list-gallery">
                    <a href="/futbol-peruano/seleccion-peruana/sigue-en-vivo-peru-vs-islandia-amistoso-fifa-rusia-2018-164348/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/26/sigue-en-vivo-peru-vs-islandia-por-amistoso-fifa-p-164348-jpg_227x127.jpg" alt="Perú vs. Islandia: así se vive la previa del amistoso en Nueva Jersey"></a>
                  </figure>
                  <div class="info-top-article">
                    <span class="data-time">Hace 22 minutos</span>
                    <ul class="share-article-list">
                      <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/sigue-en-vivo-peru-vs-islandia-amistoso-fifa-rusia-2018-164348/"></a></li>
                      <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/sigue-en-vivo-peru-vs-islandia-amistoso-fifa-rusia-2018-164348/" data-title="Perú vs. Islandia: así se vive la previa del amistoso en Nueva Jersey"></a></li>
                      <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/sigue-en-vivo-peru-vs-islandia-amistoso-fifa-rusia-2018-164348/"></a></li>
                    </ul>
                  </div>
                  <h2 class="title-article-gallery"><a href="/futbol-peruano/seleccion-peruana/sigue-en-vivo-peru-vs-islandia-amistoso-fifa-rusia-2018-164348/">Perú vs. Islandia: así se vive la previa del amistoso en Nueva Jersey</a></h2>
                </article>
              </div>
               
              
            
              <div class="col-sm-4 col-xs-6 item-gallery">
                <article class="article-gallery-list">
                  <h3 class="section-gallery-title"><a href="/mundial/">Mundial</a></h3>
                  <figure class="img-list-gallery">
                    <a href="/mundial/cuadrado-vuelve-tras-tres-meses-y-ya-piensa-en-rusia-2018-164393/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/cuadrado-vuelve-tras-tres-meses-y-ya-piensa-en-rus-164393-jpg_227x127.jpg" alt="​Cuadrado vuelve tras tres meses y ya piensa en Rusia 2018"></a>
                  </figure>
                  <div class="info-top-article">
                    <span class="data-time">Hace 22 minutos</span>
                    <ul class="share-article-list">
                      <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/cuadrado-vuelve-tras-tres-meses-y-ya-piensa-en-rusia-2018-164393/"></a></li>
                      <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/cuadrado-vuelve-tras-tres-meses-y-ya-piensa-en-rusia-2018-164393/" data-title="​Cuadrado vuelve tras tres meses y ya piensa en Rusia 2018"></a></li>
                      <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/cuadrado-vuelve-tras-tres-meses-y-ya-piensa-en-rusia-2018-164393/"></a></li>
                    </ul>
                  </div>
                  <h2 class="title-article-gallery"><a href="/mundial/cuadrado-vuelve-tras-tres-meses-y-ya-piensa-en-rusia-2018-164393/">​Cuadrado vuelve tras tres meses y ya piensa en Rusia 2018</a></h2>
                </article>
              </div>
               
              
            
              <div class="col-sm-4 col-xs-6 item-gallery">
                <article class="article-gallery-list">
                  <h3 class="section-gallery-title"><a href="/mundial/">Mundial</a></h3>
                  <figure class="img-list-gallery">
                    <a href="/mundial/gonzalo-higuain-volvio-fallar-gol-cantado-en-amistoso-ante-espana-164391/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/gonzalo-higuain-volvio-a-fallar-gol-cantado-en-ami-164391-jpg_227x127.jpg" alt="Gonzalo Higuaín volvió a fallar gol cantado en amistoso ante España"></a>
                  </figure>
                  <div class="info-top-article">
                    <span class="data-time">Hace 22 minutos</span>
                    <ul class="share-article-list">
                      <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/gonzalo-higuain-volvio-fallar-gol-cantado-en-amistoso-ante-espana-164391/"></a></li>
                      <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/gonzalo-higuain-volvio-fallar-gol-cantado-en-amistoso-ante-espana-164391/" data-title="Gonzalo Higuaín volvió a fallar gol cantado en amistoso ante España"></a></li>
                      <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/gonzalo-higuain-volvio-fallar-gol-cantado-en-amistoso-ante-espana-164391/"></a></li>
                    </ul>
                  </div>
                  <h2 class="title-article-gallery"><a href="/mundial/gonzalo-higuain-volvio-fallar-gol-cantado-en-amistoso-ante-espana-164391/">Gonzalo Higuaín volvió a fallar gol cantado en amistoso ante España</a></h2>
                </article>
              </div>
               
              
            
              <div class="col-sm-4 col-xs-6 item-gallery">
                <article class="article-gallery-list">
                  <h3 class="section-gallery-title"><a href="/futbol-peruano/seleccion-peruana/">Selección peruana</a></h3>
                  <figure class="img-list-gallery">
                    <a href="/futbol-peruano/seleccion-peruana/seleccion-peruana-como-le-fue-la-bicolor-con-raul-ruidiaz-de-titular-164390/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/seleccion-peruana-como-le-fue-a-la-bicolor-con-rau-164390-jpg_227x127.jpg" alt="Selección peruana: ¿Cómo le fue a la bicolor con Raúl Ruidíaz de titular?"></a>
                  </figure>
                  <div class="info-top-article">
                    <span class="data-time">Hace 22 minutos</span>
                    <ul class="share-article-list">
                      <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/seleccion-peruana-como-le-fue-la-bicolor-con-raul-ruidiaz-de-titular-164390/"></a></li>
                      <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/seleccion-peruana-como-le-fue-la-bicolor-con-raul-ruidiaz-de-titular-164390/" data-title="Selección peruana: ¿Cómo le fue a la bicolor con Raúl Ruidíaz de titular?"></a></li>
                      <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/seleccion-peruana-como-le-fue-la-bicolor-con-raul-ruidiaz-de-titular-164390/"></a></li>
                    </ul>
                  </div>
                  <h2 class="title-article-gallery"><a href="/futbol-peruano/seleccion-peruana/seleccion-peruana-como-le-fue-la-bicolor-con-raul-ruidiaz-de-titular-164390/">Selección peruana: ¿Cómo le fue a la bicolor con Raúl Ruidíaz de titular?</a></h2>
                </article>
              </div>
               
              
            
              <div class="col-sm-4 col-xs-6 item-gallery">
                <article class="article-gallery-list">
                  <h3 class="section-gallery-title"><a href="/futbol-peruano/seleccion-peruana/">Selección peruana</a></h3>
                  <figure class="img-list-gallery">
                    <a href="/futbol-peruano/seleccion-peruana/increible-reaccion-hijo-jefferson-farfan-recibir-album-panini-rusia-2014-164388/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/27/increible-reaccion-del-hijo-de-jefferson-farfan-al-164388-jpg_227x127.jpg" alt="La reacción del hijo de Farfán al recibir de regalo el álbum Panini"></a>
                  </figure>
                  <div class="info-top-article">
                    <span class="data-time">Hace 22 minutos</span>
                    <ul class="share-article-list">
                      <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/increible-reaccion-hijo-jefferson-farfan-recibir-album-panini-rusia-2014-164388/"></a></li>
                      <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/increible-reaccion-hijo-jefferson-farfan-recibir-album-panini-rusia-2014-164388/" data-title="La reacción del hijo de Farfán al recibir de regalo el álbum Panini"></a></li>
                      <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/increible-reaccion-hijo-jefferson-farfan-recibir-album-panini-rusia-2014-164388/"></a></li>
                    </ul>
                  </div>
                  <h2 class="title-article-gallery"><a href="/futbol-peruano/seleccion-peruana/increible-reaccion-hijo-jefferson-farfan-recibir-album-panini-rusia-2014-164388/">La reacción del hijo de Farfán al recibir de regalo el álbum Panini</a></h2>
                </article>
              </div>
               
              
                <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
                  <div id="sas_42131"></div>
                  <script type="application/javascript">
                    sas.cmd.push(function () {
                      sas.render("42131");  // Formato : parallax 1x1
                    });
                  </script>
                </div>
              
            
          </div>
          <div class="publicidad_movil" style="clear:both; width:100%; text-align:center;">
            <div id="sas_51143"></div>
<script type="application/javascript">
    sas.cmd.push(function () {
        sas.render("51143");  // Formato : video_read 1x1
    });
</script>
<div id="sas_42131"></div>
<script type="application/javascript">
    sas.cmd.push(function () {
        sas.render("42131");  // Formato : parallax 1x1
    });
</script>
          </div>
          <a href="/mundial/" class="btn-ver-mas">Ver más</a>
        </div>
        <div class="col-lg-4 col-sm-12">
          
            <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
              <script type="text/javascript">eplAD4M("right_1");</script>
            </div>
            <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
              <script type="text/javascript">eplAD4M("jalador");</script>
            </div>
            <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
              <script type="text/javascript">eplAD4M("zona_auspiciada");</script>
            </div>
            <div class="PeruRedSpace publicidad_pc" id="adsperured-vertical" data-sd="19d9a" data-zone="fotos" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>
            <div class="PeruRedSpace publicidad_movil" id="adsperured-vertical" data-sd="19d9a" data-zone="fotos" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>
            
<div class="publicidad_movil">
    
        
            
        <!-- /3014206/prensmart_bocon_movil_4_interna -->
            
        
    
    <div id='ad-movil-4' style='height:250px; width:300px;' >
        <script> googletag.cmd.push(function () { googletag.display('ad-movil-4'); }); </script>
    </div>
</div>
            
<div class="publicidad_movil">
    
        
            
        <!-- /3014206/prensmart_bocon_movil_5_interna -->
            
        
    
    <div id='ad-movil-5' style='height:250px; width:300px;' >
        <script> googletag.cmd.push(function () { googletag.display('ad-movil-5'); }); </script>
    </div>
</div>
            <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
              <script type="text/javascript">eplAD4M("right_2");</script>
            </div>
            <div class="publicidad_pc">
              <div id="sas_60808"></div>
              <script type="application/javascript">
                sas.cmd.push(function () {
                  sas.render("60808"); // Formato : 300x600 1x1
                });
              </script>
            </div>
          
        </div>
      </div>
    </section>

  </main>

    
    
    
    
      <section class="tags-footer hidden-xs">
        <div class="row">
          
            <div class="content-tags2">
              <ul>
                
                  <li><h3><a href="/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></h3></li>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
        </div>
      </section>
    
    
    <footer class="sect-footer">
      <div class="logos-footer">
        <div class="row">
          <div class="col-sm-3 col-xs-12 foot-cent">
            <h2 class="logo-prensmart">Prensmart</h2>
            <p>Jirón Jorge Salazar Araoz 171 </p>
            <p>Lima 13 - Perú</p>
            <br>
            <div style="border-bottom:solid 1px #fff; display:inline-block; margin-bottom:10px;">
              <p><a href="http://diariocorreo.pe/oficinas-concesionarias/" target="_blank" style="color:#999; text-decoration:underline;">Oficinas Concesionarias</a></p>
              <a href="http://diariocorreo.pe/oficinas-concesionarias/" target="_blank" style="display:block; margin-top:4px; margin-bottom:10px;">
                <img src="https://elbocon.pe/static/elbocon_redesign/img/puntosmart.png" alt="Punto Smart" style="width:200px; height:auto;">
              </a>
            </div>
            <div class="conc">
              <p><span>Contacto Administrativo:</span> contacto@prensmart.pe</p>
              <p><span>Publicidad Online:</span> fonoavisos@suscripcionesintegrales.com.pe</p>
              <p><span>Call Center:</span> +51 1708 9999</p>
            </div>
          </div>

          <div class="col-sm-2 col-xs-4">
            <p class="tit-foot">Contenido Editorial</p>
            <h2 class="logo-epensa">Epensa</h2>
            <div style="clear:both; padding-top:5px;">
              <p style="color:#fff; font-weight:normal;"><span style="color:#666;">Temas periodísticos:</span> +51 1 631 1111</p>
            </div>
            <a href="/terminos-y-condiciones/" class="link-n">Términos y Condiciones</a>
            <a href="/politica-de-privacidad/" class="link-n">Políticas de Privacidad</a>
          </div>

          <div class="col-sm-4 col-xs-8">
            <p class="tit-foot">Publicaciones</p>
              <a href="https://ojo.pe/" class="icon-ojo" target="_blank"><p>Ojo</p></a>
              <a href="https://elshow.pe/" class="icon-elshow" target="_blank"><p>El Show</p></a>
              <a href="http://diariocorreo.pe/" class="icon-correo" target="_blank"><p>Diario Correo</p></a>
              <a class="iconomujer2" href="https://mujerpandora.com/" target="_blank"><p>Mujer Pandora</p></a>
          </div>

          <div class="col-md-3 col-sm-3 col-xs-12">
            <div class="col-sm-12 col-xs-6  ">
              <p class="tit-foot">Miembro de:</p>
              <div class="logo-iab">Iab</div>
            </div>
          </div>
        </div>

      </div>
      <div class="rights" itemscope itemtype="http://schema.org/CreativeWork">
        <div class="row">
          <p itemprop="copyrightHolder" class="parra"><span itemprop="name">2018 ©  PrenSmart S.A.C. </span> Todos los derechos Reservados</p>
          <div class="design-by">
            <p>Diseñado por</p> <span>Hyperbrand</span>
          </div>
        </div>

      </div>
    </footer>
  </div>
  <div class="publicidad_pc">
    <script type="text/javascript">eplAD4M("toma_de_canal");</script>
  </div>
  <div class="publicidad_pc size_160_600_izquierda">
    <script type="text/javascript">eplAD4M("zocalo_1");</script>
  </div>
  <div class="publicidad_pc size_160_600_derecha">
    <script type="text/javascript">eplAD4M("zocalo_2");</script>
  </div>
  
  <!--Perured-->
  <script type="text/javascript" src="https://elbocon.pe/static/elbocon_redesign/perured/perured2.js"></script>
  <script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function() {
    $.ajax({
        type: 'POST',
        url: '/dragonfly/hitcounter/',
        data: {object_pk: '164404', csrfmiddlewaretoken: 'NOTPROVIDED'},
        dataType: 'json'}).always(
            
        );
});
/* ]]> */
</script>



  <script src="https://elbocon.pe/static/elbocon_redesign/js/script.js"></script>

  <!-- template de script de peruid -->
  <script src="https://elbocon.pe/static/peruid/js/pid.js" id="js-pid" type="text/javascript" defer="defer">
    {
        "apikey":"dcd90a2190d1682f39d41a4889a1cc57",
        "js": "https://statics.ecoid.pe/js/peruid.js?v=1",
        "path": "https://ecoid.pe/",
        "viewSignWall":8
    }
</script>


  <script type="text/javascript" src="https://code2.adtlgc.com/js/comercio_ar.js"></script>
  
</body>
</html>
