








<!DOCTYPE html>
<html lang="es">
<head>
  
  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5QM6HVK');</script>
  <!-- End Google Tag Manager -->

  <!-- Meta Tags -->
  <meta charset="UTF-8">
  
   

  <!-- metatags -->
  




<!-- google news -->

  <meta name="Googlebot-News" content="noindex, nofollow">

<!-- google news -->

<!-- title -->
<title>
Antoine Griezmann explicó por qué no festejó su gol ante Uruguay [VIDEO]

 | El Bocón
</title>
<!-- END title -->

<!-- links -->
<link rel="canonical" href="https://elbocon.pe/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/" />
<link rel="image_src" href="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/06/antoine-griezmann-explico-por-que-no-festejo-su-go-169589-jpg_640x330.jpg"/>

<!--Habilitacion de version AMP a todos los portales -->
<link rel="amphtml" href="https://elbocon.pe/amp/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/" />
<!-- END links -->

<!-- meta description -->

  <meta name="description" content="El delantero francés anotó el 2-0 ante Uruguay, pero sorprendió por su reacción en el campo.">

<!-- END description -->

  <!-- meta keywods -->

  <meta name="keywords" content="Antoine Griezmann,
  Rusia 2018,
  Seleccion de Uruguay,
  seleccion de Francia" />
  <meta name="news_keywords" content="Antoine Griezmann,
  Rusia 2018,
  Seleccion de Uruguay,
  seleccion de Francia">

<!-- END meta keywods -->

<!-- property article -->
<meta property="article:published_time" content="2018-07-06T13:03:53-05:00"/>
<meta property="article:modified_time" content="2018-07-06T14:59:53-05:00"/>
<meta property="article:section" content="Mundial"/>

  <meta property="article:tag" content="Antoine Griezmann" />

  <meta property="article:tag" content="Rusia 2018" />

  <meta property="article:tag" content="Seleccion de Uruguay" />

  <meta property="article:tag" content="seleccion de Francia" />

<!-- END property article -->

<!-- Twitter Card -->

<meta name="twitter:site" content="@elbocononline"/>
<meta name="twitter:creator" content="@elbocononline" />

<meta name="twitter:title" content='Antoine Griezmann explicó por qué no festejó su gol ante Uruguay' />

  <meta name="twitter:description" content="El francés marcó el 2-0, pero llamó la atención por su inusual festejo" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/06/antoine-griezmann-explico-por-que-no-festejo-su-go-169589-jpg_640x330.jpg" />
<!-- fin Twitter Card -->

<!-- Open Graph -->
<meta property="og:type" content='article' />
<meta property="og:site_name" content="El Bocón - Deportes"/>
<meta property="og:title" content='Antoine Griezmann explicó por qué no festejó su gol ante Uruguay'/>

  <meta property="og:description" content="El francés marcó el 2-0, pero llamó la atención por su inusual festejo" />

<meta property="og:url" content='https://elbocon.pe/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/' />
<meta property="og:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/06/antoine-griezmann-explico-por-que-no-festejo-su-go-169589-jpg_600x315.jpg" />
<meta property="fb:app_id" content='777667775663057'/>
<meta property="fb:admins" content='549002053'/>

<!-- End Open Graph -->

  <!-- END metatags -->

  <!-- END Meta Tags -->

  <!-- Google360 -->
    
    <meta property="gtm:dimension3" content="mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589">
    <meta property="gtm:dimension4" content="mundial">
    <meta property="gtm:dimension5" content="">
    <meta property="gtm:dimension6" content="nota-seccion">
    
    <meta property="gtm:dimension7" content="nota-simple">
    <meta property="gtm:dimension8" content="169589">
    <meta property="gtm:dimension9" content="antoine-griezmann">
    <meta property="gtm:dimension10" content="rusia-2018">
    <meta property="gtm:dimension14" content="">
    <meta property="gtm:dimension15" content="rfernandez">

<meta property="gtm:dimension13" content="">

<!-- END Google360 -->
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700,600,900|Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="https://elbocon.pe/static/elbocon/img/boconico.ico" />
  <meta property="fb:pages" content="65632356291" />
  
  <link rel="stylesheet" href="https://elbocon.pe/static/elbocon_redesign/css/article.css?2724272565">


  <!-- BEGIN SMARTADSERVER --><script type="application/javascript" src="//ced.sascdn.com/tag/1606/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 93566,
            pageId: '737346',
            formatId: '47167,47166,47157,50912,42131,51143',
            
target: 'tag=antoine-griezmann; tag=rusia-2018; tag=seleccion-de-uruguay; tag=seleccion-de-francia; seccion=mundial;  url=https://elbocon.pe/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/'


        });
    });
</script>
<!-- END SMARTADSERVER -->

  

<!-- Share -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=sticky-share-buttons' async='async'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=inline-share-buttons' async='async'></script>
<style>
  .share-note-addthis .st-btn{ display: block !important; margin-bottom:10px; }
  .st-sticky-share-buttons{
    display: none !important;
  }
  @media only screen and (max-width:640px){
    .st-sticky-share-buttons{display: block !important; }
    .suscripcion{display:none !important;}
  }
  .ooyalavideo{width: 100%;}
  @media screen and (min-width: 640px) {
    .logos_mobile {
      display:none !important;
    }
  }
</style>
  
  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '336706680092623'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=336706680092623&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Inicio Cxense -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') +
  'cdn.cxense.com/cx.js"></scr' + 'ipt>');
  </script>
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222306264244820891']);
  cX.callQueue.push(['invoke',function(){
  CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
  var eplanning=''; // INIT
  eplanning = CX_SEGMENTS.join('|');
  createCookie("cxSegmentos", eplanning, 180);
  }]);
  cX.callQueue.push(['sendPageViewEvent']);

  function createCookie(name, value, days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();
    } else
        var expires = "";
    document.cookie = name + "=" + value + expires + ";path = /";
  }

  </script>
  <!-- Fin Cxense -->

  <!-- OneSignal -->
  <link rel="manifest" href="https://elbocon.pe/static/onesignal/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "413b0348-95ab-41c0-b75d-9a626b3610a3",
      autoRegister: true,
      welcomeNotification: {
        title: "EL BOCÓN",
        message: "Gracias por suscribirte"
      },
      notifyButton: {
        enable: true,
        text: {
          'tip.state.unsubscribed': 'Suscríbete para recibir notificaciones',
          'tip.state.subscribed': "Estás suscrito a las notificaciones",
          'tip.state.blocked': "Ha bloqueado las notificaciones",
          'message.prenotify': 'Haga clic para suscribirse a las notificaciones',
          'message.action.subscribed': "¡Gracias por suscribirte!",
          'message.action.resubscribed': "Ya estás suscrito a las notificaciones",
          'message.action.unsubscribed': "No volverá a recibir notificaciones",
          'dialog.main.title': 'EL BOCÓN',
          'dialog.main.button.subscribe': 'SUSCRÍBETE',
          'dialog.main.button.unsubscribe': 'DESUSCRÍBETE',
          'dialog.blocked.title': 'Bloquear Notificación',
          'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones:"
        }
      },
      promptOptions: {
        /* actionMessage limited to 90 characters */
        actionMessage: "Suscríbete para estar actualizado con las últimas noticias",
        /* acceptButtonText limited to 15 characters */
        acceptButtonText: "ACEPTAR",
        /* cancelButtonText limited to 15 characters */
        cancelButtonText: "NO GRACIAS"
      }
    }]);
  </script>
  <!-- END OneSignal -->
<style>
    .link-n{
      display: inline-block;
      color: #fff;
      width: 100%;
      font-size: 9px;
      text-transform: uppercase;
      clear: both;
      margin-top: 8px;
      text-align: left;
    }
    .link-n:hover{
      text-decoration: underline;
    }
    .logo-epensa{
      margin-bottom: 12px;
    }
    .iframe-pandora{
       position: relative;
       padding-bottom: 240%;
       overflow: hidden;
      }
      .iframe-pandora iframe
       {
        position: absolute;
        display: block;
        top: 0;
        left: 0;
        width: 99%;
        height: 100%;
      }
      .note-publi{
      background: #444;
      margin-bottom: 30px;
      padding: 16px;
      border-radius-bottom-left: 5px;
      border-radius-bottom-right: 5px;
    }
    .tit-publi{
      margin-bottom: 10px;

    }
    .tit-publi a{
      font-size: 20px;
      color: #fff;
      line-height: 24px;
      display: inline-block;
      float:left;
    }
    .note-publi figure{
      padding: 3px;
      border: solid 1px #636363;
      margin-bottom: 10px;
    }
    .note-publi figure img{
      width:100%;
    }
    .desc-publi p a{
      font-size: 13px;
      font-family: 'Roboto',sans-serif;
      line-height: 18px;
      color: #fff;
    }
    .ver-todos{
          display: block;
    width: 180px;
    height: 36px;
    margin: 20px auto;
    color: #fff;
    border-radius: 5px;
    border: solid 1px #fff;
    font-family: 'Roboto',sans-serif;
    text-transform: uppercase;
    line-height: 34px;
    text-align: center;
    font-size: 12px;
    }

    .embed-container, .embed-container2, .embed-container3{
    position: relative;
    padding-bottom: 163%;
    height: 0;
    overflow: hidden;
    margin-bottom: 30px;
    }
    .embed-container2{
      padding-bottom: 118% ;
    }
    .embed-container3{
      padding-bottom: 63% ;
    }
    .embed-container iframe, .embed-container2 iframe, .embed-container3 iframe{
        position: absolute;
        top:0;
        left: 0;
        width: 100%;
        height: 100%;
    }
  .suscripcion{
      position: fixed;
      right:0px;
      bottom:0px;
      z-index:200;
      display: none;
    }
    .suscripcion img{
      float:left;
    }
    .close-s{
      width:20px;
      height:20px;
      position:absolute;
      z-index:201;
      right:0px;
      bottom:30px;
      cursor: pointer;
    }
  @media (min-width: 800px){
    .detail-menu li:nth-child(5){
      height:58px;
    }
  }
  @media (min-width: 1024px){
    .menu-fixed .detail-menu li{
      margin: 0px 4px;
    }
    .menu-fixed .detail-menu li:nth-child(3), .menu-fixed .detail-menu li:nth-child(4), .menu-fixed .detail-menu li:nth-child(5) {
      width:auto !important;
    }
    .menu-fixed .detail-menu li a{
      font-size: 13px;
    }
    .detail-menu li:nth-child(3){
      width:130px;
    }
    .detail-menu li:nth-child(4){
      width:122px;
    }
    .detail-menu li:nth-child(5){
      width:158px;
    }
    .conc{
        position:absolute;
        width:400px;
        left:10px;
        bottom:5px;
        text-align: left;

      }
      .sect-footer .foot-cent{
        padding-bottom:90px;
        position:relative;
        text-align: left;
      }

  }
  .icontrivia {
	width: 180px;
	height: 21px;
	background: url("static/elbocon_redesign/img/logo_trivia.png");
  }
    .pagoefectivo {
        background: url(/static/elbocon/img/pagoefectivo.png) no-repeat;
        background-size: contain;
    }
   .marcas, .marcas li{
      margin-left: 2px !important;
      margin-right: 2px !important;
    }
    .iconomujer{
      margin-right: 0 !important;
      margin-left: 0 !important;
    }

</style>
</head>

<body style="overflow-x:hidden; overflow-y: visible !important;">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QM6HVK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="ads_m_movil0" style="top:0px;right:0px" class="publicidad_movil"></div>
    <div id="ads_m_vslider" style="top:0px;right:0px" class="publicidad_movil"></div>
    <div id="ads_d_vslider" class="publicidad_pc"></div>

    <input type="hidden" id="idtypetemp" value="nota">
    
    <input type="hidden" id="idtypenote" value="1">
    
    <div id="oreja_div" style="top:0px;right:0px"></div>

    
    <div id="sas_47157"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("47157");  // Formato : Interstitial 1x1
        });
    </script>
    <div class="publicidad_pc">
      <div id="sas_47167"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("47167");  // Formato : background 1x1
          });
      </script>
    </div>
    


  
    
<script language='JavaScript' type='text/javascript'>
	var wd = window.innerWidth;
	if (wd > 768) {
		var eplDoc = document,
			eplLL = false,
			eS1 = 'us.img.e-planning.net',
			eplArgs = {
				iIF: 1,
				sV: schemeLocal() + '://ads.us.e-planning.net/',
				vV: '4',
				sI: '228d8'
			};
		
		
		
		eplArgs['sec'] = 'interna';
		
		
		eplArgs['eIs'] = (wd > 768) ? ['toma_de_canal', 'top', 'zocalo_1', 'zocalo_2', 'right_1', 'right_2', 'jalador', 'zona_auspiciada', 'left', 'recomendador'] : [];
		


		function eplCheckStart() {
			if (document.epl) {
				var e = document.epl;
				if (e.eplReady()) return true;
				else {
					e.eplInit(eplArgs);
					if (eplArgs.custom) {
						for (var s in eplArgs.custom) {
							document.epl.setCustomAdShow(s, eplArgs.custom[s]);
						}
					}
					return e.eplReady();
				}
			} else {
				if (eplLL) return false;
				if (!document.body) return false;
				var eS2,
					dc = document.cookie,
					cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=',
					ci = dc.indexOf(cookieName);

				if (ci != -1) {
					ci += cookieName.length; var ce = dc.indexOf(';', ci);
					if (ce == -1) ce = dc.length;
					eS2 = dc.substring(ci, ce);
				}
				var eIF = document.createElement('IFRAME');
				eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
				eIF.width = 0; eIF.height = 0; eIF.style.width = '0px'; eIF.style.height = '0px';
				eIF.style.display = 'none'; document.body.appendChild(eIF);

				var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
				eIFD.open(); eIFD.write('<html><head><title>e-planning</title></head><body></body></html>'); eIFD.close();
				var s = eIFD.createElement('SCRIPT');
				s.src = '//' + (eS2 ? eS2 : eS1) + '/layers/epl-41.js';
				eIFD.body.appendChild(s);
				if (!eS2) {
					var ss = eIFD.createElement('SCRIPT');
					ss.src = '//ads.us.e-planning.net/egc/4/2912';
					eIFD.body.appendChild(ss);
				}
				eplLL = true;
				return false;
			}
		}
		eplCheckStart();
		function eplSetAdM(eID, custF) {
			if (eplCheckStart()) {
				if (custF) { document.epl.setCustomAdShow(eID, eplArgs.custom[eID]); }
				document.epl.showSpace(eID);
			} else {
				var efu = 'eplSetAdM("' + eID + '", ' + (custF ? 'true' : 'false') + ');';
				setTimeout(efu, 250);
			}
		}
		function eplAD4M(eID, custF) {
			document.write('<div id="eplAdDiv' + eID + '"></div>');
			eplSetAdM(eID, custF ? true : false);
			if (custF) {
				if (!eplArgs.custom) eplArgs.custom = {};
				eplArgs.custom[eID] = custF;
			}
		}
		function schemeLocal() {
			protocol = (document.location.protocol) ? document.location.protocol : window.top.location.protocol;
			if (protocol) return (protocol.indexOf('https') !== -1) ? 'https' : 'http';
		}
	}
</script>
  

  
<script src="https://elbocon.pe/static/elbocon_redesign/js/jquery-1.11.1.min.js"></script>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=777667775663057";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <div class="container">
    <header id="top-info">
      <div class="row">
        <div class="col-lg-12">
          <div class="top-bar hidden-xs" >
            <div class="topsocial" id="topsocial">
              <span class="icon-share" id="icon-share" onclick= "sharemenu()"></span>
              <ul>
                <li>
                  <a href="https://www.facebook.com/DiarioElBocon" class="icon-facebook"><span>Facebook</span></a>
                </li>
                <li>
                  <a href="https://twitter.com/elbocononline" class="icon-twitter"><span>Twitter</span></a>
                </li>
                <li>
                  <a href="#" class="icon-google"><span>Google +</span></a>
                </li>
                <li>
                  <a href="/rss/" class="icon-rss"><span>Rss</span></a>
                </li>
              </ul>
            </div>
            <div class="marcas visible-lg" style="margin-left: 5px;margin-left: 0; ;margin-right: 0;">
              <ul>
                <li><a class="icon2-ojo" href="https://ojo.pe/" target="_blank"><span>Ojo</span></a></li>
                <li><a class="icon2-elshow" href="https://elshow.pe/" target="_blank"><span>El Show</span></a></li>
                <li><a class="icon2-correo" href="http://diariocorreo.pe/" target="_blank"><span>Diario Correo</span></a></li>
                <li style="margin-right: 1px"><a class="iconomujer" href="https://mujerpandora.com/" target="_blank"><span>Mujer Pandora</span></a></li>
              </ul>
            </div>
            <a class="icontrivia2" href="https://elbocon.pe/mundial/trivia/" target="_blank" style="right: 0">
              <img src="https://elbocon.pe/static/elbocon_redesign/img/logo_trivia_3.png" alt="" width="100px" height="58px" style="z-index: 100000; position: absolute;bottom:-8px;margin-left: -50px; right:110px">
            </a>
            <a class="logopolla" href="https://elbocon.pe/mundial/polla/" target="_blank" style="right: 15px">
              <img src="https://elbocon.pe/static/elbocon_redesign/img/logopolla.png" alt="" width="105px" height="40px" style="z-index: 100000; position: absolute;bottom:2px;margin-left: -50px; right: 11px">
            </a>
            
          </div>
        </div>
      </div>
      <div class="cintillo-peruid desktop-ecoid">
        <div class="pid-space" data-type="verify-email"></div>
      </div>
      
      
      <div class="row">
        <div class="top-temas hidden-xs temas-v2 temas-v2">
          <div class="col-lg-7 col-md-7 col-sm-5 col-xs-8 div-temas">
            <div class="tit-temas">
              Temas
            </div>

            
            <div class="list-temas">
              
              <a href="#" id="btn-prev" class="btn-slider-tema">&#9668;</a>
              <div class="container-temas">
                <ul id="idListThemes" class="slider-menu">
                  
                  <li>
                    <h3>
                      <a href="/noticias/rusia-2018/">Rusia 2018</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/seleccion-peruana/">Selección peruana</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//alianza-lima/">Alianza Lima</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//universitario-de-deportes/">Universitario de Deportes</a>
                    </h3>
                  </li>
                  
                </ul>
              </div>
              <a href="#" id="btn-next" class="btn-slider-tema">&#9658;</a>
            </div>
            


          </div>
          <div class="col-lg-2 col-sm-2 col-xs-4 search-box">
            <form action="/buscar/" class="form-search" method="GET">
              <input class="input-search" type="text" placeholder="Buscar" name="q">
              <span class="icon-search"></span>
              <input type="submit" class="btn-search" value="">
            </form>
          </div>
          <div class="btn-group-ecoid desktop-ecoid">
            <div id="pid-user-info"></div>
          </div>
        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-lg-12 menu-principal">
        <div id="contenedor-menu" class="content-main-menu ">
          <nav class="main-menu">
            <a class="btn-menu icon-menu" id="btn-menu" onclick= "menuresp()"></a>
            <div class="main-logo">
              
              <a href="/">El Bocón</a>
              
            </div>
            <a id="btn-polla-mobile" class="iconpolla" href="/mundial/polla/" target="_blank">
              <img src="https://elbocon.pe/static/elbocon_redesign/img/logopolla.png?2724272565" alt="" width="100px" height="58px" style="z-index: 100000; position: absolute;bottom:-8px;;">
            </a>
            <a id="btn-trivia-mobile" class="icontrivia2" href="/mundial/" target="_blank">
              <img src="https://elbocon.pe/static/elbocon_redesign/img/logo_especial.png?2724272565" alt="" width="100px" height="58px" style="z-index: 100000; position: absolute;bottom:-8px;;">
            </a>
            <div class="btn-group-ecoid-mobile mobile-ecoid">
              <div id="pid-user-info-movil"></div>
            </div>
            <ul class="detail-menu" id="detail-menu">
              <li class="first-level">
                <a href="/futbol-peruano/">Fútbol <span>Peruano</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/futbol-peruano/seleccion-peruana/">Selección Peruana</a></li>
                      <li><a href="/futbol-peruano/copa-inca/">Torneo del Inca</a></li>
                      <li><a href="/futbol-peruano/descentralizado/">Descentralizado</a></li>
                      <li><a href="/futbol-peruano/copa-peru/">Copa Perú</a></li>
                      <li><a href="/futbol-peruano/segunda-division/">Segunda División</a></li>
                      <li><a href="/futbol-peruano/promocion-y-reservas/">Reservas</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos</p>
                    <ul>
                      <li><a href="/noticias/alianza-lima/"><div class="escudo alianza-lima"></div><span>Alianza Lima</span></a></li>
                      <li><a href="/noticias/universitario-de-deportes/"><div class="escudo universitario"></div><span>Universitario de Deportes</span></a></li>
                      <li><a href="/noticias/sporting-cristal/"><div class="escudo-ind sporting-cristal"></div><span>Sporting Cristal</span></a></li>
                      <li><a href="/noticias/utc/"><div class="escudo utc"></div><span>UTC Cajamarca</span></a></li>
                      <li><a href="/noticias/comerciantes-unidos/"><div class="escudo-ind comerciantes-unidos"></div><span>Comerciantes Unidos</span></a></li>
                      <li><a href="/noticias/sport-rosario/"><div class="escudo-ind sport-rosario"></div><span>Sport Rosario</span></a></li>
                      <li><a href="/noticias/ayacucho-fc/"><div class="escudo-ind ayacucho-fc"></div><span>Ayacucho FC</span></a></li>
                      <li><a href="/noticias/academia-cantolao/"><div class="escudo-ind cantolao"></div><span>Academia Cantolao</span></a></li>
                      <li><a href="/noticias/fbc-melgar/"><div class="escudo-ind melgar-fc"></div><span>FBC Melgar</span></a></li>
                      <li><a href="/noticias/real-garcilaso/"><div class="escudo real-garcilaso"></div><span>Real Garcilaso</span></a></li>
                      <li><a href="/noticias/sport-boys/"><div class="escudo-ind sport-boys"></div><span>Sport Boys</span></a></li>
                      <li><a href="/noticias/deportivo-binacional/"><div class="escudo-ind deportivo-binacional"></div><span>Deportivo Binacional</span></a></li>
                      <li><a href="/noticias/sport-huancayo/"><div class="escudo-ind sport-huancayo"></div><span>Sport Huancayo</span></a></li>
                      <li><a href="/noticias/union-comercio/"><div class="escudo-ind union-comercio"></div><span>Unión Comercio</span></a></li>
                      <li><a href="/noticias/deportivo-municipal/"><div class="escudo deportivo-municipal"></div><span>Deportivo Municipal</span></a></li>
                      <li><a href="/noticias/universidad-san-martin/"><div class="escudo-ind san-martin"></div><span>Universidad San Martin</span></a></li>

                      <!-- <li><a href="/noticias/alianza-atletico-de-sullana/"><div class="escudo alianza-atletico"></div><span>Alianza Atlético de Sullana</span></a></li>
                      <li><a href="/noticias/cesar-vallejo/"><div class="escudo cesar-vallejo"></div><span>César Vallejo</span></a></li>
                      <li><a href="/noticias/cienciano/"><div class="escudo cienciano"></div><span>Cienciano</span></a></li>
                      <li><a href="/noticias/juan-aurich/"><div class="escudo juan-aurich"></div><span>Juan Aurich</span></a></li>
                      <li><a href="/noticias/leon-de-huanuco/"><div class="escudo leon-huanuco"></div><span>León de Huánuco</span></a></li>
                      <li><a href="/noticias/sport-loreto/"><div class="escudo sport-loreto"></div><span>Sport Loreto</span></a></li> -->
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/internacional/">Fútbol <span>Internacional</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/internacional/transferencias/">Fichajes</a></li>
                      <li><a href="/internacional/copa-libertadores/">Copa Libertadores</a></li>
                      <li><a href="/internacional/copa-sudamericana/">Copa Sudamericana</a></li>
                      <li><a href="/internacional/liga-de-campeones/">Champions League</a></li>
                      <li><a href="/internacional/euroliga/">Europa League</a></li>
                      <li><a href="/internacional/ligas-extranjeras/">Ligas Extranjeras</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos más populares</p>
                    <ul class="group-team">
                      <li><a href="/noticias/real-madrid"><div class="escudo2 real-madrid"></div><span>Real Madrid </span></a></li>
                      <li><a href="/noticias/barcelona/"><div class="escudo2 barcelona"></div><span>Barcelona</span></a></li>
                      <li><a href="/noticias/atletico-madrid/"><div class="escudo2 atletico"></div><span>Atlético</span></a></li>
                      <li><a href="/noticias/valencia/"><div class="escudo2 valencia"></div><span>Valencia</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/arsenal/"><div class="escudo2 arsenal"></div><span>Arsenal</span></a></li>
                      <li><a href="/noticias/chelsea/"><div class="escudo2 chelsea"></div><span>Chelsea</span></a></li>
                      <li><a href="/noticias/manchester-city/"><div class="escudo2 man-city"></div><span>Man City</span></a></li>
                      <li><a href="/noticias/manchester-united/"><div class="escudo2 man-united"></div><span>Man United</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/ac-milan/"><div class="escudo2 milan"></div><span>A. C. Milan</span></a></li>
                      <li><a href="/noticias/juventus/"><div class="escudo2 juventus"></div><span>Juventus</span></a></li>
                      <li><a href="/noticias/fiorentina/"><div class="escudo2 fiorentina"></div><span>Fiorentina</span></a></li>
                      <li><a href="/noticias/inter-milan/"><div class="escudo2 inter"></div><span>Inter Milan</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/bayern-munich/"><div class="escudo2 bayern"></div><span>Bayern de Múnich</span></a></li>
                      <li><a href="/noticias/schalke-o4/"><div class="escudo2 schalke"></div><span>Schalke 04</span></a></li>
                      <li><a href="/noticias/borussia-dortmund/"><div class="escudo2 dortmund"></div><span>B. Dortmund</span></a></li>
                      <li><a href="/noticias/wolfsburgo/"><div class="escudo2 wolfsburg"></div><span>Wolfsburgo</span></a></li>
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/otros-deportes/">Otros <span>deportes</span></a>
                <ul class="another-sports">
                  <li><a href="/otros-deportes/voley/"><span class="icon-balon2"></span>Voley</a></li>
                  <li><a href="/otros-deportes/basketball/"><span class="icon-balon1"></span>Basquet</a></li>
                  <li><a href="/otros-deportes/carrera-de-autos/"><span class="icon-balon3"></span>Automovilismo</a></li>
                  <li><a href="/otros-deportes/surf/"><span class="icon-pluma1"></span>Surf</a></li>
                  <li><a href="/otros-deportes/contacto-wwe-y-ufc/"><span></span>Deportes de Contacto</a></li>
                </ul>
              </li>

              <li><a href="/futbol-peruano/seleccion-peruana/">Selección <span>Peruana</span></a></li>
              <li class="logos_mobile"><a href="/mundial/">Rusia 2018</span></a></li>
              <li class="bgrusia" style="height:55px"><a href="/mundial/"></a></li>
              <li class="logos_mobile" style="background: transparent; display: flex; display: -ms-flexbox; justify-content: center; align-items: center; height: 68px; -ms-flex-pack: center; -ms-flex-align: center;">
                <a class="icontrivia2" href="/mundial/trivia/" target="_blank" style="right: 0">
                  <img src="https://elbocon.pe/static/elbocon_redesign/img/logo_trivia_3.png" alt="" width="100px" height="58px">
                </a>
              </li>
              <!-- <li><a href="/el-boconcito/">El <span>Boconcito</span></a></li> -->
            </ul>
            <div class="sombra-menu" id="sombra-menu" onclick= "menuresp()"></div>
          </nav>
        </div>
      </div>
      <div class="banner" style="width:100%; clear:both;"></div>
    </div>
    <div class="cintillo-peruid mobile-ecoid">
      <div class="pid-space" data-type="verify-email"></div>
    </div>
    
                     

   


  <div id="ads_d_top" class="publicidad_pc" style="clear:both; text-align:center"></div>
  
      <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
        <script type="text/javascript">eplAD4M("top");</script>
      </div>
  

  <main class="article-detail">
    <section class="central interna">
      <div class="row">
        
          <div class="col-md-8 col-sm-12">
            <div class="content-nota">
              <article itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/"/>
                <div class="breadcrumb-nota">
                  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/mundial/" itemprop="name">Mundial</a><meta itemprop="position" content="1" /></h4>
                    </li>
                    
                  </ul>
                  <ul>
                    <li><span class="time-nota"><time>Hace 2 horas</time></span></li>
                    <li>
                        <h4 itemprop="author" itemscope itemtype="https://schema.org/Person">
                          <span class="time-nota" itemprop="name">Rogger Fernández</span>
                        </h4>
                    </li>
                  </ul>
                </div>
                
                  <figure class="main-figura" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/06/antoine-griezmann-explico-por-que-no-festejo-su-go-169589-jpg_600x0.jpg" alt="Antoine Griezmann explicó por qué no festejó su gol ante Uruguay">
                     <meta itemprop="url" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/06/antoine-griezmann-explico-por-que-no-festejo-su-go-169589-jpg_900x0.jpg">
                      <meta itemprop="width" content="900">
                      <meta itemprop="height" content="480">
                  </figure>
                
                <h1 itemprop="headline">Antoine Griezmann explicó por qué no festejó su gol ante Uruguay</h1>
                <h2 itemprop="description">El francés marcó el 2-0, pero llamó la atención por su inusual festejo</h2>
                
                <div id="ads_m_movil1" style="top:0px;right:0px" class="publicidad_movil"></div>
                <h4 itemprop="author" itemscope itemtype="https://schema.org/Person" style="display:none;">
                 <span itemprop="name">Rogger Fernández</span>
                </h4>
                <div>
                    <meta itemprop="datePublished" content="2018-07-06T13:03:53-05:00 "/>
                    <meta itemprop="dateModified" content="2018-07-06T14:59:53-0500"/>
                 </div>
                <div class="content-social-scroll">
                  <div class="share-note-addthis">
                      <div class="sharethis-inline-share-buttons"></div>
                  </div>
                </div>
                <div class="content-inner-nota">
                  <div id="container-paragraph" class="body-nota" itemprop="articleBody">
                      
                        <html><head></head><body><p><a href="https://elbocon.pe/noticias/antoine-griezmann/"><strong>Antoine Griezmann</strong></a> fue el autor del 2-0 sobre la <a href="https://elbocon.pe/noticias/seleccion-uruguay/"><strong>selección de Uruguay</strong></a>; pero lejos de festejar aquel tanto que aseguraba el pase a las semifinales de <a href="https://elbocon.pe/noticias/rusia-2018/"><strong>Rusia 2018</strong></a>, el delantero de la selección de Francia se quedó inmóvil en su lugar y solo atinó a recibir los abrazos de sus compañeros.</p><p>El gesto fue aplaudido por diversos medios como símbolo del fair play, pero <strong>Antoine Griezmann </strong>salió al frente para dar su versión de los hechos y explicar la razón de su frío festejo ante la selección de Uruguay.</p><div id="sas_51143"></div>
<script type="application/javascript">
    sas.cmd.push(function () {
        sas.render("51143");  // Formato : video_read 1x1
    });
</script>
<div id="sas_42131"></div>
<script type="application/javascript">
    sas.cmd.push(function () {
        sas.render("42131");  // Formato : parallax 1x1
    });
</script><p>"No celebré el gol por respeto. Tenía delante de mí a amigos y compañeros (Diego Godín y José María Giménez)", sostuvo <strong>Antoine Griezmann </strong>acerca de la reacción en el segundo gol de la selección de Francia. El delantero lució serio en todo momento.</p><p><strong>Antoine Griezmann</strong> dijo en más de una ocasión que se siente un uruguayo más. Su relación con la cultura de dicho país es buena y se ha fortalecido tras convivir con Godín y Giménez en el Atlético de Madrid. "Yo le tengo mucho cariño a la cultura urguaya", apuntó.</p><h2>Así fue el gol de Griezmann</h2><iframe allowfullscreen="true" class="ooyalavideo" frameborder="0" height="350" scrolling="no" src="/ooyala/embed/13d445fbeefc46b4be9be2739d09142f/" width="600px">
	</iframe></body></html>
                      
                  </div>
                  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="url" src="https://cdne.elbocon.pe/site/logo/el_bocon_mhptCXb.png"/>
                    </div>
                    <meta itemprop="name" content="El Bocón">
                  </div>
                  <div class="tags-nota">
                    <h5 class="title-interna">Etiquetas</h5>
                      <div class="content-tags">
                      
                        
                          <h3><a href="/noticias/antoine-griezmann/">Antoine Griezmann</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/rusia-2018/">Rusia 2018</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/seleccion-de-uruguay/">Seleccion de Uruguay</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/seleccion-de-francia/">seleccion de Francia</a></h3>
                        
                      
                    </div>
                  </div>
                   
                    <div class="wrap-perured">
  <div class="perured-header perured-header-m" style="display: none;">
    <p class="perured-header-inner" style="">Anuncios de interés</p>
  </div>

  <div id="cnt-perured-m"></div>

  <div class="perured-footer perured-footer-m" style="display: none;">
    <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
    <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
  </div>
</div>

                    <div id="ads_m_movil2" style="top:0px;right:0px" class="publicidad_movil"></div>
                    <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
                      <script type="text/javascript">eplAD4M("left");</script>
                    </div>
                    <div id="ads_d_left" class="publicidad_pc" style="clear:both; text-align:center"></div>
                    <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
                      <script type="text/javascript">eplAD4M("recomendador");</script>
                    </div>
                    <div id="ads_d_recomendador" class="publicidad_pc" style="clear:both; text-align:center"></div>
                   
                  
                  
                  <div class="content-side">
                    <h5 class="title-interna">Relacionadas</h5>
                    <div class="content-related-bottom">
                      
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/mundial/antoine-griezmann-anoto-tras-blooper-de-muslera-pero-no-celebro-169574/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/06/antoine-griezmann-anoto-tras-blooper-de-muslera-pe-169574-png_214x121.png" alt="Antoine Griezmann anotó tras blooper de Muslera, pero no celebró">
                              </a>
                            </figure>
                          
                          <h2><a href="/mundial/antoine-griezmann-anoto-tras-blooper-de-muslera-pero-no-celebro-169574/">Antoine Griezmann anotó tras blooper de Muslera, pero no celebró</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/mundial/ex-cristal-sobre-griezmannque-no-se-haga-el-vivo-con-uruguay-169564/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/06/ex-cristal-sobre-griezmann-que-no-se-haga-el-vivo--169564-png_214x121.png" alt="Ex Cristal sobre Griezmann:&quot;Que no se haga el vivo con Uruguay&quot;">
                              </a>
                            </figure>
                          
                          <h2><a href="/mundial/ex-cristal-sobre-griezmannque-no-se-haga-el-vivo-con-uruguay-169564/">Ex Cristal sobre Griezmann:&quot;Que no se haga el vivo con Uruguay&quot;</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/mundial/luis-suarez-respondio-griezmann-calienta-uruguay-vs-francia-169517/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/05/luis-suarez-le-respondio-a-griezmann-y-calienta-el-169517-jpg_214x121.jpg" alt="Luis Suárez le respondió a Griezmann y calienta el Uruguay vs Francia">
                              </a>
                            </figure>
                          
                          <h2><a href="/mundial/luis-suarez-respondio-griezmann-calienta-uruguay-vs-francia-169517/">Luis Suárez le respondió a Griezmann y calienta el Uruguay vs Francia</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/mundial/griezmann-sobre-uruguay-sera-emocionalmente-fuerte-enfrentarlos-169318/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/01/griezmann-sobre-uruguay-sera-emocionalmente-fuerte-169318-png_214x121.png" alt="Griezmann sobre Uruguay: &quot;Será emocionalmente fuerte enfrentarlos&quot;">
                              </a>
                            </figure>
                          
                          <h2><a href="/mundial/griezmann-sobre-uruguay-sera-emocionalmente-fuerte-enfrentarlos-169318/">Griezmann sobre Uruguay: &quot;Será emocionalmente fuerte enfrentarlos&quot;</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/mundial/antoine-griezmann-es-ampayado-escuchando-cumbia-argentina-169263/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/06/29/antoine-griezmann-es-ampayado-escuchando-cumbia-ar-169263-png_214x121.png" alt="Antoine Griezmann es ampayado escuchando cumbia argentina">
                              </a>
                            </figure>
                          
                          <h2><a href="/mundial/antoine-griezmann-es-ampayado-escuchando-cumbia-argentina-169263/">Antoine Griezmann es ampayado escuchando cumbia argentina</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/mundial/antoine-griezmann-le-envia-mensaje-de-aliento-la-seleccion-peruana-168934/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/06/22/antoine-griezmann-le-envia-mensaje-de-aliento-a-la-168934-png_214x121.png" alt="Antoine Griezmann le envía mensaje de aliento a la selección peruana">
                              </a>
                            </figure>
                          
                          <h2><a href="/mundial/antoine-griezmann-le-envia-mensaje-de-aliento-la-seleccion-peruana-168934/">Antoine Griezmann le envía mensaje de aliento a la selección peruana</a></h2>
                        </article>
                      
                    </div>
                  </div>
                  
                  
                   
                    <div id="ads_m_movil4" style="top:0px;right:0px" class="publicidad_movil"></div>
                   


<div class="sec-interna sec-diariocorreo-interna">
  <div class="title-main title-diariocorreo">
    <a href="" target="_blank">
      <img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png">
    </a>
  </div>
  <div class="list-container">
    <ul class="top-news">
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/luis-suarez-previa-uruguay-francia-antoine-griezmann-sentimiento-uruguayo-mundial-rusia-2018-827927/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/07/03/luis-suarez-calienta-la-previa-contra-francia-grie-827927-jpg_189x187.jpg" alt="Luis Suárez calienta la previa contra Francia: &quot;Griezmann no sabe lo que es el sentimiento uruguayo&quot;"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/luis-suarez-previa-uruguay-francia-antoine-griezmann-sentimiento-uruguayo-mundial-rusia-2018-827927/?ref=bl-bocon" target="_blank" title="Luis Suárez calienta la previa contra Francia: &quot;Griezmann no sabe lo que es el sentimiento uruguayo&quot;">Luis Suárez calienta la previa contra Francia: &quot;Griezmann no sabe lo que es el sentimiento uruguayo&quot;</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/antoine-griezmannl-atletico-de-madrid-barcelona-mundial-rusia-2018-824657/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/06/14/antoine-griezmann-decidio-quedarse-en-el-atletico--824657-jpg_189x187.jpg" alt="​Antoine Griezmann decidió quedarse en el Atlético de Madrid"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/antoine-griezmannl-atletico-de-madrid-barcelona-mundial-rusia-2018-824657/?ref=bl-bocon" target="_blank" title="​Antoine Griezmann decidió quedarse en el Atlético de Madrid">​Antoine Griezmann decidió quedarse en el Atlético de Madrid</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/frances-antoine-griezmann-se-refirio-al-partido-ante-peru-en-el-mundial-rusia-2018-824005/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/06/11/frances-antoine-griezmann-se-refirio-al-partido-an-824005-jpg_189x187.jpg" alt="Francés Antoine Griezmann se refirió al partido ante Perú en el Mundial Rusia 2018 "/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/frances-antoine-griezmann-se-refirio-al-partido-ante-peru-en-el-mundial-rusia-2018-824005/?ref=bl-bocon" target="_blank" title="Francés Antoine Griezmann se refirió al partido ante Perú en el Mundial Rusia 2018 ">Francés Antoine Griezmann se refirió al partido ante Perú en el Mundial Rusia 2018 </a></h3>
          </div>
        </li>
      
    </ul>
  </div>
</div>


                  <div class="comments">
                    <h5 class="title-interna">Comentarios</h5>
                    <div class="fb-comments" data-href="https://elbocon.pe/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/" data-width="100%" data-numposts="25"></div>
                  </div>
                </div>
              </article>
            </div>
          </div>
        
        







  <div class="col-md-4 col-sm-12">
    <div class="row">
      <div class="col-md-12 col-sm-6">
        
          <div class="publicidad_pc">
            <script type="text/javascript">eplAD4M("right_1");</script>
          </div>
          <div id="ads_d_right1" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div class="publicidad_pc">
            <script type="text/javascript">eplAD4M("jalador");</script>
          </div>
          <div id="ads_d_jalador" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div class="publicidad_pc">
            <script type="text/javascript">eplAD4M("zona_auspiciada");</script>
          </div>
          <div id="ads_d_zonaauspiciada1" class="publicidad_pc" style="clear:both; text-align:center"></div>
        
        






<!-- Desayunos de Correo -->



<!-- Bocón en Vivo -->




<!-- Chicas el bocon - Desde correo -->




<!-- Los Bocones  - Desde Bocón -->



<!-- Correo a las 6 - Desde correo -->



<!-- Último Minuto -->



<!-- Tecnopatas - Desde correo -->



<!-- Bloque Genérico 1 -->



<!-- Bloque Genérico 2 -->



        
        
        
        
        
        
        
         

         

        <div style="margin-top:0px;">
          
            <style>
    .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
        max-width: 300px;
        margin: 0 auto;
    }
    .perured-header-inner {
        border-bottom: #084B9E 2px solid;
        color: #252525;
        font-size: 15px;
        font-family: 'Arial', sans-serif;
        font-weight: bold;
        text-align: left;
        margin-bottom:5px;
    }
    .perured-footer{
        height: auto;
        overflow: hidden;
        margin-bottom: 10px;
    }
    .perured-footer-text{
        float: right;
    }
    .perured-footer-text-inner {
        font-weight: bold;
        color: #4C4C4C;
        font: 12px 'Arial', sans-serif;
        height: 20px;
        letter-spacing: 0px;
        margin: 0px;
    }
    .perured-footer-icon {
        padding-left: 10px;
        float: right;
    }

    .perured-footer-icon > img {
        width: 17px;
        height: 17px;
    }
</style>
<div class="wrap-perured">
    <div class="perured-header perured-header-d" style="display: none;">
        <p class="perured-header-inner" style="">Anuncios de interés</p>
    </div>

    <div id="cnt-perured-d"></div>

    <div class="perured-footer perured-footer-d" style="display: none;">
        <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
        <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
    </div>
</div>

          
        </div>
      </div>
      <div class="col-md-12 col-sm-6">

        
        <div class="bc-tabs">
          <ul class="title-tabs">
            <li class="adorno">+</li>
            <li class="elements-tabs">LEIDO</li>
          </ul>
          <ul id="t1" class="content-tabs-inner">
            
            
              <li>
                <span>1</span>
                <h2><a href="/mundial/real-madrid-encontro-en-rusia-2018-al-reemplazo-de-cristiano-ronaldo-169569/">Real Madrid encontró en Rusia 2018 al reemplazo de Cristiano Ronaldo</a></h2>
              </li>
            
              <li>
                <span>2</span>
                <h2><a href="/mundial/hugo-lloris-fue-atacado-por-una-libelula-tras-evitar-gol-de-uruguay-169581/">Hugo Lloris fue atacado por una libélula tras evitar gol de Uruguay</a></h2>
              </li>
            
              <li>
                <span>3</span>
                <h2><a href="/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/">Antoine Griezmann explicó por qué no festejó su gol ante Uruguay</a></h2>
              </li>
            
              <li>
                <span>4</span>
                <h2><a href="/peruanos-en-el-extranjero/presidente-de-junior-se-pronuncio-sobre-el-futuro-de-alberto-rodriguez-169583/">Presidente de Junior se pronunció sobre el futuro de Alberto Rodríguez</a></h2>
              </li>
            
              <li>
                <span>5</span>
                <h2><a href="/mundial/funeraria-belga-ofrece-ataud-gratis-primer-fallecido-duelo-brasil-169580/">Funeraria belga ofrece ataúd gratis al primer fallecido tras duelo con Brasil</a></h2>
              </li>
            
              <li>
                <span>6</span>
                <h2><a href="/mundial/josema-gimenez-jugo-llorando-ultimos-minutos-del-uruguay-vs-francia-169576/">Josema Giménez jugó llorando últimos minutos del Uruguay vs. Francia</a></h2>
              </li>
            
              <li>
                <span>7</span>
                <h2><a href="/internacional/psg-presento-buffon-como-nuevo-fichaje-para-la-temporada-2018-19-169584/">PSG presentó a Buffon como nuevo fichaje para la temporada 2018-19</a></h2>
              </li>
            
              <li>
                <span>8</span>
                <h2><a href="/mundial/antoine-griezmann-anoto-tras-blooper-de-muslera-pero-no-celebro-169574/">Antoine Griezmann anotó tras blooper de Muslera, pero no celebró</a></h2>
              </li>
            
              <li>
                <span>9</span>
                <h2><a href="/mundial/sigue-en-vivo-brasil-vs-belgica-cuartos-de-final-mundial-rusia-2018-169543/">Brasil no pudo con Bélgica y quedó eliminado del Mundial</a></h2>
              </li>
            
              <li>
                <span>10</span>
                <h2><a href="/internacional/el-super-equipo-armara-juventus-cristiano-ronaldo-169568/">El súper equipo que armará la Juventus con Cristiano Ronaldo</a></h2>
              </li>
            
          </ul>
        </div>
         

        
          
          <div id="ads_m_movil5" style="top:0px;right:0px" class="publicidad_movil"></div>
          <div class="publicidad_pc">
            <script type="text/javascript">eplAD4M("right_2");</script>
          </div>
          <div id="ads_d_right2" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div class="publicidad_pc">
            <div id="sas_60808"></div>
            <script type="application/javascript">
              sas.cmd.push(function () {
                sas.render("60808"); // Formato : 300x600 1x1
              });
            </script>
          </div>
        

      </div>
    </div>
  </div>


      </div>
    </section>
    
    <section class="sport-interna">
      <div class="row">
        
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/mundial/sigue-en-vivo-brasil-vs-belgica-cuartos-de-final-mundial-rusia-2018-169543/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/06/brasil-no-pudo-con-belgica-y-quedo-eliminado-del-m-169543-jpg_227x127.jpg" alt="Brasil no pudo con Bélgica y quedó eliminado del Mundial"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/mundial/">Mundial</a></h3>
                  <span class="data-time">Hace 2 horas</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/sigue-en-vivo-brasil-vs-belgica-cuartos-de-final-mundial-rusia-2018-169543/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/sigue-en-vivo-brasil-vs-belgica-cuartos-de-final-mundial-rusia-2018-169543/"  data-title="Brasil no pudo con Bélgica y quedó eliminado del Mundial"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/sigue-en-vivo-brasil-vs-belgica-cuartos-de-final-mundial-rusia-2018-169543/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/mundial/sigue-en-vivo-brasil-vs-belgica-cuartos-de-final-mundial-rusia-2018-169543/">Brasil no pudo con Bélgica y quedó eliminado</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">La selección de Bélgica acabó con el objetivo de Brasil de llevarse el título, tras ganar 2-1 este viernes en los cuartos de final de Rusia 2018.Un autogol de Fernandinho a los 13 minutos y ...<a class="read-more-list" href="/mundial/sigue-en-vivo-brasil-vs-belgica-cuartos-de-final-mundial-rusia-2018-169543/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/mundial/ronaldinho-quiso-darle-buena-suerte-brasil-ante-belgica-con-video-169591/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/06/ronaldinho-quiso-darle-buena-suerte-a-brasil-ante--169591-jpg_227x127.jpg" alt="Ronaldinho quiso darle buena suerte a Brasil ante Bélgica con video"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/mundial/">Mundial</a></h3>
                  <span class="data-time">Hace 2 horas</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/ronaldinho-quiso-darle-buena-suerte-brasil-ante-belgica-con-video-169591/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/ronaldinho-quiso-darle-buena-suerte-brasil-ante-belgica-con-video-169591/"  data-title="Ronaldinho quiso darle buena suerte a Brasil ante Bélgica con video"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/ronaldinho-quiso-darle-buena-suerte-brasil-ante-belgica-con-video-169591/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/mundial/ronaldinho-quiso-darle-buena-suerte-brasil-ante-belgica-con-video-169591/">Ronaldinho quiso darle buena suerte a Brasil ante Bélgica con video</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Ronaldinho&nbsp;Gaúcho quiso darle buena suerte a la selección de Brasil previo a su duelo contra Bélgica en los cuartos del Mundial&nbsp;Rusia 2018,&nbsp;publicando un video en Instagram con una de sus actuaciones ante el equipo europeo.'Dinho' ...<a class="read-more-list" href="/mundial/ronaldinho-quiso-darle-buena-suerte-brasil-ante-belgica-con-video-169591/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/mundial/la-maldicion-que-persiguio-muslera-y-caballero-en-el-arco-de-nizhni-169590/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/06/la-maldicion-que-persiguio-a-muslera-y-caballero-e-169590-png_227x127.png" alt="La maldición que persiguió a Muslera y Caballero en el arco de Nizhni"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/mundial/">Mundial</a></h3>
                  <span class="data-time">Hace 2 horas</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/la-maldicion-que-persiguio-muslera-y-caballero-en-el-arco-de-nizhni-169590/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/la-maldicion-que-persiguio-muslera-y-caballero-en-el-arco-de-nizhni-169590/"  data-title="La maldición que persiguió a Muslera y Caballero en el arco de Nizhni"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/la-maldicion-que-persiguio-muslera-y-caballero-en-el-arco-de-nizhni-169590/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/mundial/la-maldicion-que-persiguio-muslera-y-caballero-en-el-arco-de-nizhni-169590/">La maldición que persiguió a Muslera y Caballero en el arco de Nizhni</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">El grosero error que tuvo hoy el arquero&nbsp;Fernando Muslera ante Francia hizo recordar inmediatamente el blooper de Willy Caballero ante Croacia por la fase de grupos de&nbsp;Rusia 2018. Pero, el hecho anecdótico y que se ...<a class="read-more-list" href="/mundial/la-maldicion-que-persiguio-muslera-y-caballero-en-el-arco-de-nizhni-169590/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/06/antoine-griezmann-explico-por-que-no-festejo-su-go-169589-jpg_227x127.jpg" alt="Antoine Griezmann explicó por qué no festejó su gol ante Uruguay"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/mundial/">Mundial</a></h3>
                  <span class="data-time">Hace 2 horas</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/"  data-title="Antoine Griezmann explicó por qué no festejó su gol ante Uruguay"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/">Antoine Griezmann explicó por qué no festejó su gol ante Uruguay</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Antoine Griezmann fue el autor del 2-0 sobre la&nbsp;selección de Uruguay; pero lejos de festejar aquel tanto que aseguraba el pase a las semifinales de&nbsp;Rusia 2018, el delantero&nbsp;de la selección de Francia se quedó inmóvil ...<a class="read-more-list" href="/mundial/antoine-griezmann-explico-festejo-gol-uruguay-169589/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
      </div>
    </section>
    
  </main>

    
    
    
    
      <section class="tags-footer hidden-xs">
        <div class="row">
          
            <div class="content-tags2">
              <ul>
                
                  <li><h3><a href="/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></h3></li>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
        </div>
      </section>
    
    
    <footer class="sect-footer">
      <div class="logos-footer">
        <div class="row">
          <div class="col-sm-3 col-xs-12 foot-cent">
            <h2 class="logo-prensmart">Prensmart</h2>
            <p>Jirón Jorge Salazar Araoz 171 </p>
            <p>Lima 13 - Perú</p>
            <br>
            <div style="border-bottom:solid 1px #fff; display:inline-block; margin-bottom:10px;">
              <p><a href="http://diariocorreo.pe/oficinas-concesionarias/" target="_blank" style="color:#999; text-decoration:underline;">Oficinas Concesionarias</a></p>
              <a href="http://diariocorreo.pe/oficinas-concesionarias/" target="_blank" style="display:block; margin-top:4px; margin-bottom:10px;">
                <img src="https://elbocon.pe/static/elbocon_redesign/img/puntosmart.png" alt="Punto Smart" style="width:200px; height:auto;">
              </a>
            </div>
            <div class="conc">
              <div>
                <p><span>Contacto Administrativo:</span> contacto@prensmart.pe</p>
                <p><span>Publicidad Online:</span> fonoavisos@suscripcionesintegrales.com.pe</p>
                <p><span>Call Center:</span> +51 1708 9999</p>
              </div>
              <ul class="footer-partners">
                <li><a class="urbania-footer" href="http://urbania.pe/" target="_blank"><span>Urbania</span></a></li>
                <li><a class="neoauto-footer" href="http://neoauto.com/" target="_blank"><span>Neoauto</span></a></li>
                <li><a class="aptitus-footer" href="http://aptitus.com/" target="_blank"><span>Aptitus</span></a></li>
                <li><a class="botilleria365-footer" href="https://botilleria365.com/" target="_blank"><span>Botilleria365</span></a></li>
                <li><a class="pagoefectivo-footer" href="https://www.pagoefectivo.pe/pe/" target="_blank"><span>Pago Efectivo</span></a></li>
              </ul>
            </div>
          </div>

          <div class="col-sm-2 col-xs-4">
            <p class="tit-foot">Contenido Editorial</p>
            <h2 class="logo-epensa">Epensa</h2>
            <div style="clear:both; padding-top:5px;">
              <p style="color:#fff; font-weight:normal;"><span style="color:#666;">Temas periodísticos:</span> +51 1 631 1111</p>
            </div>
            <a href="/terminos-y-condiciones/" class="link-n">Términos y Condiciones</a>
            <a href="/politica-de-privacidad/" class="link-n">Políticas de Privacidad</a>
          </div>

          <div class="col-sm-4 col-xs-8">
            <p class="tit-foot">Publicaciones</p>
              <a href="https://ojo.pe/" class="icon-ojo" target="_blank"><p>Ojo</p></a>
              <a href="https://elshow.pe/" class="icon-elshow" target="_blank"><p>El Show</p></a>
              <a href="http://diariocorreo.pe/" class="icon-correo" target="_blank"><p>Diario Correo</p></a>
              <a class="iconomujer2" href="https://mujerpandora.com/" target="_blank"><p>Mujer Pandora</p></a>
          </div>

          <div class="col-md-3 col-sm-3 col-xs-12">
            <div class="col-sm-12 col-xs-6  ">
              <p class="tit-foot">Miembro de:</p>
              <div class="logo-iab">Iab</div>
            </div>
          </div>
        </div>

      </div>
      <div class="rights" itemscope itemtype="http://schema.org/CreativeWork">
        <div class="row">
          <p itemprop="copyrightHolder" class="parra"><span itemprop="name">2018 ©  PrenSmart S.A.C. </span> Todos los derechos Reservados</p>
          <div class="design-by">
            <p>Diseñado por</p> <span>Hyperbrand</span>
          </div>
        </div>

      </div>
    </footer>
  </div>


  
  <div class="publicidad_pc">
    <script type="text/javascript">eplAD4M("toma_de_canal");</script>
  </div>
  <div id="ads_d_skin" class="publicidad_pc"></div>
  <div class="publicidad_pc size_160_600_izquierda">
    <script type="text/javascript">eplAD4M("zocalo_1");</script>
  </div>
  <div id="ads_d_zocalo1" class="publicidad_pc size_160_600_izquierda"></div>
  <div class="publicidad_pc size_160_600_derecha">
    <script type="text/javascript">eplAD4M("zocalo_2");</script>
  </div>
  <div id="ads_d_zocalo2" class="publicidad_pc size_160_600_derecha" style="clear:both; text-align:center"></div>
  

  
  <script src="https://elbocon.pe/static/elbocon_redesign/js/jquery.bxslider.min.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/article.js?v=5"></script>
  <script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function() {
    $.ajax({
        type: 'POST',
        url: '/dragonfly/hitcounter/',
        data: {page: '169589'},
        dataType: 'json'}).always(
            
        );
});
/* ]]> */
</script>


  <script>dataLayer.push({'event': 'notafin'});</script>

  <script src="https://elbocon.pe/static/elbocon_redesign/js/script.js"></script>

  <!-- template de script de peruid -->
  <script src="https://elbocon.pe/static/peruid/js/pid.js" id="js-pid" type="text/javascript" defer="defer">
    {
        "apikey":"dcd90a2190d1682f39d41a4889a1cc57",
        "js": "https://statics.ecoid.pe/js/peruid.js?v=1",
        "path": "https://ecoid.pe/",
        "viewSignWall":10
    }
</script>


  <script type="text/javascript" src="https://code2.adtlgc.com/js/comercio_ar.js"></script>
  
</body>
</html>
