








<!DOCTYPE html>
<html lang="es">
<head>
  
  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5QM6HVK');</script>
  <!-- End Google Tag Manager -->

  <!-- Meta Tags -->
  <meta charset="UTF-8">
  
  <!-- metatags -->
  




<!-- google news -->

  <meta name="Googlebot-News" content="noindex, nofollow">

<!-- google news -->

<!-- title -->
<title>
​Presidente de Portugal confía en Cristiano Ronaldo tras denuncia por violación

 | El Bocón
</title>
<!-- END title -->

<!-- links -->
<link rel="canonical" href="https://elbocon.pe/internacional/presidente-portugal-respalda-cristiano-ronaldo-tras-denuncia-violacion-174903/" />
<link rel="image_src" href="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/05/presidente-de-portugal-respalda-a-cristiano-ro-174903-232747-jpg_640x330.jpg"/>

<!--Habilitacion de version AMP a todos los portales -->
<link rel="amphtml" href="https://elbocon.pe/amp/internacional/presidente-portugal-respalda-cristiano-ronaldo-tras-denuncia-violacion-174903/" />
<!-- END links -->

<!-- meta description -->

  <meta name="description" content="CR7 se encuentra en medio de las investigaciones">

<!-- END description -->

  <!-- meta keywods -->

  <meta name="keywords" content="Cristiano Ronaldo,
  violacion,
  Rebelo de Sousa" />
  <meta name="news_keywords" content="Cristiano Ronaldo,
  violacion,
  Rebelo de Sousa">

<!-- END meta keywods -->

<!-- property article -->
<meta property="article:published_time" content="2018-10-05T18:04:06-05:00"/>
<meta property="article:modified_time" content="2018-10-05T18:08:10-05:00"/>
<meta property="article:section" content="Internacional"/>

  <meta property="article:tag" content="Cristiano Ronaldo" />

  <meta property="article:tag" content="violacion" />

  <meta property="article:tag" content="Rebelo de Sousa" />

<!-- END property article -->

<!-- Twitter Card -->

<meta name="twitter:site" content="@elbocononline"/>
<meta name="twitter:creator" content="@elbocononline" />

<meta name="twitter:title" content='​Presidente de Portugal respalda a Cristiano Ronaldo tras denuncia por violación' />

  <meta name="twitter:description" content="CR7 se encuentra en medio de las investigaciones" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/05/presidente-de-portugal-respalda-a-cristiano-ro-174903-232747-jpg_640x330.jpg" />
<!-- fin Twitter Card -->

<!-- Open Graph -->
<meta property="og:type" content='article' />
<meta property="og:site_name" content="El Bocón - Deportes"/>
<meta property="og:title" content='​Presidente de Portugal respalda a Cristiano Ronaldo tras denuncia por violación'/>

  <meta property="og:description" content="CR7 se encuentra en medio de las investigaciones" />

<meta property="og:url" content='https://elbocon.pe/internacional/presidente-portugal-respalda-cristiano-ronaldo-tras-denuncia-violacion-174903/?ref=sec_internacional_3' />
<meta property="og:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/05/presidente-de-portugal-respalda-a-cristiano-ro-174903-232747-jpg_600x315.jpg" />
<meta property="fb:app_id" content='777667775663057'/>
<meta property="fb:admins" content='549002053'/>

<!-- End Open Graph -->

<!--AD BLOCK-->

<!-- END AD BLOCK-->

  <!-- END metatags -->

  <!-- END Meta Tags -->

  <!-- Google360 -->
    
    <meta property="gtm:dimension3" content="internacional/presidente-portugal-respalda-cristiano-ronaldo-tras-denuncia-violacion-174903">
    <meta property="gtm:dimension4" content="internacional">
    <meta property="gtm:dimension5" content="">
    <meta property="gtm:dimension6" content="nota-seccion">
    
    <meta property="gtm:dimension7" content="nota-simple">
    <meta property="gtm:dimension8" content="174903">
    <meta property="gtm:dimension9" content="cristiano-ronaldo">
    <meta property="gtm:dimension10" content="violacion">
    <meta property="gtm:dimension14" content="">
    <meta property="gtm:dimension15" content="dbustamante">

<meta property="gtm:dimension13" content="">

<!-- END Google360 -->
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700,600,900|Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="https://elbocon.pe/static/elbocon/img/boconico.ico" />
  <meta property="fb:pages" content="65632356291" />
  
  <link rel="stylesheet" href="https://elbocon.pe/static/elbocon_redesign/css/article.css?2901180362">


<!-- Share -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=sticky-share-buttons' async='async'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=inline-share-buttons' async='async'></script>
<style>
  .share-note-addthis .st-btn{ display: block !important; margin-bottom:10px; }
  .st-sticky-share-buttons{
    display: none !important;
  }
  @media only screen and (max-width:640px){
    .st-sticky-share-buttons{display: block !important; }
    .suscripcion{display:none !important;}
  }
  .ooyalavideo{width: 100%;}
  @media screen and (min-width: 640px) {
    .logos_mobile {
      display:none !important;
    }
  }
</style>
  
  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '336706680092623'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=336706680092623&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Inicio Cxense -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') +
  'cdn.cxense.com/cx.js"></scr' + 'ipt>');
  </script>
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222306264244820891']);
  cX.callQueue.push(['invoke',function(){
  CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
  var eplanning=''; // INIT
  eplanning = CX_SEGMENTS.join('|');
  createCookie("cxSegmentos", eplanning, 180);
  }]);
  cX.callQueue.push(['sendPageViewEvent']);

  function createCookie(name, value, days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();
    } else
        var expires = "";
    document.cookie = name + "=" + value + expires + ";path = /";
  }

  </script>
  <!-- Fin Cxense -->

  <!-- OneSignal -->
  <link rel="manifest" href="https://elbocon.pe/static/onesignal/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "413b0348-95ab-41c0-b75d-9a626b3610a3",
      autoRegister: true,
      welcomeNotification: {
        title: "EL BOCÓN",
        message: "Gracias por suscribirte"
      },
      notifyButton: {
        enable: true,
        text: {
          'tip.state.unsubscribed': 'Suscríbete para recibir notificaciones',
          'tip.state.subscribed': "Estás suscrito a las notificaciones",
          'tip.state.blocked': "Ha bloqueado las notificaciones",
          'message.prenotify': 'Haga clic para suscribirse a las notificaciones',
          'message.action.subscribed': "¡Gracias por suscribirte!",
          'message.action.resubscribed': "Ya estás suscrito a las notificaciones",
          'message.action.unsubscribed': "No volverá a recibir notificaciones",
          'dialog.main.title': 'EL BOCÓN',
          'dialog.main.button.subscribe': 'SUSCRÍBETE',
          'dialog.main.button.unsubscribe': 'DESUSCRÍBETE',
          'dialog.blocked.title': 'Bloquear Notificación',
          'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones:"
        }
      },
      promptOptions: {
        /* actionMessage limited to 90 characters */
        actionMessage: "Suscríbete para estar actualizado con las últimas noticias",
        /* acceptButtonText limited to 15 characters */
        acceptButtonText: "ACEPTAR",
        /* cancelButtonText limited to 15 characters */
        cancelButtonText: "NO GRACIAS"
      }
    }]);
  </script>
  <!-- END OneSignal -->
<style>
    .link-n{
      display: inline-block;
      color: #fff;
      width: 100%;
      font-size: 9px;
      text-transform: uppercase;
      clear: both;
      margin-top: 8px;
      text-align: left;
    }
    .link-n:hover{
      text-decoration: underline;
    }
    .logo-epensa{
      margin-bottom: 12px;
    }
    .iframe-pandora{
       position: relative;
       padding-bottom: 240%;
       overflow: hidden;
      }
      .iframe-pandora iframe
       {
        position: absolute;
        display: block;
        top: 0;
        left: 0;
        width: 99%;
        height: 100%;
      }
      .note-publi{
      background: #444;
      margin-bottom: 30px;
      padding: 16px;
      border-radius-bottom-left: 5px;
      border-radius-bottom-right: 5px;
    }
    .tit-publi{
      margin-bottom: 10px;

    }
    .tit-publi a{
      font-size: 20px;
      color: #fff;
      line-height: 24px;
      display: inline-block;
      float:left;
    }
    .note-publi figure{
      padding: 3px;
      border: solid 1px #636363;
      margin-bottom: 10px;
    }
    .note-publi figure img{
      width:100%;
    }
    .desc-publi p a{
      font-size: 13px;
      font-family: 'Roboto',sans-serif;
      line-height: 18px;
      color: #fff;
    }
    .ver-todos{
          display: block;
    width: 180px;
    height: 36px;
    margin: 20px auto;
    color: #fff;
    border-radius: 5px;
    border: solid 1px #fff;
    font-family: 'Roboto',sans-serif;
    text-transform: uppercase;
    line-height: 34px;
    text-align: center;
    font-size: 12px;
    }

    .embed-container, .embed-container2, .embed-container3{
    position: relative;
    padding-bottom: 163%;
    height: 0;
    overflow: hidden;
    margin-bottom: 30px;
    }
    .embed-container2{
      padding-bottom: 118% ;
    }
    .embed-container3{
      padding-bottom: 63% ;
    }
    .embed-container iframe, .embed-container2 iframe, .embed-container3 iframe{
        position: absolute;
        top:0;
        left: 0;
        width: 100%;
        height: 100%;
    }
  .suscripcion{
      position: fixed;
      right:0px;
      bottom:0px;
      z-index:200;
      display: none;
    }
    .suscripcion img{
      float:left;
    }
    .close-s{
      width:20px;
      height:20px;
      position:absolute;
      z-index:201;
      right:0px;
      bottom:30px;
      cursor: pointer;
    }
  @media (min-width: 800px){
    .detail-menu li:nth-child(5){
      height:58px;
    }
  }
  @media (min-width: 1024px){
    .menu-fixed .detail-menu li{
      margin: 0px 4px;
    }
    .menu-fixed .detail-menu li:nth-child(3), .menu-fixed .detail-menu li:nth-child(4), .menu-fixed .detail-menu li:nth-child(5) {
      width:auto !important;
    }
    .menu-fixed .detail-menu li a{
      font-size: 13px;
    }
    .detail-menu li:nth-child(3){
      width:130px;
    }
    .detail-menu li:nth-child(4){
      width:122px;
    }
    .detail-menu li:nth-child(5){
      width:158px;
    }
    .conc{
        position:absolute;
        width:400px;
        left:10px;
        bottom:5px;
        text-align: left;

      }
      .sect-footer .foot-cent{
        padding-bottom:90px;
        position:relative;
        text-align: left;
      }

  }
  .pagoefectivo {
      background: url(/static/elbocon/img/pagoefectivo.png) no-repeat;
      background-size: contain;
  }
 .marcas, .marcas li{
    margin-left: 2px !important;
    margin-right: 2px !important;
  }
  .iconomujer{
    margin-right: 0 !important;
    margin-left: 0 !important;
  }

</style>
</head>

<body style="overflow-x:hidden; overflow-y: visible !important;">
    <input type="hidden" id="data_url_gdpr" value="https://elbocon.pe/static/-2901180362">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QM6HVK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <div id="ads_m_movil0" style="top:0px;right:0px" class="publicidad_movil"></div>
    <div id="ads_m_vslider" style="top:0px;right:0px" class="publicidad_movil"></div>
    <div id="ads_d_vslider" class="publicidad_pc"></div>
    
    <input type="hidden" id="idtypetemp" value="nota">
    
    <input type="hidden" id="idtypenote" value="1">
    
    <div id="oreja_div" style="top:0px;right:0px"></div>

  
<script src="https://elbocon.pe/static/elbocon_redesign/js/jquery-1.11.1.min.js"></script>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=777667775663057";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <main class="container">
    
    <div id="ads_d_skin" class="publicidad_pc"></div>
    
    <header id="top-info">
      <div class="row">
        <div class="col-lg-12">
          <div class="top-bar hidden-xs" >
            <div class="topsocial" id="topsocial">
              <span class="icon-share" id="icon-share" onclick= "sharemenu()"></span>
              <ul>
                <li>
                  <a href="https://www.facebook.com/DiarioElBocon" class="icon-facebook"><span>Facebook</span></a>
                </li>
                <li>
                  <a href="https://twitter.com/elbocononline" class="icon-twitter"><span>Twitter</span></a>
                </li>
                <li>
                  <a href="#" class="icon-google"><span>Google +</span></a>
                </li>
                <li>
                  <a href="/rss/" class="icon-rss"><span>Rss</span></a>
                </li>
              </ul>
            </div>
            <div class="marcas visible-lg" style="margin-left: 5px;margin-left: 0; ;margin-right: 0;">
              <ul>
                <li><a class="icon2-ojo" href="https://ojo.pe/" target="_blank"><span>Ojo</span></a></li>
                <li><a class="icon2-correo" href="http://diariocorreo.pe/" target="_blank"><span>Diario Correo</span></a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="cintillo-peruid desktop-ecoid">
        <div class="pid-space" data-type="verify-email"></div>
      </div>
      
      
      <div class="row">
        <div class="top-temas hidden-xs temas-v2 temas-v2">
          <div class="col-lg-7 col-md-7 col-sm-5 col-xs-8 div-temas">
            <div class="tit-temas">
              Temas
            </div>

            
            <div class="list-temas">
              
              <a href="#" id="btn-prev" class="btn-slider-tema">&#9668;</a>
              <div class="container-temas">
                <ul id="idListThemes" class="slider-menu">
                  
                  <li>
                    <h3>
                      <a href="/noticias/rusia-2018/?ref=menu_tema_">Rusia 2018</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/seleccion-peruana/?ref=menu_tema_">Selección peruana</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//alianza-lima/?ref=menu_tema_">Alianza Lima</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//universitario-de-deportes/?ref=menu_tema_">Universitario de Deportes</a>
                    </h3>
                  </li>
                  
                </ul>
              </div>
              <a href="#" id="btn-next" class="btn-slider-tema">&#9658;</a>
            </div>
            

          </div>
          <div class="col-lg-2 col-sm-2 col-xs-4 search-box">
            <form action="/buscar/" class="form-search" method="GET">
              <input class="input-search" type="text" placeholder="Buscar" name="q">
              <span class="icon-search"></span>
              <input type="submit" class="btn-search" value="">
            </form>
          </div>
          <div class="btn-group-ecoid desktop-ecoid">
            <div id="pid-user-info"></div>
          </div>
        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-lg-12 menu-principal">
        <div id="contenedor-menu" class="content-main-menu ">
          <nav class="main-menu">
            <a class="btn-menu icon-menu" id="btn-menu" onclick= "menuresp()"></a>
            <div class="main-logo">
              
              <a href="/">El Bocón</a>
              
            </div>
            <div class="btn-group-ecoid-mobile mobile-ecoid">
              <div id="pid-user-info-movil"></div>
            </div>
            <ul class="detail-menu" id="detail-menu">
              <li class="first-level">
                <a href="/futbol-peruano/?ref=menu_top">Fútbol <span>Peruano</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_liga">Selección Peruana</a></li>
                      <li><a href="/futbol-peruano/copa-inca/?ref=menu_liga">Torneo del Inca</a></li>
                      <li><a href="/futbol-peruano/descentralizado/?ref=menu_liga">Descentralizado</a></li>
                      <li><a href="/futbol-peruano/copa-peru/?ref=menu_liga">Copa Perú</a></li>
                      <li><a href="/futbol-peruano/segunda-division/?ref=menu_liga">Segunda División</a></li>
                      <li><a href="/futbol-peruano/promocion-y-reservas/?ref=menu_liga">Reservas</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos</p>
                    <ul>
                      <li><a href="/noticias/alianza-lima/?ref=menu_equipo"><div class="escudo alianza-lima"></div><span>Alianza Lima</span></a></li>
                      <li><a href="/noticias/universitario-de-deportes/?ref=menu_equipo"><div class="escudo universitario"></div><span>Universitario de Deportes</span></a></li>
                      <li><a href="/noticias/sporting-cristal/?ref=menu_equipo"><div class="escudo-ind sporting-cristal"></div><span>Sporting Cristal</span></a></li>
                      <li><a href="/noticias/utc/?ref=menu_equipo"><div class="escudo utc"></div><span>UTC Cajamarca</span></a></li>
                      <li><a href="/noticias/comerciantes-unidos/?ref=menu_equipo"><div class="escudo-ind comerciantes-unidos"></div><span>Comerciantes Unidos</span></a></li>
                      <li><a href="/noticias/sport-rosario/?ref=menu_equipo"><div class="escudo-ind sport-rosario"></div><span>Sport Rosario</span></a></li>
                      <li><a href="/noticias/ayacucho-fc/?ref=menu_equipo"><div class="escudo-ind ayacucho-fc"></div><span>Ayacucho FC</span></a></li>
                      <li><a href="/noticias/academia-cantolao/?ref=menu_equipo"><div class="escudo-ind cantolao"></div><span>Academia Cantolao</span></a></li>
                      <li><a href="/noticias/fbc-melgar/?ref=menu_equipo"><div class="escudo-ind melgar-fc"></div><span>FBC Melgar</span></a></li>
                      <li><a href="/noticias/real-garcilaso/?ref=menu_equipo"><div class="escudo real-garcilaso"></div><span>Real Garcilaso</span></a></li>
                      <li><a href="/noticias/sport-boys/"><div class="escudo-ind sport-boys"></div><span>Sport Boys</span></a></li>
                      <li><a href="/noticias/deportivo-binacional/?ref=menu_equipo"><div class="escudo-ind deportivo-binacional"></div><span>Deportivo Binacional</span></a></li>
                      <li><a href="/noticias/sport-huancayo/?ref=menu_equipo"><div class="escudo-ind sport-huancayo"></div><span>Sport Huancayo</span></a></li>
                      <li><a href="/noticias/union-comercio/?ref=menu_equipo"><div class="escudo-ind union-comercio"></div><span>Unión Comercio</span></a></li>
                      <li><a href="/noticias/deportivo-municipal/?ref=menu_equipo"><div class="escudo deportivo-municipal"></div><span>Deportivo Municipal</span></a></li>
                      <li><a href="/noticias/universidad-san-martin/?ref=menu_equipo"><div class="escudo-ind san-martin"></div><span>Universidad San Martin</span></a></li>

                      <!-- <li><a href="/noticias/alianza-atletico-de-sullana/"><div class="escudo alianza-atletico"></div><span>Alianza Atlético de Sullana</span></a></li>
                      <li><a href="/noticias/cesar-vallejo/"><div class="escudo cesar-vallejo"></div><span>César Vallejo</span></a></li>
                      <li><a href="/noticias/cienciano/"><div class="escudo cienciano"></div><span>Cienciano</span></a></li>
                      <li><a href="/noticias/juan-aurich/"><div class="escudo juan-aurich"></div><span>Juan Aurich</span></a></li>
                      <li><a href="/noticias/leon-de-huanuco/"><div class="escudo leon-huanuco"></div><span>León de Huánuco</span></a></li>
                      <li><a href="/noticias/sport-loreto/"><div class="escudo sport-loreto"></div><span>Sport Loreto</span></a></li> -->
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/internacional/?ref=menu_top">Fútbol <span>Internacional</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/internacional/transferencias/?ref=menu_liga">Fichajes</a></li>
                      <li><a href="/internacional/copa-libertadores/?ref=menu_liga">Copa Libertadores</a></li>
                      <li><a href="/internacional/copa-sudamericana/?ref=menu_liga">Copa Sudamericana</a></li>
                      <li><a href="/internacional/liga-de-campeones/?ref=menu_liga">Champions League</a></li>
                      <li><a href="/internacional/euroliga/?ref=menu_liga">Europa League</a></li>
                      <li><a href="/internacional/ligas-extranjeras/?ref=menu_liga">Ligas Extranjeras</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos más populares</p>
                    <ul class="group-team">
                      <li><a href="/noticias/real-madrid/?ref=menu_equipo"><div class="escudo2 real-madrid"></div><span>Real Madrid </span></a></li>
                      <li><a href="/noticias/barcelona/?ref=menu_equipo"><div class="escudo2 barcelona"></div><span>Barcelona</span></a></li>
                      <li><a href="/noticias/atletico-madrid/?ref=menu_equipo"><div class="escudo2 atletico"></div><span>Atlético</span></a></li>
                      <li><a href="/noticias/valencia/?ref=menu_equipo"><div class="escudo2 valencia"></div><span>Valencia</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/arsenal/?ref=menu_equipo"><div class="escudo2 arsenal"></div><span>Arsenal</span></a></li>
                      <li><a href="/noticias/chelsea/?ref=menu_equipo"><div class="escudo2 chelsea"></div><span>Chelsea</span></a></li>
                      <li><a href="/noticias/manchester-city/?ref=menu_equipo"><div class="escudo2 man-city"></div><span>Man City</span></a></li>
                      <li><a href="/noticias/manchester-united/?ref=menu_equipo"><div class="escudo2 man-united"></div><span>Man United</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/ac-milan/?ref=menu_equipo"><div class="escudo2 milan"></div><span>A. C. Milan</span></a></li>
                      <li><a href="/noticias/juventus/?ref=menu_equipo"><div class="escudo2 juventus"></div><span>Juventus</span></a></li>
                      <li><a href="/noticias/fiorentina/?ref=menu_equipo"><div class="escudo2 fiorentina"></div><span>Fiorentina</span></a></li>
                      <li><a href="/noticias/inter-milan/?ref=menu_equipo"><div class="escudo2 inter"></div><span>Inter Milan</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/bayern-munich/?ref=menu_equipo"><div class="escudo2 bayern"></div><span>Bayern de Múnich</span></a></li>
                      <li><a href="/noticias/schalke-o4/?ref=menu_equipo"><div class="escudo2 schalke"></div><span>Schalke 04</span></a></li>
                      <li><a href="/noticias/borussia-dortmund/?ref=menu_equipo"><div class="escudo2 dortmund"></div><span>B. Dortmund</span></a></li>
                      <li><a href="/noticias/wolfsburgo/?ref=menu_equipo"><div class="escudo2 wolfsburg"></div><span>Wolfsburgo</span></a></li>
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/otros-deportes/?ref=menu_top">Otros <span>deportes</span></a>
                <ul class="another-sports">
                  <li><a href="/otros-deportes/voley/?ref=menu_deporte"><span class="icon-balon2"></span>Voley</a></li>
                  <li><a href="/otros-deportes/basketball/?ref=menu_deporte"><span class="icon-balon1"></span>Basquet</a></li>
                  <li><a href="/otros-deportes/carrera-de-autos/?ref=menu_deporte"><span class="icon-balon3"></span>Automovilismo</a></li>
                  <li><a href="/otros-deportes/surf/?ref=menu_deporte"><span class="icon-pluma1"></span>Surf</a></li>
                  <li><a href="/otros-deportes/contacto-wwe-y-ufc/?ref=menu_deporte"><span></span>Deportes de Contacto</a></li>
                </ul>
              </li>

              <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_top">Selección <span>Peruana</span></a></li>
            </ul>
            <div class="sombra-menu" id="sombra-menu" onclick= "menuresp()"></div>
          </nav>
        </div>
      </div>
      <div class="banner" style="width:100%; clear:both;"></div>
    </div>
    <div class="cintillo-peruid mobile-ecoid">
      <div class="pid-space" data-type="verify-email"></div>
    </div>
    
                     
    
  <div id="ads_d_top" class="publicidad_pc" style="clear:both; text-align:center"></div>
   

  <div id="ads_m_movil1" style="top:0px;right:0px" class="publicidad_movil"></div>
  <div class="article-detail">
    <section class="central interna">
      <div class="row">
        
          <div class="col-md-8 col-sm-12">
            <div class="content-nota">
              <article itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/internacional/presidente-portugal-respalda-cristiano-ronaldo-tras-denuncia-violacion-174903/"/>
                <div class="breadcrumb-nota">
                  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/internacional/" itemprop="name">Internacional</a><meta itemprop="position" content="1" /></h4>
                    </li>
                    
                  </ul>
                  <ul>
                    <li><span class="time-nota"><time>Hace 54 minutos</time></span></li>
                    <li>
                        <h4 itemprop="author" itemscope itemtype="https://schema.org/Person">
                          <span class="time-nota" itemprop="name">dbustamante</span>
                        </h4>
                    </li>
                  </ul>
                </div>
                
                  <figure class="main-figura" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/05/presidente-de-portugal-respalda-a-cristiano-ro-174903-232747-jpg_600x0.jpg" alt="​Presidente de Portugal confía en Cristiano Ronaldo tras denuncia por violación / Foto: twitter">
                     <meta itemprop="url" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/05/presidente-de-portugal-respalda-a-cristiano-ro-174903-232747-jpg_900x0.jpg">
                      <meta itemprop="width" content="900">
                      <meta itemprop="height" content="480">
                  </figure>
                
                <h1 itemprop="headline">​Presidente de Portugal respalda a Cristiano Ronaldo tras denuncia por violación</h1>
                <h2 itemprop="description">CR7 se encuentra en medio de las investigaciones</h2>
                <h4 itemprop="author" itemscope itemtype="https://schema.org/Person" style="display:none;">
                 <span itemprop="name">dbustamante</span>
                </h4>
                <div>
                    <meta itemprop="datePublished" content="2018-10-05T18:04:06-05:00 "/>
                    <meta itemprop="dateModified" content="2018-10-05T18:08:10-0500"/>
                 </div>
                <div class="content-social-scroll">
                  <div class="share-note-addthis">
                      <div class="sharethis-inline-share-buttons"></div>
                  </div>
                </div>
                <div id="ads_m_movil2" style="top:0px;right:0px" class="publicidad_movil"></div>
                <div class="content-inner-nota">
                  <div id="container-paragraph" class="body-nota" itemprop="articleBody">
                      
                        <p>El presidente de Portugal, <strong>Rebelo de Sousa</strong>, decidió referirse a la<strong> acusación por violación </strong>que viene atravesando&nbsp;<a href="https://elbocon.pe/noticias/cristiano-ronaldo/" target="_blank"><strong>Cristiano Ronaldo</strong></a><strong>,&nbsp;</strong>asegurando que se tiene que esperar hasta el final de las investigaciones para poder criticar la carrera del crack luso.</p><h2>¿Lo defiende?</h2><p>'<em>Yo no cambio de idea sobre el papel deportivo y nacional que alguien que hoy está envuelto en asuntos de justicia tuvo en la vida de nuestro país. Eso existe y es una realidad.<strong> Que se deje actuar a la justicia y se espere al final del proceso para observar las conclusione</strong>s</em>', comentó el mandamás de territorio portugués tras toda la ola de críticas que viene recayendo sobre&nbsp;<strong style="background-color: initial;"><a href="https://elbocon.pe/noticias/cristiano-ronaldo/" style="background-color: initial;">Cristiano Ronaldo</a></strong>.</p><p><img src="https://cdne.elbocon.pe/redactor/uploads/2018/10/05/cristiano%204343.jpg"></p><p><strong>Rebelo de Sousa</strong> no es la única figura de la política portuguesa que ha decidido referirse&nbsp;al problema que tiene a&nbsp;<strong style="background-color: initial;"><a href="https://elbocon.pe/noticias/cristiano-ronaldo/">Cristiano Ronaldo</a> </strong>como protagonista principal.&nbsp;El actual delantero del Juventus ha recibido en las últimas horas el apoyo en su país del presidente de la Federación Portuguesa de Fútbol, Fernando Gomes, y del seleccionador nacional, Fernando Santos, que han manifestado que creen en su inocencia.</p><p><img src="https://cdne.elbocon.pe/redactor/uploads/2018/10/05/cristiano%20434377657567.jpg"></p><p><strong style="background-color: initial;"><a href="https://elbocon.pe/noticias/cristiano-ronaldo/">Cristiano Ronaldo</a></strong>, por su parte, negó la acusación en varios mensajes publicados en redes sociales, donde calificó la violación de crimen abominable y dijo tener la conciencia limpia.</p>
                      
                  </div>
                  
                   <div id="ads_d_left" class="publicidad_pc" style="clear:both; text-align:center"></div>
                  <div id="ads_d_recomendador" class="publicidad_pc" style="clear:both; text-align:center"></div>
                  
                  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="url" src="https://cdne.elbocon.pe/site/logo/el_bocon_mhptCXb.png"/>
                    </div>
                    <meta itemprop="name" content="El Bocón">
                  </div>
                  <div class="tags-nota">
                    <h5 class="title-interna">Etiquetas</h5>
                      <div class="content-tags">
                      
                        
                          <h3><a href="/noticias/cristiano-ronaldo/">Cristiano Ronaldo</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/violacion/">violacion</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/rebelo-de-sousa/">Rebelo de Sousa</a></h3>
                        
                      
                    </div>
                  </div>
                  <div id="ads_m_movil4" style="top:0px;right:0px" class="publicidad_movil"></div>
                   
                    <div class="wrap-perured">
  <div class="perured-header perured-header-m" style="display: none;">
    <p class="perured-header-inner" style="">Anuncios de interés</p>
  </div>

  <div id="cnt-perured-m"></div>

  <div class="perured-footer perured-footer-m" style="display: none;">
    <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
    <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
  </div>
</div>

                   
                  


                  
                  <div class="content-side">
                    <h5 class="title-interna">Relacionadas</h5>
                    <div class="content-related-bottom">
                      
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/exorbitante-suma-dinero-perderia-cristiano-ronaldo-174888/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/05/la-exorbitante-suma-de-dinero-que-perderia-cristia-174888-577686-jpg_214x121.jpg" alt="La exorbitante suma de dinero que perdería Cristiano Ronaldo">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/exorbitante-suma-dinero-perderia-cristiano-ronaldo-174888/">La exorbitante suma de dinero que perdería Cristiano Ronaldo</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/cristiano-ronaldo-es-retirado-de-la-web-de-ea-sports-tras-otra-denuncia-174869/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/05/cristiano-ronaldo-es-retirado-de-la-web-de-ea--174869-529653-jpg_214x121.jpg" alt="Cristiano Ronaldo es retirado de la web de EA Sports tras otra denuncia">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/cristiano-ronaldo-es-retirado-de-la-web-de-ea-sports-tras-otra-denuncia-174869/">Cristiano Ronaldo es retirado de la web de EA Sports tras otra denuncia</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/cristiano-ronaldo-aparece-nueva-mujer-acusa-violacion-174868/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/05/aparece-nueva-mujer-que-acusa-a-cristiano-ron-174868-947834-jpg_214x121.jpg" alt="Aparece nueva mujer que acusa a Cristiano Ronaldo de violación">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/cristiano-ronaldo-aparece-nueva-mujer-acusa-violacion-174868/">Aparece nueva mujer que acusa a Cristiano Ronaldo de violación</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/marca-deportiva-podria-dejar-cristiano-ronaldo-tras-denuncia-de-violacion-174846/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/04/marca-deportiva-podria-dejar-a-cr7-tras-denuncia--174846-288304-jpg_214x121.jpg" alt="Marca deportiva podría dejar a CR7 tras denuncia de violación">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/marca-deportiva-podria-dejar-cristiano-ronaldo-tras-denuncia-de-violacion-174846/">Marca deportiva podría dejar a CR7 tras denuncia de violación</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/juventus-lanza-comunicado-sobre-cristiano-supuesta-violacion-174827/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/04/juventus-lanza-comunicado-sobre-cristiano-y-la-174827-685944-jpg_214x121.jpg" alt="Juventus lanza comunicado sobre Cristiano y la supuesta violación">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/juventus-lanza-comunicado-sobre-cristiano-supuesta-violacion-174827/">Juventus lanza comunicado sobre Cristiano y la supuesta violación</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/cristiano-ronaldo-separado-seleccion-portugal-acusado-violacion-174791/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/04/cristiano-ronaldo-fue-separado-de-portugal-tras-s-174791-865214-jpg_214x121.jpg" alt="Cristiano Ronaldo fue separado de Portugal tras ser acusado de violación">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/cristiano-ronaldo-separado-seleccion-portugal-acusado-violacion-174791/">Cristiano Ronaldo fue separado de Portugal tras ser acusado de violación</a></h2>
                        </article>
                      
                    </div>
                  </div>
                  
                  

                   


<div class="sec-interna sec-diariocorreo-interna">
  <div class="title-main title-diariocorreo">
    <a href="" target="_blank">
      <img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png">
    </a>
  </div>
  <div class="list-container">
    <ul class="top-news">
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/cristiano-ronaldo-seleccion-de-portugal-juventus-845697/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/10/04/cristiano-ronaldo-acusado-de-abuso-sexual-no-se-845697-309013-jpg_189x187.jpg" alt="​Cristiano Ronaldo, acusado de abuso sexual, no será convocado por Portugal"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/cristiano-ronaldo-seleccion-de-portugal-juventus-845697/?ref=bl-bocon" target="_blank" title="​Cristiano Ronaldo, acusado de abuso sexual, no será convocado por Portugal">​Cristiano Ronaldo, acusado de abuso sexual, no será convocado por Portugal</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/cristiano-ronaldo-no-fue-convocado-por-portugal-para-partidos-de-octubre-y-noviembre-845613/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/10/04/cristiano-ronaldo-no-fue-convocado-por-portugal-845613-320799-png_189x187.png" alt="Cristiano Ronaldo no fue convocado por Portugal para partidos de octubre y noviembre "/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/cristiano-ronaldo-no-fue-convocado-por-portugal-para-partidos-de-octubre-y-noviembre-845613/?ref=bl-bocon" target="_blank" title="Cristiano Ronaldo no fue convocado por Portugal para partidos de octubre y noviembre ">Cristiano Ronaldo no fue convocado por Portugal para partidos de octubre y noviembre </a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/miscelanea/cristiano-ronaldo-reabren-caso-presunta-agresion-sexual-vegas-845193/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/10/02/cristiano-ronaldo-reabren-caso-por-presunta-agre-845193-998153-png_189x187.png" alt="Cristiano Ronaldo se pronuncia tras acusación por violación en Las Vegas (FOTO)"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/miscelanea/" target="_blank">Tendencia</a></h2>
            <h3><a href="https://diariocorreo.pe/miscelanea/cristiano-ronaldo-reabren-caso-presunta-agresion-sexual-vegas-845193/?ref=bl-bocon" target="_blank" title="Cristiano Ronaldo se pronuncia tras acusación por violación en Las Vegas (FOTO)">Cristiano Ronaldo se pronuncia tras acusación por violación en Las Vegas (FOTO)</a></h3>
          </div>
        </li>
      
    </ul>
  </div>
</div>


                  <div class="comments">
                    <h5 class="title-interna">Comentarios</h5>
                    <div class="fb-comments" data-href="https://elbocon.pe/internacional/presidente-portugal-respalda-cristiano-ronaldo-tras-denuncia-violacion-174903/" data-width="100%" data-numposts="25"></div>
                  </div>
                </div>
              </article>
            </div>
          </div>
        
        <div id="ads_m_movil5" style="top:0px;right:0px" class="publicidad_movil"></div>
        







  <div class="col-md-4 col-sm-12">
    <div class="row">
      <div class="col-md-12 col-sm-6">
        
          <div id="ads_d_right1" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_jalador" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_zonaauspiciada1" class="publicidad_pc" style="clear:both; text-align:center"></div>
        
        






<!-- Desayunos de Correo -->



<!-- Bocón en Vivo -->




<!-- Chicas el bocon - Desde correo -->




<!-- Los Bocones  - Desde Bocón -->



<!-- Correo a las 6 - Desde correo -->


    <div class="content-side" id="content-envivo">
      <img src="https://elbocon.pe/static/elbocon_redesign/img/envivo_6.png" />
       
      <div class="fb-live-video " style="text-align:center;">
        
      </div>
      
    </div>


<!-- Último Minuto -->



<!-- Tecnopatas - Desde correo -->



<!-- Bloque Genérico 1 -->



<!-- Bloque Genérico 2 -->



        
        
        
        
        
        
        
         

        

        <div style="margin-top:0px;">
          
            <style>
    .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
        max-width: 300px;
        margin: 0 auto;
    }
    .perured-header-inner {
        border-bottom: #084B9E 2px solid;
        color: #252525;
        font-size: 15px;
        font-family: 'Arial', sans-serif;
        font-weight: bold;
        text-align: left;
        margin-bottom:5px;
    }
    .perured-footer{
        height: auto;
        overflow: hidden;
        margin-bottom: 10px;
    }
    .perured-footer-text{
        float: right;
    }
    .perured-footer-text-inner {
        font-weight: bold;
        color: #4C4C4C;
        font: 12px 'Arial', sans-serif;
        height: 20px;
        letter-spacing: 0px;
        margin: 0px;
    }
    .perured-footer-icon {
        padding-left: 10px;
        float: right;
    }

    .perured-footer-icon > img {
        width: 17px;
        height: 17px;
    }
</style>
<div class="wrap-perured">
    <div class="perured-header perured-header-d" style="display: none;">
        <p class="perured-header-inner" style="">Anuncios de interés</p>
    </div>

    <div id="cnt-perured-d"></div>

    <div class="perured-footer perured-footer-d" style="display: none;">
        <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
        <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
    </div>
</div>

          
        </div>
      </div>
      <div class="col-md-12 col-sm-6">

        
        <div class="bc-tabs">
          <ul class="title-tabs">
            <li class="adorno">+</li>
            <li class="elements-tabs">LEIDO</li>
          </ul>
          <ul id="t1" class="content-tabs-inner">
            
            
              <li>
                <span>1</span>
                <h2><a href="/internacional/rayo-vallecano-aclara-supuesta-venta-de-advincula-al-atletico-de-madrid-174870/">Rayo Vallecano aclara supuesta venta de Advíncula al Atlético de Madrid</a></h2>
              </li>
            
              <li>
                <span>2</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/conoce-hotel-hyatt-centric-san-isidro-concentrara-seleccion-peruana-174885/">Conoce el hotel donde concentrará la selección peruana a partir de noviembre</a></h2>
              </li>
            
              <li>
                <span>3</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/tres-candidatos-para-reemplazar-farfan-en-los-amistosos-de-peru-si-no-se-lesiona-174880/">Tres candidatos para reemplazar a Farfán en los amistosos de Perú</a></h2>
              </li>
            
              <li>
                <span>4</span>
                <h2><a href="/futbol-peruano/descentralizado/presidente-sporting-cristal-converso-equipo-malos-resultados-174900/">¿Presidente de Sporting Cristal conversó con el equipo por malos resultados?</a></h2>
              </li>
            
              <li>
                <span>5</span>
                <h2><a href="/futbol-peruano/descentralizado/asi-va-la-lucha-por-el-descenso-tras-las-fecha-3-del-torneo-clausura-173701/">Así va la lucha por el descenso tras el Universitario vs Sport Huancayo</a></h2>
              </li>
            
              <li>
                <span>6</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/jefferson-farfan-fue-desconvocado-por-lesion-para-amistosos-174894/">Jefferson Farfán fue desconvocado por lesión para amistosos</a></h2>
              </li>
            
              <li>
                <span>7</span>
                <h2><a href="/futbol-peruano/descentralizado/universitario-recaudo-medio-millon-soles-tras-partido-sport-huancayo-174896/">Universitario recaudó cerca de medio millón de soles tras partido con Huancayo</a></h2>
              </li>
            
              <li>
                <span>8</span>
                <h2><a href="/peruanos-en-el-extranjero/edison-flores-miembro-de-mesa-elecciones-2018-seleccion-peruana-174889/">Edison Flores es miembro de mesa: ¿cumplirá deber cívico en las elecciones?</a></h2>
              </li>
            
              <li>
                <span>9</span>
                <h2><a href="/internacional/copa-libertadores/hinchas-boca-juniors-viven-infierno-tras-ser-emboscados-belo-horizonte-174893/">​Hinchas de Boca Juniors viven infierno tras ser emboscados en Brasil</a></h2>
              </li>
            
              <li>
                <span>10</span>
                <h2><a href="/futbol-peruano/torneo-clausura-programacion-partidos-fecha-7-descentralizado-2018-174597/">Torneo Clausura: así va la tabla tras la victoria de Universitario</a></h2>
              </li>
            
          </ul>
        </div>
         

        
          <!-- -->
          <div id="ads_d_right2" class="publicidad_pc" style="clear:both; text-align:center"></div>
        

      </div>
    </div>
  </div>


      </div>
    </section>
    
    <section class="sport-interna">
      <div class="row">
        
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/rayo-vallecano-aclara-supuesta-venta-de-advincula-al-atletico-de-madrid-174870/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/05/rayo-vallecano-aclara-supuesta-venta-de-advincula--174870-848247-jpg_227x127.jpg" alt="Rayo Vallecano aclara supuesta venta de Advíncula al Atlético de Madrid"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/">Internacional</a></h3>
                  <span class="data-time">Hace 46 minutos</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/rayo-vallecano-aclara-supuesta-venta-de-advincula-al-atletico-de-madrid-174870/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/rayo-vallecano-aclara-supuesta-venta-de-advincula-al-atletico-de-madrid-174870/"  data-title="Rayo Vallecano aclara supuesta venta de Advíncula al Atlético de Madrid"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/rayo-vallecano-aclara-supuesta-venta-de-advincula-al-atletico-de-madrid-174870/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/rayo-vallecano-aclara-supuesta-venta-de-advincula-al-atletico-de-madrid-174870/">Rayo Vallecano aclara supuesta venta de Advíncula al Atlético de Madrid</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Luis Advíncula es uno de los jugadores con mayor proyección en el&nbsp;Rayo Vallecano, incluso ha conseguido los votos de los aficionados que lo han elegido como el más destacado del mes, en dos oportunidades. Y ...<a class="read-more-list" href="/internacional/rayo-vallecano-aclara-supuesta-venta-de-advincula-al-atletico-de-madrid-174870/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/presidente-portugal-respalda-cristiano-ronaldo-tras-denuncia-violacion-174903/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/05/presidente-de-portugal-respalda-a-cristiano-ro-174903-232747-jpg_227x127.jpg" alt="​Presidente de Portugal respalda a Cristiano Ronaldo tras denuncia por violación"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/">Internacional</a></h3>
                  <span class="data-time">Hace 46 minutos</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/presidente-portugal-respalda-cristiano-ronaldo-tras-denuncia-violacion-174903/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/presidente-portugal-respalda-cristiano-ronaldo-tras-denuncia-violacion-174903/"  data-title="​Presidente de Portugal respalda a Cristiano Ronaldo tras denuncia por violación"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/presidente-portugal-respalda-cristiano-ronaldo-tras-denuncia-violacion-174903/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/presidente-portugal-respalda-cristiano-ronaldo-tras-denuncia-violacion-174903/">​Presidente de Portugal respalda a Cristiano Ronaldo tras denuncia por violación</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">El presidente de Portugal, Rebelo de Sousa, decidió referirse a la acusación por violación que viene atravesando&nbsp;Cristiano Ronaldo,&nbsp;asegurando que se tiene que esperar hasta el final de las investigaciones para poder criticar la carrera del ...<a class="read-more-list" href="/internacional/presidente-portugal-respalda-cristiano-ronaldo-tras-denuncia-violacion-174903/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/campana-de-maradona-en-dorados-cerca-de-ser-serie-de-television-174904/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/05/campana-de-maradona-en-dorados-cerca-de-ser-serie--174904-870854-jpg_227x127.jpg" alt="Campaña de Maradona en Dorados cerca de ser serie de televisión"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/">Internacional</a></h3>
                  <span class="data-time">Hace 46 minutos</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/campana-de-maradona-en-dorados-cerca-de-ser-serie-de-television-174904/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/campana-de-maradona-en-dorados-cerca-de-ser-serie-de-television-174904/"  data-title="Campaña de Maradona en Dorados cerca de ser serie de televisión"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/campana-de-maradona-en-dorados-cerca-de-ser-serie-de-television-174904/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/campana-de-maradona-en-dorados-cerca-de-ser-serie-de-television-174904/">Campaña de Maradona en Dorados cerca de ser serie de televisión</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Diego Armando Maradona sigue generando noticia en sus pocos partidos dirigiendo al Dorados de Sinaloa en la Segunda División de México. La campaña del argentino dirigiendo a su equipo, está cerca de ser una serie ...<a class="read-more-list" href="/internacional/campana-de-maradona-en-dorados-cerca-de-ser-serie-de-television-174904/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/medio-ingles-asegura-jose-mourinho-sera-despedido-este-fin-semana-174901/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/10/05/medio-ingles-asegura-que-jose-mourinho-sera-desp-174901-078263-jpg_227x127.jpg" alt="Medio inglés asegura que José Mourinho será despedido este fin de semana"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/">Internacional</a></h3>
                  <span class="data-time">Hace 46 minutos</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/medio-ingles-asegura-jose-mourinho-sera-despedido-este-fin-semana-174901/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/medio-ingles-asegura-jose-mourinho-sera-despedido-este-fin-semana-174901/"  data-title="Medio inglés asegura que José Mourinho será despedido este fin de semana"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/medio-ingles-asegura-jose-mourinho-sera-despedido-este-fin-semana-174901/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/medio-ingles-asegura-jose-mourinho-sera-despedido-este-fin-semana-174901/">Medio inglés asegura que José Mourinho será despedido este fin de semana</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">El final está cerca.&nbsp;José Mourinho&nbsp;estaría a punto de dejar el&nbsp;Manchester United, según informa el diario inglés 'The Mirror' en su versión digital. En publicación se explica que el técnico portugués será despedido luego del duelo ...<a class="read-more-list" href="/internacional/medio-ingles-asegura-jose-mourinho-sera-despedido-este-fin-semana-174901/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
      </div>
    </section>
    
  </div>

    
    
    
    
      <section class="tags-footer hidden-xs">
        <div class="row">
          
            <div class="content-tags2">
              <ul>
                
                  <li><h3><a href="/peruanos-en-el-extranjero/?ref=footer_temas">Peruanos en el extranjero</a></h3></li>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
        </div>
      </section>
    
    
    <footer class="sect-footer">
      <div class="logos-footer">
        <div class="row">
          <div class="col-md-3 col-sm-4 col-xs-12 foot-cent">
            <h2 class="logo-prensmart">Prensmart</h2>
            <p>Jirón Jorge Salazar Araoz 171 </p>
            <p>Lima 13 - Perú</p>
            <br>
            <div style="border-bottom:solid 1px #fff; display:inline-block; margin-bottom:10px;">
              <p><a href="http://diariocorreo.pe/oficinas-concesionarias/?ref=link_consecionarias" target="_blank" style="color:#999; text-decoration:underline;">Oficinas Concesionarias</a></p>
              <a href="http://diariocorreo.pe/oficinas-concesionarias/?ref=link_consecionarias" target="_blank" style="display:block; margin-top:4px; margin-bottom:10px;">
                <img src="https://elbocon.pe/static/elbocon_redesign/img/puntosmart.png" alt="Punto Smart" style="width:200px; height:auto;">
              </a>
            </div>
            <div class="conc">
              <div>
                <p><span>Contacto Administrativo:</span> contacto@prensmart.pe</p>
                <p><span>Publicidad Online:</span> fonoavisos@suscripcionesintegrales.com.pe</p>
                <p><span>Call Center:</span> +51 1708 9999</p>
              </div>
              <ul class="footer-partners">
                <li><a class="urbania-footer" href="http://urbania.pe/" target="_blank"><span>Urbania</span></a></li>
                <li><a class="neoauto-footer" href="http://neoauto.com/" target="_blank"><span>Neoauto</span></a></li>
                <li><a class="aptitus-footer" href="http://aptitus.com/" target="_blank"><span>Aptitus</span></a></li>
                <li><a class="botilleria365-footer" href="https://botilleria365.com/" target="_blank"><span>Botilleria365</span></a></li>
                <li><a class="pagoefectivo-footer" href="https://www.pagoefectivo.pe/pe/" target="_blank"><span>Pago Efectivo</span></a></li>
              </ul>
            </div>
          </div>

          <div class="col-md-3 col-sm-4 col-xs-12 sec-links-fot">
            <p class="tit-foot">Contenido Editorial</p>
            <h2 class="logo-epensa">Epensa</h2>
            <div style="clear:both; padding-top:5px;">
              <p style="color:#fff; font-weight:normal;"><span style="color:#666;">Temas periodísticos:</span> +51 1 631 1111</p>
            </div>
            <a href="/terminos-y-condiciones/" class="link-n">Términos y Condiciones</a>
            <a href="/politica-de-privacidad/" class="link-n">Políticas de Privacidad</a>
            <a href="/politica-de-cookies/" class="link-n">Políticas de Cookies</a>
          </div>

          <div class="col-md-4 col-sm-4 col-xs-12 logos-sites">
            <p class="tit-foot">Publicaciones</p>
            <div>
              <a href="https://ojo.pe/" class="icon-ojo" target="_blank"><p>Ojo</p></a>
              <a href="http://diariocorreo.pe/" class="icon-correo" target="_blank"><p>Diario Correo</p></a>
            </div>
          </div>

          <div class="col-md-2 col-sm-3 col-xs-12 class-iab">
            <div class="col-sm-12 col-xs-12">
              <p class="tit-foot">Miembro de:</p>
              <div class="logo-iab">Iab</div>
            </div>
          </div>
        </div>

      </div>
      <div class="rights" itemscope itemtype="http://schema.org/CreativeWork">
        <div class="row">
          <p itemprop="copyrightHolder" class="parra"><span itemprop="name">2018 ©  PrenSmart S.A.C. </span> Todos los derechos Reservados</p>
          <div class="design-by">
            <p>Diseñado por</p> <span>Hyperbrand</span>
          </div>
        </div>

      </div>
    </footer>
  </main>

   
  <div id="ads_d_zocalo1" class="publicidad_pc size_160_600_izquierda"></div>
  <div id="ads_d_zocalo2" class="publicidad_pc size_160_600_derecha" style="clear:both; text-align:center"></div>
  

  
  <script src="https://elbocon.pe/static/elbocon_redesign/js/jquery.bxslider.min.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/article.js?v=5"></script>
  <script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function() {
    $.ajax({
        type: 'POST',
        url: '/dragonfly/hitcounter/',
        data: {page: '174903'},
        dataType: 'json'}).always(
            
        );
});
/* ]]> */
</script>


  <script>dataLayer.push({'event': 'notafin'});</script>

  <script src="https://elbocon.pe/static/elbocon_redesign/js/script.js"></script>

  <!-- template de script de peruid -->
  <script src="https://elbocon.pe/static/peruid/js/pid.js" id="js-pid" type="text/javascript" defer="defer">
    {
        "apikey":"dcd90a2190d1682f39d41a4889a1cc57",
        "js": "https://statics.ecoid.pe/js/peruid.js?v=1",
        "path": "https://ecoid.pe/",
        "viewSignWall":10
    }
</script>


  <script type="text/javascript" src="https://code2.adtlgc.com/js/comercio_ar.js"></script>
  
</body>
</html>
