








<!DOCTYPE html>
<html lang="es">
<head>
  
  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5QM6HVK');</script>
  <!-- End Google Tag Manager -->

  <!-- Meta Tags -->
  <meta charset="UTF-8">
  
  <!-- metatags -->
  




<!-- title -->
<title>
Real Madrid: James Rodríguez, Gareth Bale y Keylor Navas convocados para enfrentar a Celta en LaLiga | FOTO

 | El Bocón
</title>
<!-- END title -->

<!-- links -->
<link rel="canonical" href="https://elbocon.pe/internacional/ligas-extranjeras/real-madrid-james-rodriguez-gareth-bale-y-keylor-navas-convocados-para-enfrentar-a-celta-en-laliga-nczd-191558/" />
<link rel="image_src" href="https://cdne.elbocon.pe/thumbs/uploads/img/2019/08/16/real-madrid-james-rodriguez-gareth-bale-y-keyl-191558-292459-jpg_640x330.jpg"/>

<!--Habilitacion de version AMP a todos los portales -->
<link rel="amphtml" href="https://elbocon.pe/amp/internacional/ligas-extranjeras/real-madrid-james-rodriguez-gareth-bale-y-keylor-navas-convocados-para-enfrentar-a-celta-en-laliga-nczd-191558/" />
<!-- END links -->

<!-- meta description -->

  <meta name="description" content="Real Madrid oficializó la lista jugadores aptos para enfrentar a Celta este sábado en su debut en LaLiga Santander con James Rodríguez y Gareth Bale como sorpresas.">

<!-- END description -->

  <!-- meta keywods -->

  <meta name="keywords" content="James Rodriguez,
  Real Madrid,
  LaLiga Santander" />
  <meta name="news_keywords" content="James Rodriguez,
  Real Madrid,
  LaLiga Santander">

<!-- END meta keywods -->

<!-- property article -->
<meta property="article:published_time" content="2019-08-16T12:15:45-05:00"/>
<meta property="article:modified_time" content="2019-08-16T12:22:51-05:00"/>
<meta property="article:section" content="Ligas Extranjeras"/>

  <meta property="article:tag" content="James Rodriguez" />

  <meta property="article:tag" content="Real Madrid" />

  <meta property="article:tag" content="LaLiga Santander" />

<!-- END property article -->

<!-- Twitter Card -->

<meta name="twitter:site" content="@elbocononline"/>
<meta name="twitter:creator" content="@elbocononline" />

<meta name="twitter:title" content='Real Madrid: James Rodríguez, Gareth Bale y Keylor Navas convocados para enfrentar a Celta en LaLiga | FOTO' />

  <meta name="twitter:description" content="Real Madrid oficializó la lista jugadores aptos para enfrentar a Celta este sábado en su debut en LaLiga Santander con James Rodríguez y Gareth Bale como sorpresas." />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2019/08/16/real-madrid-james-rodriguez-gareth-bale-y-keyl-191558-292459-jpg_640x330.jpg" />
<!-- fin Twitter Card -->

<!-- Open Graph -->
<meta property="og:type" content='article' />
<meta property="og:site_name" content="El Bocón - Deportes"/>
<meta property="og:title" content='Real Madrid: James Rodríguez, Gareth Bale y Keylor Navas convocados para enfrentar a Celta en LaLiga | FOTO'/>

  <meta property="og:description" content="Real Madrid oficializó la lista jugadores aptos para enfrentar a Celta este sábado en su debut en LaLiga Santander con James Rodríguez y Gareth Bale como sorpresas." />

<meta property="og:url" content='https://elbocon.pe/internacional/ligas-extranjeras/real-madrid-james-rodriguez-gareth-bale-y-keylor-navas-convocados-para-enfrentar-a-celta-en-laliga-nczd-191558/?ref=list_pri_4' />
<meta property="og:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2019/08/16/real-madrid-james-rodriguez-gareth-bale-y-keyl-191558-292459-jpg_600x315.jpg" />
<meta property="fb:app_id" content='777667775663057'/>
<meta property="fb:admins" content='549002053'/>

<!-- End Open Graph -->

<!--AD BLOCK-->

<!-- END AD BLOCK-->

  <!-- END metatags -->

  <!-- END Meta Tags -->

  <!-- Google360 -->
    
    <meta property="gtm:dimension3" content="internacional/ligas-extranjeras/real-madrid-james-rodriguez-gareth-bale-y-keylor-navas-convocados-para-enfrentar-a-celta-en-laliga-nczd-191558">
    <meta property="gtm:dimension4" content="internacional">
    <meta property="gtm:dimension5" content="ligas-extranjeras">
    <meta property="gtm:dimension6" content="nota-subseccion">
    
    <meta property="gtm:dimension7" content="nota-simple">
    <meta property="gtm:dimension8" content="191558">
    <meta property="gtm:dimension9" content="james-rodriguez">
    <meta property="gtm:dimension10" content="real-madrid">
    <meta property="gtm:dimension14" content="">
    <meta property="gtm:dimension15" content="Redactor_El_Bocon">

<meta property="gtm:dimension13" content="">

<!-- END Google360 -->
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700,600,900|Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="https://elbocon.pe/static/elbocon/img/boconico.ico" />
  <meta property="fb:pages" content="65632356291" />
  
  <link rel="stylesheet" href="https://elbocon.pe/static/elbocon_redesign/css/article.css?2842183078">


<!-- Share -->
<!--<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=sticky-share-buttons' async='async'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=inline-share-buttons' async='async'></script>
<style>
  .share-note-addthis .st-btn{ display: block !important; margin-bottom:10px; }
  .st-sticky-share-buttons{
    display: none !important;
  }
  @media only screen and (max-width:640px){
    .suscripcion{display:none !important;}
  }
  .ooyalavideo{width: 100%;}
  @media screen and (min-width: 640px) {
    .logos_mobile {
      display:none !important;
    }
    .special_links{
      max-width: 100px;
      width: auto !important;
    }
  }
</style>
  
  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '336706680092623'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=336706680092623&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Inicio Cxense -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') +
  'cdn.cxense.com/cx.js"></scr' + 'ipt>');
  </script>
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222306264244820891']);
  cX.callQueue.push(['invoke',function(){
  CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
  var eplanning=''; // INIT
  eplanning = CX_SEGMENTS.join('|');
  createCookie("cxSegmentos", eplanning, 180);
  }]);
  cX.callQueue.push(['sendPageViewEvent']);

  function createCookie(name, value, days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();
    } else
        var expires = "";
    document.cookie = name + "=" + value + expires + ";path = /";
  }

  </script>
  <!-- Fin Cxense -->
  

  

<style>
    .link-n{
      display: inline-block;
      color: #fff;
      width: 100%;
      font-size: 9px;
      text-transform: uppercase;
      clear: both;
      margin-top: 8px;
      text-align: left;
    }
    .link-n:hover{
      text-decoration: underline;
    }
    .logo-epensa{
      margin-bottom: 12px;
    }
    .iframe-pandora{
       position: relative;
       padding-bottom: 240%;
       overflow: hidden;
      }
      .iframe-pandora iframe
       {
        position: absolute;
        display: block;
        top: 0;
        left: 0;
        width: 99%;
        height: 100%;
      }
      .note-publi{
      background: #444;
      margin-bottom: 30px;
      padding: 16px;
      border-radius-bottom-left: 5px;
      border-radius-bottom-right: 5px;
    }
    .tit-publi{
      margin-bottom: 10px;

    }
    .tit-publi a{
      font-size: 20px;
      color: #fff;
      line-height: 24px;
      display: inline-block;
      float:left;
    }
    .note-publi figure{
      padding: 3px;
      border: solid 1px #636363;
      margin-bottom: 10px;
    }
    .note-publi figure img{
      width:100%;
    }
    .desc-publi p a{
      font-size: 13px;
      font-family: 'Roboto',sans-serif;
      line-height: 18px;
      color: #fff;
    }
    .ver-todos{
          display: block;
    width: 180px;
    height: 36px;
    margin: 20px auto;
    color: #fff;
    border-radius: 5px;
    border: solid 1px #fff;
    font-family: 'Roboto',sans-serif;
    text-transform: uppercase;
    line-height: 34px;
    text-align: center;
    font-size: 12px;
    }

    .embed-container, .embed-container2, .embed-container3{
    position: relative;
    padding-bottom: 163%;
    height: 0;
    overflow: hidden;
    margin-bottom: 30px;
    }
    .embed-container2{
      padding-bottom: 118% ;
    }
    .embed-container3{
      padding-bottom: 63% ;
    }
    .embed-container iframe, .embed-container2 iframe, .embed-container3 iframe{
        position: absolute;
        top:0;
        left: 0;
        width: 100%;
        height: 100%;
    }
  .suscripcion{
      position: fixed;
      right:0px;
      bottom:0px;
      z-index:200;
      display: none;
    }
    .suscripcion img{
      float:left;
    }
    .close-s{
      width:20px;
      height:20px;
      position:absolute;
      z-index:201;
      right:0px;
      bottom:30px;
      cursor: pointer;
    }
  @media (min-width: 800px){
    .detail-menu li:nth-child(5){
      height:58px;
    }
  }
  @media (min-width: 1024px){
    .menu-fixed .detail-menu li{
      margin: 0px 4px;
    }
    .menu-fixed .detail-menu li:nth-child(3), .menu-fixed .detail-menu li:nth-child(4), .menu-fixed .detail-menu li:nth-child(5) {
      width:auto !important;
    }
    .menu-fixed .detail-menu li a{
      font-size: 13px;
    }
    .detail-menu li:nth-child(3){
      width:130px;
    }
    .detail-menu li:nth-child(4){
      width:120px;
    }
    .detail-menu li:nth-child(5){
      width:85px;
    }
    .detail-menu li:nth-child(6){
      width:85px;
    }
    .conc{
        position:absolute;
        width:400px;
        left:10px;
        bottom:5px;
        text-align: left;

      }
      .sect-footer .foot-cent{
        padding-bottom:90px;
        position:relative;
        text-align: left;
      }

  }
  .pagoefectivo {
      background: url(/static/elbocon/img/pagoefectivo.png) no-repeat;
      background-size: contain;
  }
 .marcas, .marcas li{
    margin-left: 2px !important;
    margin-right: 2px !important;
  }
  .iconomujer{
    margin-right: 0 !important;
    margin-left: 0 !important;
  }

</style>

<script>
    var list_domains = ['https://assets.ojo.pe',
                        'https://qa.ojo.pe',
                        'https://dev.ojo.pe',
                        'https://assets.diariocorreo.pe',
                        'https://qa.diariocorreo.pe',
                        'https://diariocorreo.pe',
                        'https://dev.diariocorreo.pe',
                        'https://assets.elbocon.pe',
                        'https://qa.elbocon.pe',
                        'https://dev.elbocon.pe',
                        'http://local.diariocorreo.pe:8000'];
          function handleMessage(e) {
              if(list_domains.indexOf(e.origin) >= 0){
                var frames = document.getElementsByTagName('iframe');
                for (var i = 0; i < frames.length; i++) {
                    if (frames[i].contentWindow === e.source) {
                        $(frames[i]).height(`${e.data}px`);
                        break;
                    }
                }
              }
              else {
                //console.log('dominio no permitido: ', e.origin);
              }
            }
         if ( window.addEventListener ) {
            window.addEventListener('message', handleMessage, false);
         }
         else if ( window.attachEvent ) { // ie8
            window.attachEvent('onmessage', handleMessage);
        }
    </script>
    <script>
        function iframeLoaded(obg) {
            let intervalID = null;
            intervalID = setInterval(() => {
                
                try {
                    obg.contentDocument.body.evento = () => {
                        obg.height = obg.contentWindow.document.body.scrollHeight + "px";
                    };
                    clearInterval(intervalID);
                    
                }
                catch (e) {
                    console.log('except in DOM iframe');
                    clearInterval(intervalID);
                    console.log('clearInterval: ', intervalID);
                }
            }, 500);
        }
    </script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js','tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function'){
            window.performance.mark('tbl_ic');
        }
    </script>
</head>

<body style="overflow-x:hidden; overflow-y: visible !important;">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QM6HVK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
     <input type="hidden" id="data_url_gdpr" value="https://elbocon.pe/static/-2842183078">
    
    <div id="ads_m_movil0" style="top:0px;right:0px" class="publicidad_movil"></div>

    
      <div id="ads_m_vslider" style="top:0px;right:0px" class="publicidad_movil"></div>
  
    
    <input type="hidden" id="idtypetemp" value="nota">
    
    <input type="hidden" id="idtypenote" value="1">
    
    <div id="oreja_div" style="top:0px;right:0px"></div>

  
<script src="https://elbocon.pe/static/elbocon_redesign/js/jquery-1.11.1.min.js"></script>



  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=777667775663057";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <main class="container" id=main-body" ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal()">
    
    <div id="ads_d_skin" class="publicidad_pc"></div>
    
    <header id="top-info">
      <div class="row">
        <div class="col-lg-12">
          <div class="top-bar hidden-xs" >
            <div class="marcas visible-lg" style="margin-left: 5px;margin-left: 0; ;margin-right: 0;">
              <ul>
                <li><a class="icono-marca" href="https://ojo.pe/" target="_blank"><img src="https://elbocon.pe/static/elbocon_redesign/img/logo_ojo.png" alt=""></a></li>
                <li><a class="icono-marca" href="https://diariocorreo.pe/" target="_blank"><img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png" alt=""></a></li>
              </ul>
            </div>
            <div class="topsocial" id="topsocial">
              <span class="icon-share" id="icon-share" onclick= "sharemenu()"></span>
              <ul>
                <li>
                  <a href="https://www.facebook.com/DiarioElBocon" class="icon-facebook"><span>Facebook</span></a>
                </li>
                <li>
                  <a href="https://twitter.com/elbocononline" class="icon-twitter"><span>Twitter</span></a>
                </li>
                <li>
                  <a href="#" class="icon-google"><span>Google +</span></a>
                </li>
                <li>
                  <a href="/rss/" class="icon-rss"><span>Rss</span></a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>

      
      <div class="cintillo-peruid desktop-ecoid">
        
            <div class="pid-space" data-type="verify-email"></div>
        
      </div>
      

      
      
      <div class="row">
        <div class="top-temas hidden-xs temas-v2 temas-v2">
          <div class="col-lg-7 col-md-7 col-sm-5 col-xs-8 div-temas">
            <div class="tit-temas">
              Temas
            </div>

            
            <div class="list-temas">
              
              <a href="#" id="btn-prev" class="btn-slider-tema">&#9668;</a>
              <div class="container-temas">
                <ul id="idListThemes" class="slider-menu">
                  
                  <li>
                    <h3>
                      <a href="/trends/?ref=menu_tema_">Trends</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/wikibocon/?ref=menu_tema_">Wiki</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/boconvip/?ref=menu_tema_">Vip</a>
                    </h3>
                  </li>
                  
                </ul>
              </div>
              <a href="#" id="btn-next" class="btn-slider-tema">&#9658;</a>
            </div>
            

          </div>
          <div class="col-lg-2 col-sm-2 col-xs-4 search-box">
            <form action="/buscar/" class="form-search" method="GET">
              <input class="input-search" type="text" placeholder="Buscar" name="q">
              <span class="icon-search"></span>
              <input type="submit" class="btn-search" value="">
            </form>
          </div>
          <div class="btn-group-ecoid desktop-ecoid">
              
                <div id="pid-user-info"></div>
              
          </div>
        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-lg-12 menu-principal">
        <div id="contenedor-menu" class="content-main-menu ">
          <nav class="main-menu">
            <a class="btn-menu icon-menu" id="btn-menu" onclick= "menuresp()"></a>
            <div class="main-logo">
              
              <a href="/">El Bocón</a>
              
            </div>
            <div class="btn-group-ecoid-mobile mobile-ecoid">
              
                <div id="pid-user-info-movil"></div>
              
            </div>
            <div class="list-social">
              
              <div class="begin-socials">
                <a href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/internacional/ligas-extranjeras/real-madrid-james-rodriguez-gareth-bale-y-keylor-navas-convocados-para-enfrentar-a-celta-en-laliga-nczd-191558/" class="icon-facebook share-link"></a>
                <a href="http://www.twitter.com/share?url=https://elbocon.pe/internacional/ligas-extranjeras/real-madrid-james-rodriguez-gareth-bale-y-keylor-navas-convocados-para-enfrentar-a-celta-en-laliga-nczd-191558/" class="icon-twitter share-link"></a>
              </div>
              <div class="other-socials secSocialHide">
                <a href="whatsapp://send?text=https://elbocon.pe/internacional/ligas-extranjeras/real-madrid-james-rodriguez-gareth-bale-y-keylor-navas-convocados-para-enfrentar-a-celta-en-laliga-nczd-191558/" data-action="share/whatsapp/share" class="icon-whatsapp share-link"></a>
                <a href="http://pinterest.com/pin/create/link/?url=https://elbocon.pe/internacional/ligas-extranjeras/real-madrid-james-rodriguez-gareth-bale-y-keylor-navas-convocados-para-enfrentar-a-celta-en-laliga-nczd-191558/" class="icon-pinterest share-link"></a>
              </div>
              
              <a id="btn-share-head" href="#" class="icon-share"></a>
            </div>
            <ul class="detail-menu" id="detail-menu">
              <li class="first-level">
                <a href="/futbol-peruano/?ref=menu_top">Fútbol <span>Peruano</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_liga">Selección Peruana</a></li>
                      <li><a href="/futbol-peruano/copa-inca/?ref=menu_liga">Torneo del Inca</a></li>
                      <li><a href="/futbol-peruano/descentralizado/?ref=menu_liga">Descentralizado</a></li>
                      <li><a href="/futbol-peruano/copa-peru/?ref=menu_liga">Copa Perú</a></li>
                      <li><a href="/futbol-peruano/segunda-division/?ref=menu_liga">Segunda División</a></li>
                      <li><a href="/futbol-peruano/promocion-y-reservas/?ref=menu_liga">Reservas</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos</p>
                    <ul>
                      <li><a href="/noticias/alianza-lima/?ref=menu_equipo"><div class="escudo alianza-lima"></div><span>Alianza Lima</span></a></li>
                      <li><a href="/noticias/universitario-de-deportes/?ref=menu_equipo"><div class="escudo universitario"></div><span>Universitario de Deportes</span></a></li>
                      <li><a href="/noticias/sporting-cristal/?ref=menu_equipo"><div class="escudo-ind sporting-cristal"></div><span>Sporting Cristal</span></a></li>
                      <li><a href="/noticias/utc/?ref=menu_equipo"><div class="escudo utc"></div><span>UTC Cajamarca</span></a></li>
                      <li><a href="/noticias/comerciantes-unidos/?ref=menu_equipo"><div class="escudo-ind comerciantes-unidos"></div><span>Comerciantes Unidos</span></a></li>
                      <li><a href="/noticias/sport-rosario/?ref=menu_equipo"><div class="escudo-ind sport-rosario"></div><span>Sport Rosario</span></a></li>
                      <li><a href="/noticias/ayacucho-fc/?ref=menu_equipo"><div class="escudo-ind ayacucho-fc"></div><span>Ayacucho FC</span></a></li>
                      <li><a href="/noticias/academia-cantolao/?ref=menu_equipo"><div class="escudo-ind cantolao"></div><span>Academia Cantolao</span></a></li>
                      <li><a href="/noticias/fbc-melgar/?ref=menu_equipo"><div class="escudo-ind melgar-fc"></div><span>FBC Melgar</span></a></li>
                      <li><a href="/noticias/real-garcilaso/?ref=menu_equipo"><div class="escudo real-garcilaso"></div><span>Real Garcilaso</span></a></li>
                      <li><a href="/noticias/sport-boys/"><div class="escudo-ind sport-boys"></div><span>Sport Boys</span></a></li>
                      <li><a href="/noticias/deportivo-binacional/?ref=menu_equipo"><div class="escudo-ind deportivo-binacional"></div><span>Deportivo Binacional</span></a></li>
                      <li><a href="/noticias/sport-huancayo/?ref=menu_equipo"><div class="escudo-ind sport-huancayo"></div><span>Sport Huancayo</span></a></li>
                      <li><a href="/noticias/union-comercio/?ref=menu_equipo"><div class="escudo-ind union-comercio"></div><span>Unión Comercio</span></a></li>
                      <li><a href="/noticias/deportivo-municipal/?ref=menu_equipo"><div class="escudo deportivo-municipal"></div><span>Deportivo Municipal</span></a></li>
                      <li><a href="/noticias/universidad-san-martin/?ref=menu_equipo"><div class="escudo-ind san-martin"></div><span>Universidad San Martin</span></a></li>

                      <!-- <li><a href="/noticias/alianza-atletico-de-sullana/"><div class="escudo alianza-atletico"></div><span>Alianza Atlético de Sullana</span></a></li>
                      <li><a href="/noticias/cesar-vallejo/"><div class="escudo cesar-vallejo"></div><span>César Vallejo</span></a></li>
                      <li><a href="/noticias/cienciano/"><div class="escudo cienciano"></div><span>Cienciano</span></a></li>
                      <li><a href="/noticias/juan-aurich/"><div class="escudo juan-aurich"></div><span>Juan Aurich</span></a></li>
                      <li><a href="/noticias/leon-de-huanuco/"><div class="escudo leon-huanuco"></div><span>León de Huánuco</span></a></li>
                      <li><a href="/noticias/sport-loreto/"><div class="escudo sport-loreto"></div><span>Sport Loreto</span></a></li> -->
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/internacional/?ref=menu_top">Fútbol <span>Internacional</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/internacional/transferencias/?ref=menu_liga">Fichajes</a></li>
                      <li><a href="/internacional/copa-libertadores/?ref=menu_liga">Copa Libertadores</a></li>
                      <li><a href="/internacional/copa-sudamericana/?ref=menu_liga">Copa Sudamericana</a></li>
                      <li><a href="/internacional/liga-de-campeones/?ref=menu_liga">Champions League</a></li>
                      <li><a href="/internacional/euroliga/?ref=menu_liga">Europa League</a></li>
                      <li><a href="/internacional/ligas-extranjeras/?ref=menu_liga">Ligas Extranjeras</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos más populares</p>
                    <ul class="group-team">
                      <li><a href="/noticias/real-madrid/?ref=menu_equipo"><div class="escudo2 real-madrid"></div><span>Real Madrid </span></a></li>
                      <li><a href="/noticias/barcelona/?ref=menu_equipo"><div class="escudo2 barcelona"></div><span>Barcelona</span></a></li>
                      <li><a href="/noticias/atletico-madrid/?ref=menu_equipo"><div class="escudo2 atletico"></div><span>Atlético</span></a></li>
                      <li><a href="/noticias/valencia/?ref=menu_equipo"><div class="escudo2 valencia"></div><span>Valencia</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/arsenal/?ref=menu_equipo"><div class="escudo2 arsenal"></div><span>Arsenal</span></a></li>
                      <li><a href="/noticias/chelsea/?ref=menu_equipo"><div class="escudo2 chelsea"></div><span>Chelsea</span></a></li>
                      <li><a href="/noticias/manchester-city/?ref=menu_equipo"><div class="escudo2 man-city"></div><span>Man City</span></a></li>
                      <li><a href="/noticias/manchester-united/?ref=menu_equipo"><div class="escudo2 man-united"></div><span>Man United</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/ac-milan/?ref=menu_equipo"><div class="escudo2 milan"></div><span>A. C. Milan</span></a></li>
                      <li><a href="/noticias/juventus/?ref=menu_equipo"><div class="escudo2 juventus"></div><span>Juventus</span></a></li>
                      <li><a href="/noticias/fiorentina/?ref=menu_equipo"><div class="escudo2 fiorentina"></div><span>Fiorentina</span></a></li>
                      <li><a href="/noticias/inter-milan/?ref=menu_equipo"><div class="escudo2 inter"></div><span>Inter Milan</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/bayern-munich/?ref=menu_equipo"><div class="escudo2 bayern"></div><span>Bayern de Múnich</span></a></li>
                      <li><a href="/noticias/schalke-o4/?ref=menu_equipo"><div class="escudo2 schalke"></div><span>Schalke 04</span></a></li>
                      <li><a href="/noticias/borussia-dortmund/?ref=menu_equipo"><div class="escudo2 dortmund"></div><span>B. Dortmund</span></a></li>
                      <li><a href="/noticias/wolfsburgo/?ref=menu_equipo"><div class="escudo2 wolfsburg"></div><span>Wolfsburgo</span></a></li>
                    </ul>
                  </li>
                </ul>
              </li>
              <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_top">Selección <span>Peruana</span></a></li>
              <li class="special_links"><a href="/trends/?ref=menu_top">Trends </a></li>
              <li class="special_links"><a href="/wikibocon/?ref=menu_top">Wiki </a></li>
              <li class="special_links"><a href="/boconvip/?ref=menu_top">Vip </a></li>
            </ul>
            <div class="sombra-menu" id="sombra-menu" onclick= "menuresp()"></div>
          </nav>
        </div>
      </div>
      <div class="banner" style="width:100%; clear:both;"></div>
    </div>


    <div class="cintillo-peruid mobile-ecoid">
        
            <div class="pid-space" data-type="verify-email"></div>
        
    </div>

    
                     
    
  <div id="ads_d_top" class="publicidad_pc" style="clear:both; text-align:center"></div>
   

  <div id="ads_m_movil1" style="top:0px;right:0px" class="publicidad_movil"></div>
  <div class="article-detail">
    <section class="central interna">
      <!--normal -->
      <div class="row">
        
          <div class="col-md-8 col-sm-12">
            <div class="content-nota">
              <article itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/internacional/ligas-extranjeras/real-madrid-james-rodriguez-gareth-bale-y-keylor-navas-convocados-para-enfrentar-a-celta-en-laliga-nczd-191558/"/>
                <div class="breadcrumb-nota">
                  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/internacional/" itemprop="name">Internacional</a><meta itemprop="position" content="1" /></h4>
                    </li>
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/internacional/ligas-extranjeras/" itemprop="name">Ligas Extranjeras</a><meta itemprop="position" content="2" /></h4>
                    </li>
                    
                  </ul>
                  <ul>
                    <li><span class="time-nota"><time>Hace 55 minutos</time></span></li>
                    <li>
                        <h4 itemprop="author" itemscope itemtype="https://schema.org/Person">
                          <span class="time-nota" itemprop="name">Redactor_El_Bocon</span>
                        </h4>
                    </li>
                  </ul>
                </div>
                
                  <figure class="main-figura" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/08/16/real-madrid-james-rodriguez-gareth-bale-y-keyl-191558-292459-jpg_600x0.jpg" alt="James Rodríguez podría volver a jugar con Real Madrid. (Foto: AFP)">
                     <meta itemprop="url" content="https://cdne.elbocon.pe/thumbs/uploads/img/2019/08/16/real-madrid-james-rodriguez-gareth-bale-y-keyl-191558-292459-jpg_900x0.jpg">
                      <meta itemprop="width" content="900">
                      <meta itemprop="height" content="480">
                  </figure>
                
                <h1 itemprop="headline">Real Madrid: James Rodríguez, Gareth Bale y Keylor Navas convocados para enfrentar a Celta en LaLiga | FOTO</h1>
                <h2 itemprop="description">Real Madrid oficializó la lista jugadores aptos para enfrentar a Celta este sábado en su debut en LaLiga Santander con James Rodríguez y Gareth Bale como sorpresas.</h2>
                <h4 itemprop="author" itemscope itemtype="https://schema.org/Person" style="display:none;">
                 <span itemprop="name">Redactor_El_Bocon</span>
                </h4>
                <div>
                    <meta itemprop="datePublished" content="2019-08-16T12:15:45-05:00 "/>
                    <meta itemprop="dateModified" content="2019-08-16T12:22:51-0500"/>
                 </div>
                <div class="content-social-scroll">
                  <div class="share-note-addthis">
                      <div class="sharethis-inline-share-buttons"></div>
                  </div>
                </div>
              
                <div id="ads_m_movil2" style="top:0px;right:0px" class="publicidad_movil"></div>
                
                <div class="content-inner-nota">
                  <div id="container-paragraph" class="body-nota" itemprop="articleBody">
                      
                        <p>Con gratas sorpresas,<strong>&nbsp;</strong><a href="https://elbocon.pe/noticias/real-madrid/"><strong>Real Madrid</strong></a> hizo pública la convocatoria de jugadores para enfrentar a Celta de Vigo por la fecha 1 de&nbsp;<a href="https://elbocon.pe/noticias/laliga-santander/"><strong>LaLiga Santander</strong></a>.&nbsp;<a href="https://elbocon.pe/noticias/james-rodriguez/"><strong>James Rodríguez</strong></a>,&nbsp;<a href="https://elbocon.pe/noticias/gareth-bale/"><strong>Gareth Bale</strong></a> y Keylor Navas aparecen en la nómina que envió Zinedine Zidane para este cotejo.</p><p>Más información en breve...</p><p><img src="http://cms.minoticia.pe/uploads/2019/08/16/5d56e24a02aa5.jpeg"></p><p>Este sábado 17 de agosto, desde las 10 de la mañana (hora peruana) Real Madrid inicia el camino a recuperar el cetro como monarca de LaLiga Santander con su visita a Celta de Vigo en Balaídos. El equipo de Zinedine Zidane debe dejar atrás los fantasmas de la pretemporada y busca empezar con pie derecho la temporada regular.</p><p>Y uno de los grandes cambios que presentará este equipo merengue afectado por las ausencias de Rodrygo y Marco Asensio, será la inclusión de James Rodríguez en la escuadra principal, un jugador del cual se ha hablado más de su posible traspaso al Napoli o Atlético de Madrid y que casi no ha jugado en la etapa de preparación.</p><p>Pues bien, el colombiano ha convencido a Zinedine Zidane de mantenerlo en la plantilla y en el primer partido oficial de la temporada 2019-20, ya aparece.</p><p>Junto al colombiano también estarán Gareth Bale y Keylor Navas, otros jugadores que fueron voceados como refuerzos de otros clubes pero que ahora luchan por una chance en el plantel principal para esta temporada.</p><p>En total han sido 22 los jugadores convocados por Zinedine Zidane, de los cuales cuatro tendrán que dejar su lugar porque solo pueden ser inscritos 18 jugadores por partido.</p>
                      
                  </div>

                  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="url" src="https://cdne.elbocon.pe/site/logo/el_bocon_mhptCXb.png"/>
                    </div>
                    <meta itemprop="name" content="El Bocón">
                  </div>
                  <div class="tags-nota">
                    <h5 class="title-interna">Etiquetas</h5>
                      <div class="content-tags">
                      
                        
                          <h3><a href="/noticias/james-rodriguez/">James Rodriguez</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/real-madrid/">Real Madrid</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/laliga-santander/">LaLiga Santander</a></h3>
                        
                      
                    </div>
                  </div>

                  
                   <div id="ads_d_left" class="publicidad_pc" style="clear:both; text-align:center"></div>
                  <div id="ads_d_recomendador" class="publicidad_pc" style="clear:both; text-align:center; margin-top: 20px;"></div>
                  

                   
                  <div id="ads_m_movil4" style="top:0px;right:0px" class="publicidad_movil"></div>
                    <div class="wrap-perured">
  <div class="perured-header perured-header-m" style="display: none;">
    <p class="perured-header-inner" style="">Anuncios de interés</p>
  </div>

  <div id="cnt-perured-m"></div>

  <div class="perured-footer perured-footer-m" style="display: none;">
    <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
    <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
  </div>
</div>

                   
                  


                  
                  <div class="content-side">
                    <h5 class="title-interna">Relacionadas</h5>
                    <div class="content-related-bottom">
                      
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/internacional/ligas-extranjeras/real-madrid-vs-celta-vivo-online-directo-directv-laliga-santander-espana-balaidos-nczd-live-sports-event-191551/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/08/16/real-madrid-vs-celta-vivo-online-directo-directv-191551-804747-jpg_214x121.jpg" alt="Fecha 1 España | Real Madrid vs. Celta EN VIVO ONLINE vía DirecTV Sports por LaLiga Santander">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/internacional/ligas-extranjeras/real-madrid-vs-celta-vivo-online-directo-directv-laliga-santander-espana-balaidos-nczd-live-sports-event-191551/">Fecha 1 España | Real Madrid vs. Celta EN VIVO ONLINE vía DirecTV Sports por LaLiga Santander</a> </h3>
                          </div>
                        </article>
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/internacional/ligas-extranjeras/real-madrid-vs-celta-vivo-online-directo-directv-laliga-santander-espana-balaidos-nczd-live-sports-event-191551/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/08/16/real-madrid-vs-celta-vivo-online-directo-directv-191551-804747-jpg_214x121.jpg" alt="Fecha 1 España | Real Madrid vs. Celta EN VIVO ONLINE vía DirecTV Sports por LaLiga Santander">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/internacional/ligas-extranjeras/real-madrid-vs-celta-vivo-online-directo-directv-laliga-santander-espana-balaidos-nczd-live-sports-event-191551/">Fecha 1 España | Real Madrid vs. Celta EN VIVO ONLINE vía DirecTV Sports por LaLiga Santander</a> </h3>
                          </div>
                        </article>
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/internacional/real-madrid-vs-celta-de-vigo-eden-hazard-se-lesiono-y-se-perdera-estreno-de-laliga-nczd-191541/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/08/16/real-madrid-vs-celta-de-vigo-eden-hazard-se-lesio-191541-929497-jpg_214x121.jpg" alt="Real Madrid vs. Celta de Vigo: Eden Hazard se lesionó y se perderá estreno de LaLiga | FOTO">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/internacional/real-madrid-vs-celta-de-vigo-eden-hazard-se-lesiono-y-se-perdera-estreno-de-laliga-nczd-191541/">Real Madrid vs. Celta de Vigo: Eden Hazard se lesionó y se perderá estreno de LaLiga | FOTO</a> </h3>
                          </div>
                        </article>
                      
                    </div>
                  </div>
                  
                <div id="taboola-below-content-thumbnails"></div>
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',
                    target_type: 'mix'
                    });
                </script>
                  

                  
                  <div class="comments">
                    <h5 class="title-interna">Comentarios</h5>
                    <div class="fb-comments" data-href="https://elbocon.pe/internacional/ligas-extranjeras/real-madrid-james-rodriguez-gareth-bale-y-keylor-navas-convocados-para-enfrentar-a-celta-en-laliga-nczd-191558/" data-width="100%" data-numposts="1"></div>
                  </div>
                </div>
              </article>
            </div>
          </div>
        
          
        <div id="ads_m_movil5" style="top:0px;right:0px" class="publicidad_movil"></div>
      
        







  <div class="col-md-4 col-sm-12">
    <div class="row">
      <div class="col-md-12 col-sm-6">
        
          <div id="ads_d_right1" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_jalador" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_zonaauspiciada1" class="publicidad_pc" style="clear:both; text-align:center"></div>
        
        






<!-- Desayunos de Correo -->



<!-- Bocón en Vivo -->




<!-- Chicas el bocon - Desde correo -->




<!-- Los Bocones  - Desde Bocón -->



<!-- Correo a las 6 - Desde correo -->



<!-- Último Minuto -->



<!-- Tecnopatas - Desde correo -->



<!-- Bloque Genérico 1 -->



<!-- Bloque Genérico 2 -->



        
        
        
        
        
        
        
         

        

        <div style="margin-top:0px;">
          
            <style>
    .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
        max-width: 300px;
        margin: 0 auto;
    }
    .perured-header-inner {
        border-bottom: #084B9E 2px solid;
        color: #252525;
        font-size: 15px;
        font-family: 'Arial', sans-serif;
        font-weight: bold;
        text-align: left;
        margin-bottom:5px;
    }
    .perured-footer{
        height: auto;
        overflow: hidden;
        margin-bottom: 10px;
    }
    .perured-footer-text{
        float: right;
    }
    .perured-footer-text-inner {
        font-weight: bold;
        color: #4C4C4C;
        font: 12px 'Arial', sans-serif;
        height: 20px;
        letter-spacing: 0px;
        margin: 0px;
    }
    .perured-footer-icon {
        padding-left: 10px;
        float: right;
    }

    .perured-footer-icon > img {
        width: 17px;
        height: 17px;
    }
</style>
<div class="wrap-perured">
    <div class="perured-header perured-header-d" style="display: none;">
        <p class="perured-header-inner" style="">Anuncios de interés</p>
    </div>

    <div id="cnt-perured-d"></div>

    <div class="perured-footer perured-footer-d" style="display: none;">
        <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
        <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
    </div>
</div>

          
        </div>
      </div>
      <div class="col-md-12 col-sm-6">
          <div>
            
                
            
          </div>
        
        <div class="bc-tabs">
          <ul class="title-tabs">
            <li class="adorno">+</li>
            <li class="elements-tabs">LEIDO</li>
          </ul>
          <ul id="t1" class="content-tabs-inner">
            
            
              <li>
                <span>1</span>
                <h2><a href="/trends/instagram-ex-de-jefferson-farfan-ivana-yturbe-es-noticia-en-espana-por-imagen-que-circula-en-redes-foto-191526/">[MIRA] Ivana Yturbe, ex de la &#39;Foquita&#39;, es noticia en España por imagen que circula en redes | FOTO</a></h2>
              </li>
            
              <li>
                <span>2</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/seleccion-peruana-pablo-zegarra-y-cuatro-candidatos-para-ser-el-nuevo-tecnico-de-la-sub-23-en-el-preolimpico-fotos-191544/">Selección peruana Sub 23 | Nolberto Solano y cinco candidatos para dirigir a la Sub-23 en el Preolímpico | FOTOS</a></h2>
              </li>
            
              <li>
                <span>3</span>
                <h2><a href="/trends/yahaira-plasencia-se-refiere-supuesto-video-intimo-que-circula-en-la-redes-video-191336/">¿Qué dijo Yahaira Plasencia sobre su video íntimo con Coto Hernández que circula en las redes? | VIDEO</a></h2>
              </li>
            
              <li>
                <span>4</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/seleccion-peruana-daniel-ahmed-no-va-mas-en-la-fpf-como-jefe-de-la-unidad-tecnica-de-menores-foto-191535/">Selección peruana | Jefe de la Unidad Técnica de Menores, Daniel Ahmed dejará la FPF </a></h2>
              </li>
            
              <li>
                <span>5</span>
                <h2><a href="/trends/instagram-la-transparencia-de-antonella-roccuzzo-que-deja-atonito-sus-seguidores-foto-191467/">Instragram VIRAL | Antonela Roccuzzo vuelve locos a sus seguidores con increíble transparencia | FOTOS</a></h2>
              </li>
            
              <li>
                <span>6</span>
                <h2><a href="/peruanos-en-el-extranjero/sampaoli-reconocio-que-momentos-dificiles-de-christian-cueva-afectan-su-rendimiento-en-santos-nczd-191553/">Christian Cueva es respaldado por Jorge Sampaoli tras rumores sobre su salida de Santos</a></h2>
              </li>
            
              <li>
                <span>7</span>
                <h2><a href="/futbol-peruano/descentralizado/christofer-gonzales-dos-gigantes-de-belgica-pelean-por-la-contratacion-de-canchita-video-191557/">Christofer Gonzales | Dos gigantes de Bélgica pelean por la contratación de &#39;Canchita&#39; | VIDEO</a></h2>
              </li>
            
              <li>
                <span>8</span>
                <h2><a href="/trends/aida-martinez-sufre-percance-con-su-travieso-escote-vargas-suda-la-gota-gorda-y-sheyla-apaga-32-velitas-191532/">VIRAL: Aída Martínez sufre percance con su travieso escote, Vargas suda la gota gorda y Sheyla apaga 32 velitas | FOTOS</a></h2>
              </li>
            
              <li>
                <span>9</span>
                <h2><a href="/trends/shirley-cherres-sobre-aventura-con-medallista-en-lima-2019-me-lo-comi-y-nadie-me-quita-lo-bailado-video-191503/">Shirley Cherres sobre Mauro Lainez: &quot;Si tú me querías agarrar de segundo plato, yo te agarré de postre&quot; | VIDEO</a></h2>
              </li>
            
              <li>
                <span>10</span>
                <h2><a href="/futbol-peruano/descentralizado/se-filtra-video-de-la-chuecona-shirley-cherre-hace-confesion-y-alvaro-ampuero-es-presentado-como-crack-fotos-191474/">Filtran video de la &#39;Chuecona&#39;, Shirley Cherres hace confesión y Milett Figueroa arrasa en &quot;Pantaleón&quot; | FOTOS</a></h2>
              </li>
            
          </ul>
        </div>
         

        
          <!-- -->
          <div id="ads_d_right2" class="publicidad_pc" style="clear:both; text-align:center"></div>

        

      </div>
    </div>
  </div>


      </div>
    </section>
    
    <section class="sport-interna">
      <div class="row">
        
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/ligas-extranjeras/youtube-cristiano-ronaldo-protagonizo-extrano-comercial-donde-aparece-con-singular-bailecito-video-nczd-191556/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/08/16/youtube-cristiano-ronaldo-protagonizo-extrano-come-191556-269813-jpg_227x127.jpg" alt="Youtube | Cristiano Ronaldo protagonizó extraño comercial donde aparece con peculiar bailecito | VIDEO "></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/ligas-extranjeras/">Ligas Extranjeras</a></h3>
                  <span class="data-time">Hace 43 minutos</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/ligas-extranjeras/youtube-cristiano-ronaldo-protagonizo-extrano-comercial-donde-aparece-con-singular-bailecito-video-nczd-191556/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/ligas-extranjeras/youtube-cristiano-ronaldo-protagonizo-extrano-comercial-donde-aparece-con-singular-bailecito-video-nczd-191556/"  data-title="Youtube | Cristiano Ronaldo protagonizó extraño comercial donde aparece con peculiar bailecito | VIDEO "></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/ligas-extranjeras/youtube-cristiano-ronaldo-protagonizo-extrano-comercial-donde-aparece-con-singular-bailecito-video-nczd-191556/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/ligas-extranjeras/youtube-cristiano-ronaldo-protagonizo-extrano-comercial-donde-aparece-con-singular-bailecito-video-nczd-191556/">Youtube | Cristiano Ronaldo protagonizó extraño comercial donde aparece con peculiar bailecito | VIDEO </a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">La imagen de&nbsp;Cristiano Ronaldo siempre está asociada a grande sumas de dinero e importantes anuncios publicitarios, pero esta vez, el portugués aparece en un curioso comercial que se ha viralizado en Youtube por una extraña ...<a class="read-more-list" href="/internacional/ligas-extranjeras/youtube-cristiano-ronaldo-protagonizo-extrano-comercial-donde-aparece-con-singular-bailecito-video-nczd-191556/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/ligas-extranjeras/real-madrid-vs-celta-vivo-online-directo-directv-laliga-santander-espana-balaidos-nczd-live-sports-event-191551/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/08/16/real-madrid-vs-celta-vivo-online-directo-directv-191551-804747-jpg_227x127.jpg" alt="Fecha 1 España | Real Madrid vs. Celta EN VIVO ONLINE vía DirecTV Sports por LaLiga Santander"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/ligas-extranjeras/">Ligas Extranjeras</a></h3>
                  <span class="data-time">Hace 43 minutos</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/ligas-extranjeras/real-madrid-vs-celta-vivo-online-directo-directv-laliga-santander-espana-balaidos-nczd-live-sports-event-191551/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/ligas-extranjeras/real-madrid-vs-celta-vivo-online-directo-directv-laliga-santander-espana-balaidos-nczd-live-sports-event-191551/"  data-title="Fecha 1 España | Real Madrid vs. Celta EN VIVO ONLINE vía DirecTV Sports por LaLiga Santander"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/ligas-extranjeras/real-madrid-vs-celta-vivo-online-directo-directv-laliga-santander-espana-balaidos-nczd-live-sports-event-191551/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/ligas-extranjeras/real-madrid-vs-celta-vivo-online-directo-directv-laliga-santander-espana-balaidos-nczd-live-sports-event-191551/">Fecha 1 España | Real Madrid vs. Celta EN VIVO ONLINE vía DirecTV Sports por LaLiga Santander</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Real Madrid&nbsp;vs.&nbsp;Celta EN VIVO ONLINE | EN DIRECTO | Sigue el partido por la fecha 1 de&nbsp;LaLiga Santander&nbsp;que se disputará este sábado, desde las 10:00 de la mañana (hora peruana), en el estadio Abanca-Balaídos. La ...<a class="read-more-list" href="/internacional/ligas-extranjeras/real-madrid-vs-celta-vivo-online-directo-directv-laliga-santander-espana-balaidos-nczd-live-sports-event-191551/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/ligas-extranjeras/colo-colo-vs-union-espanola-vivo-online-directo-campeonato-chile-2019-monumental-nczd-live-sports-event-191513/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/08/15/colo-colo-vs-union-espanola-vivo-online-directo-191513-705686-jpg_227x127.jpg" alt="Con Gabriel Costa | Colo Colo vs. Unión Española EN VIVO y EN DIRECTO desde el Monumental por el campeonato de Chile"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/ligas-extranjeras/">Ligas Extranjeras</a></h3>
                  <span class="data-time">Hace 43 minutos</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/ligas-extranjeras/colo-colo-vs-union-espanola-vivo-online-directo-campeonato-chile-2019-monumental-nczd-live-sports-event-191513/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/ligas-extranjeras/colo-colo-vs-union-espanola-vivo-online-directo-campeonato-chile-2019-monumental-nczd-live-sports-event-191513/"  data-title="Con Gabriel Costa | Colo Colo vs. Unión Española EN VIVO y EN DIRECTO desde el Monumental por el campeonato de Chile"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/ligas-extranjeras/colo-colo-vs-union-espanola-vivo-online-directo-campeonato-chile-2019-monumental-nczd-live-sports-event-191513/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/ligas-extranjeras/colo-colo-vs-union-espanola-vivo-online-directo-campeonato-chile-2019-monumental-nczd-live-sports-event-191513/">Con Gabriel Costa | Colo Colo vs. Unión Española EN VIVO y EN DIRECTO desde el Monumental por el campeonato de Chile</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Colo Colo vs. Unión Española EN VIVO ONLINE | EN DIRECTO sigue el choque por la fecha 18 del Campeonato Nacional AFP Planvital en el estadio Monumental este viernes desde las 6:30 pm. (hora peruana) ...<a class="read-more-list" href="/internacional/ligas-extranjeras/colo-colo-vs-union-espanola-vivo-online-directo-campeonato-chile-2019-monumental-nczd-live-sports-event-191513/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/ligas-extranjeras/barcelona-vs-athletic-club-vivo-directo-online-laliga-santander-san-mames-via-espn-nczd-live-sports-event-191492/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/08/15/barcelona-vs-athletic-club-vivo-directo-online-191492-488433-jpg_227x127.jpg" alt="Barcelona vs. Athletic Club EN VIVO por LaLiga Santander desde San Mames vía ESPN"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/ligas-extranjeras/">Ligas Extranjeras</a></h3>
                  <span class="data-time">Hace 43 minutos</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/ligas-extranjeras/barcelona-vs-athletic-club-vivo-directo-online-laliga-santander-san-mames-via-espn-nczd-live-sports-event-191492/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/ligas-extranjeras/barcelona-vs-athletic-club-vivo-directo-online-laliga-santander-san-mames-via-espn-nczd-live-sports-event-191492/"  data-title="Barcelona vs. Athletic Club EN VIVO por LaLiga Santander desde San Mames vía ESPN"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/ligas-extranjeras/barcelona-vs-athletic-club-vivo-directo-online-laliga-santander-san-mames-via-espn-nczd-live-sports-event-191492/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/ligas-extranjeras/barcelona-vs-athletic-club-vivo-directo-online-laliga-santander-san-mames-via-espn-nczd-live-sports-event-191492/">Barcelona vs. Athletic Club EN VIVO por LaLiga Santander desde San Mames vía ESPN</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Barcelona vs.&nbsp;Athletic Club&nbsp;EN VIVO ONLINE | EN DIRECTO sigue el choque por la fecha 1 de&nbsp;LaLiga Santander en el estadio San Mamés este viernes desde las 2:00 pm. (hora peruana) y por transmisión de ESPN. ...<a class="read-more-list" href="/internacional/ligas-extranjeras/barcelona-vs-athletic-club-vivo-directo-online-laliga-santander-san-mames-via-espn-nczd-live-sports-event-191492/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
      </div>
    </section>
    
  </div>
    
          
            <div id="ads_d_vslider" style="right: 0; bottom: 0px; width: 400px; position: fixed; z-index: 999999999;"></div>
          
      

    
    
    
    
      <section class="tags-footer hidden-xs">
        <div class="row">
          
            <div class="content-tags2">
              <ul>
                
                  <li><h3><a href="/peruanos-en-el-extranjero/?ref=footer_temas">Peruanos en el extranjero</a></h3></li>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
        </div>
      </section>
    
    
    <footer class="sect-footer">
      
        <div class="content-footer footer-white">
          <div class="logo-links">
            <div class="prensmart">
              <img src="https://elbocon.pe/static//elbocon_redesign/img/logo_prensmart.png" alt="">
            </div>
            
            <div>
              <a href="/terminos-y-condiciones/" class="link-n">Términos y Condiciones</a>
              <a href="/politica-de-privacidad/" class="link-n">Políticas de Privacidad</a>
              <a href="/politica-de-cookies/" class="link-n">Políticas de Cookies</a>
            </div>
            
          </div>
          <div class="sec-info">
            <div class="sec-contact">
              <div>
                <label>Oficinas concesionarias:</label>
                <a href="/oficinas-concesionarias/">
                  <img src="https://elbocon.pe/static//elbocon_redesign/img/logo_puntosmart.png">
                </a>
              </div>
              <div>
                <label>Contacto Administrativo:</label>
                <span>contacto@prensmart.pe</span>
              </div>
              <div>
                <label>Publicidad Online: </label>
                <span>fonoavisos@comercio.com.pe</span>
              </div>
              <div>
                <label>Call Center: </label>
                <span>+51 1708 9999</span>
              </div>
              <div>
                <label>Temas periodísticos: </label>
                <span>+51 1 631 1111</span>
              </div>
            </div>
            <span class="separator-footer"></span>
            <div class="sec-sites">
              <label>nuestros sitios</label>
              <div>
                <a href="https://ojo.pe" target="_blank">ojo</a>
                <a href="https://elbocon.pe" target="_blank">el bocon</a>
                <a href="https://diariocorreo.pe" target="_blank">correo</a>
              </div>
              <label>más sitios</label>
              <div>
                <a href="http://urbania.pe/" target="_blank">urbania</a>
                <a href="http://neoauto.com/" target="_blank">neoauto</a>
                <a href="http://aptitus.com/" target="_blank">aptitus</a>
                <a href="https://www.pagoefectivo.pe/pe/" target="_blank">pagoefectivo</a>
              </div>
            </div>
            <span class="separator-footer"></span>
            <div class="sec-address">
              <p>2018 &copy; Prensmart S.A.C. Todos los derechos reservados</p>
              <p>Jirón Jorge Salazar Araoz 171, Lima 13 - Perú</p>
              <div>
                <p>Miembro de: </p>
                <img src="https://elbocon.pe/static//elbocon_redesign/img/logo-iab.png">
              </div>
            </div>
          </div>
        </div>
      
    </footer>
  </main>

   

  <div id="ads_d_zocalo1" class="publicidad_pc size_160_600_izquierda"></div>
  <div id="ads_d_zocalo2" class="publicidad_pc size_160_600_derecha" style="clear:both; text-align:center"></div>
  

  
  <script src="https://elbocon.pe/static/elbocon_redesign/js/jquery.bxslider.min.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/article.js?v=5"></script>
  <script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function() {
    $.ajax({
        type: 'POST',
        url: '/dragonfly/hitcounter/',
        data: {page: '191558'},
        dataType: 'json'}).always(
            
        );
});
/* ]]> */
</script>

  <div id="progress-next-note" class="preload-section">
    <div id="blockPreview" class="preview-note"></div>
    <div class="layer-transparent"></div>
    <div class="counter"></div>
</div>
<script src="https://elbocon.pe/static/elbocon_redesign/js/script-preload.js"></script>
  <script>dataLayer.push({'event': 'notafin'});</script>

  <script src="https://elbocon.pe/static/elbocon_redesign/js/sharePopup.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/script.js"></script>
    <script>
      function redirect(url) {
        location.href = url;
      }
    </script>

  
      <!-- template de script de peruid -->
      <script src="https://elbocon.pe/static/peruid/js/pid.js" id="js-pid" type="text/javascript" defer="defer">
    {
        "apikey":"dcd90a2190d1682f39d41a4889a1cc57",
        "js": "https://statics.ecoid.pe/js/peruid.js?v=1",
        "path": "https://ecoid.pe/",
        "viewSignWall":10
    }
</script>

  

  <script type="text/javascript" src="https://code2.adtlgc.com/js/comercio_ar.js"></script>
  
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    <!-- indigitall -->
     <!-- <script
      src="/indigitall/sdk.min.js"
      onload="indigitall.init({appKey:'fe3d629b-5edd-47e6-bb69-f759d2c20674',workerPath:'/indigitall/worker.min.js',})" async>
    </script> -->
    
    <style id="fix-ad-m0">
      #ads_m_movil0 { font-size: 0;}#ads_m_movil0 > div { margin: 0;}
    </style>
</body>
</html>
