<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="Noticias El Bocón Perú"/><meta name="DC.title" lang="es" content="Liga de Campeones: Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a  | NOTICIAS EL BOCÓN PERÚ"/><meta name="DC.description" lang="es" content="Lorenzo Insigne preocupa al comando técnico de Gennaro Gattuso con miras al partido entre Barcelona y Napoli por los octavos de la Liga de Campeones"/><meta name="DC.subject" lang="es" content="Noticias, El Bocón, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS EL BOCÓN"/><meta name="DC.publisher" content="NOTICIAS EL BOCÓN"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/?outputType=amp"/><title>Liga de Campeones: Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a  | NOTICIAS EL BOCÓN PERÚ</title><link rel="preconnect dns-prefetch" href="//cdnc.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//cdna.elbocon.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,600,700,900|Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){const n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)});</script><link rel="stylesheet" href="https://cdnc.elbocon.pe/dist/elbocon/css/style.css?d=1212"/><link rel="shortcut icon" type="image/png" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-elbocon.jpg?d=1",  "sameAs" : [ "https://www.linkedin.com/company/diario-el-bocon/","https://www.facebook.com/DiarioElBocon","https://twitter.com/elbocononline" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "elbocon.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" lang="es" content="Lorenzo Insigne preocupa al comando técnico de Gennaro Gattuso con miras al partido entre Barcelona y Napoli por los octavos de la Liga de Campeones"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a días del partido por Champions League | VIDEO"/><meta name="twitter:image" content="https://elbocon.pe/resizer/sKgbjHsuA1dnS5bFJy1xxvDzw2U=/980x528/smart/dvgnzpfv30f28.cloudfront.net/08-01-2020/t_2e9ea6a87e274ff29cc63876af041823_name_lesion_insigne.jpg"/><meta name="twitter:description" content="Lorenzo Insigne preocupa al comando técnico de Gennaro Gattuso con miras al partido entre Barcelona y Napoli por los octavos de la Liga de Campeones"/><meta name="twitter:creator" content="elbocononline"/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a días del partido por Champions League | VIDEO"/><meta property="og:description" content="Lorenzo Insigne preocupa al comando técnico de Gennaro Gattuso con miras al partido entre Barcelona y Napoli por los octavos de la Liga de Campeones"/><meta property="og:image" content="https://elbocon.pe/resizer/sKgbjHsuA1dnS5bFJy1xxvDzw2U=/980x528/smart/dvgnzpfv30f28.cloudfront.net/08-01-2020/t_2e9ea6a87e274ff29cc63876af041823_name_lesion_insigne.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/sKgbjHsuA1dnS5bFJy1xxvDzw2U=/980x528/smart/dvgnzpfv30f28.cloudfront.net/08-01-2020/t_2e9ea6a87e274ff29cc63876af041823_name_lesion_insigne.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:video" content="https://cdnv.elbocon.pe/20200801/5f25dcb34cedfd000141cf77/t_5bd8269c77214aa58a833e69bcff169b_name_insigne_lesion_barcelona_napoli/hlsv4_master.m3u8"/><meta property="og:video:secure_url" content="https://cdnv.elbocon.pe/20200801/5f25dcb34cedfd000141cf77/t_5bd8269c77214aa58a833e69bcff169b_name_insigne_lesion_barcelona_napoli/hlsv4_master.m3u8"/><meta property="og:video:width" content="980"/><meta property="og:video:height" content="528"/><meta property="og:video:stream:content_type" content="video/mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:url" content="https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="56EOYXDY5RG6RN7FDVIZYHKWEY"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2020-08-01T16:40:13-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Liga de Campeones"/><meta name="bi3dArtTitle" content="Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a días del partido por Champions League | VIDEO"/><meta name="cXenseParse:per-categories" content="Liga de Campeones"/><meta name="etiquetas" content="FC Barcelona,Napoli,Lorenzo Insigne,Champions League"/><meta name="content-type" content="video"/><meta name="section-id" content="/internacional/liga-de-campeones"/><meta name="keywords" content="Lorenzo Insigne,Napoli,FC Barcelona,Champions League"/><meta property="article:published_time" content="2020-08-01T16:40:13-05:00"/><meta property="article:modified_time" content="2020-08-01T21:40:18.211Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Liga de Campeones"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="FC Barcelona"/><meta property="article:tag" content="Napoli"/><meta property="article:tag" content="Lorenzo Insigne"/><meta property="article:tag" content="Champions League"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-08-01T16:40:13-05:00",
    "dateModified":"2020-08-01T16:40:13-05:00",

    "headline":"Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a días del partido por Champions League | VIDEO",
    "alternativeHeadline":"Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a días del partido por Champions League | VIDEO",
    "description":"Lorenzo Insigne preocupa al comando técnico de Gennaro Gattuso con miras al partido entre Barcelona y Napoli por los octavos de la Liga de Campeones",
  "articleBody":"Lorenzo Insigne se retiró este sábado del partido ganado 3-1 contra el Lazio desesperado por sufrir un problema muscular durante la última jornada de la Serie A italiana, a falta de una semana para la vuelta de los octavos de final de la Champions League entre Barcelona y Napoli en el Camp Nou. El capitán del cuadro ‘azzurri’, que había marcado el penalti del momentáneo 2-1, se retiró en el minuto 85 tras notar un problema en un abductor tras una aceleración y salió del campo visiblemente preocupado por una lesión que puede impedirle competir el 8 de agosto en el campo de los catalanes. Profundamente fastidiado por lo ocurrido, en un partido sin trascendencia para el Napoli a nivel de clasificación del Calcio, Lorenzo Insigne se arrodilló al suelo tras salir del césped para descargar su rabia. El delantero fue incapaz de continuar en el partido. Entonces, el entrenador Gennaro Gattuso ordenó en el ingresó de Piotr Zielinski para disputar los últimos minutos de la temporada 2019-20 de la liga. De momento, Napoli informó que Insigne abandonó el terreno de juego por causa de una molestia en el muslo izquierdo. Las siguientes horas serán clave para la figura de los italianos antes de desplazarse a España.  El cuadro napolitano se adelantó en el marcador gracias al español Fabián Ruiz y, tras el momentáneo 1-1 del Bota de Oro Ciro Immobile, consiguió la victoria en la reanudación gracias a Insigne y a Matteo Politano. El equipo de Gennaro Gattuso, vigente campeón de la Copa Italia, terminó la Serie A en la séptima posición y se concentrará ahora en la trascendental visita al Barcelona en el Camp Nou, en el que los dos equipos saldrán del 1-1 de la ida. Con información de EFE ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://elbocon.pe/resizer/HMVO-mGZ7ttQQI7GDJK4fkYhjf0=/1200x800/smart/dvgnzpfv30f28.cloudfront.net/08-01-2020/t_2e9ea6a87e274ff29cc63876af041823_name_lesion_insigne.jpg", "description":"Napoli puede perder a Lorenzo Insigne para el partido contra Barcelona. (Video: ESPN)", "height":800, "width":1200 },      "video":[ { "@type":"VideoObject",  "name":"Napoli puede perder a Lorenzo Insigne para el partido contra Barcelona. (Video: ESPN)",   "thumbnailUrl": ["https://elbocon.pe/resizer/sRoWj4AbpyWn-zFB2zodkqt7h8k=/1200x1200/smart/dvgnzpfv30f28.cloudfront.net/08-01-2020/t_2e9ea6a87e274ff29cc63876af041823_name_lesion_insigne.jpg", "https://elbocon.pe/resizer/VrllInrcK_rq-7aWFGYDv0PSyrc=/1200x900/smart/dvgnzpfv30f28.cloudfront.net/08-01-2020/t_2e9ea6a87e274ff29cc63876af041823_name_lesion_insigne.jpg", "https://elbocon.pe/resizer/ayExGchXQxFO9LH5qtJaj1AOfwI=/1200x675/smart/dvgnzpfv30f28.cloudfront.net/08-01-2020/t_2e9ea6a87e274ff29cc63876af041823_name_lesion_insigne.jpg"],  "description":"Napoli puede perder a Lorenzo Insigne para el partido contra Barcelona. (Video: ESPN)", "contentUrl": "https://cdnv.elbocon.pe/20200801/5f25dcb34cedfd000141cf77/t_5bd8269c77214aa58a833e69bcff169b_name_insigne_lesion_barcelona_napoli/hlsv4_master.m3u8",  "uploadDate": "2020-08-01T21:24:21Z", "duration": "PT1M30S" }  ],
    "author":{    "@type":"Person",   "name":"Redacción El Bocón"    },
    "publisher":{  "@type":"Organization", "name":"El Bocón",  "logo":{  "@type":"ImageObject", "url":"https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-amp.png?d=1",   "height":60, "width":246
      }
    },    
     
    "keywords":["Lorenzo Insigne","Napoli","FC Barcelona","Champions League"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/internacional/liga-de-campeones/champions-league-sergio-ramos-viajara-a-inglaterra-con-el-real-madrid-pese-a-estar-suspendido-nczd-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/internacional/liga-de-campeones/barcelona-vs-napoli-kostas-manolas-se-lesiono-y-es-duda-para-el-partido-de-champions-league-nczd-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://elbocon.pe/internacional/liga-de-campeones/bayern-munich-vs-chelsea-benjamin-pavard-se-lesiono-previo-al-encuentro-por-champions-league-comunicado-nczd-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Internacional", "item":"https://elbocon.pe/internacional/" },{"@type":"ListItem", "position":2, "name":"Liga de campeones", "item":"https://elbocon.pe/internacional/liga-de-campeones/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'boc'; var type_template = 'nota'; var section = 'internacional'; var subsection = 'ligade-campeones'; var path_name = '/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/';
     var tipo_nota = 'video';   var id_nota = '56EOYXDY5RG6RN7FDVIZYHKWEY';  var content_paywall = false; 
     var nucleo_origen = 'nd'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><style>.powa-shot{position:absolute;color:#f0f8ff;font-family:HelveticaNeue,"Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;z-index:1;width:100%;height:100%;top:0;left:0}.powa-shot-image{position:absolute;width:100%;height:100%;overflow:hidden;background-size:contain;background-repeat:no-repeat;background-position:center;display:flex;align-items:center;justify-content:space-around}.powa-shot-play-btn{position:absolute;bottom:50%;left:50%;transform:translate(-50%,50%)}.powa-play-btn{transform:inherit}.powa-default{background-color:#000;height:345px}@media only screen and (max-width:600px){.powa-default{height:157px}}</style><script async="" src="https://storage.googleapis.com/acn-comercio-peru-floor-prices-dev/comercioperu/web-script/ayos-pro-comercio.js?v=2020-08-01"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-08-01"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-08-01"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script src="https://d1tqo5nrys2b20.cloudfront.net/prod/powaBoot.js?org=elcomercio" async=""></script><script type="text/javascript" data-cfasync="false">(function(w, d) { var s = d.createElement("script"); s.src = "//delivery.adrecover.com/41441/adRecover.js"; s.type = "text/javascript"; s.async = true; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(s); })(window, document);</script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WB49SJD')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-205e7b21-c4b2-439d-8e6f-3afc585f5045","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3ga2gxzf4uqq-f-761666b7a-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":4,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3524703d","ak.r":37836,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":41434,"ak.gh":"23.217.129.159","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1596319009","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Xjxg1gHJALu0QKBYIiI3UrofrlyLWvwUhrfmElXvfEct/EC2fzOpeUYoZpkGj1XpA4XC4283i4Ux6flwcRksyUmN5/wjT7ZqqcB/+cW9CjcTz80PLO/Rztjm0CfsSNBW/6oXnD9SrPv3ZzmgohBYH476l8yJrLkAtaMmj0IJk1cMf2bjDXoT/pyMg0mLJju8SvT33x+4S64N/MbrXb3F4l3PMl0UbkXSVIlEzu/REaVeEXxCm9sTdUyaubg3dAV84GMxl3UuRKXPLsbbDownbRzBx/WQK9/hcqDO5rMvw0TckrHVBs4pAeOhZ7N80Bllcjzm1Dv7dnFEOa6r4woqN1lVO8XxKkzYEM/m/wqfCHCTCTgooCXLNYCe/ECfWPUZEGiM0NcVxB4+brNUptNa183ZYeU7M0onhhzAv58tjcU=","ak.pv":"21","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 elbocon internacional gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fbr74qXFrB" style="display:none"></div><div id="fusion-static-exit:0fbr74qXFrB" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo ads__zocalo--l"><div id="fusion-static-enter:0fBdtRWLQr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fBdtRWLQr3" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0flIPWWLQrR" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0flIPWWLQrR" style="display:none"></div><div id="fusion-static-enter:0fgUsP6KuJsCKD8" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><div class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></div></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/futbol-peruano" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Fútbol Peruano</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/internacional" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Internacional</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/futbol-peruano/seleccion-peruana" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Selección peruana</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/trends" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Trends</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/wikibocon" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Wiki</a></li><li class="nav__list-item text-center pr-15 h-full"><a itemProp="url" href="/boconvip" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Vip</a></li></ul></div><a itemProp="url" href="/" class="nav__mobile-logo position-absolute" title="Logo de elbocon"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1212" alt="Logo de elbocon" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Barcelona-Napoli%20%7C%20Lorenzo%20Insigne%20se%20retir%C3%B3%20de%20la%20cancha%20lesionado%20a%20d%C3%ADas%20del%20partido%20por%20Champions%20League%20%7C%20VIDEO&amp;url=https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/&amp;via=elbocononline" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a itemProp="url" href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">elbocon.pe</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Política de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Politica de Cookies</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?document.querySelector(".nav-sidebar__content").classList.add("w-full"):document.querySelector(".nav-sidebar__content").classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){document.querySelector(".nav-sidebar").classList.contains("active")?(document.querySelector(".nav-sidebar").classList.remove("active"),document.querySelector(".nav-sidebar__content").classList.remove("active")):(document.querySelector(".nav-sidebar").classList.add("active"),document.querySelector(".nav-sidebar__content").classList.add("active")),null===document.querySelector(".nav-sidebar__item")&&[{"name":"Fútbol Peruano","url":"/futbol-peruano","styles":[],"children":[{"_id":"/futbol-peruano/seleccion-peruana","children":[],"name":"Selección peruana","node_type":"section"},{"_id":"/futbol-peruano/descentralizado","children":[],"name":"Descentralizado","node_type":"section"},{"_id":"/futbol-peruano/copa-peru","children":[],"name":"Copa Perú","node_type":"section"},{"_id":"/futbol-peruano/segunda-division","children":[],"name":"Segunda división","node_type":"section"}],"_id":"/futbol-peruano"},{"name":"Selección Peruana","url":"https://elbocon.pe/futbol-peruano/seleccion-peruana/","styles":[],"children":[],"_id":"link-UMR5KBWQJ1395F7XN777611CD8","display_name":"Selección Peruana"},{"name":"Internacional","url":"/internacional","styles":[],"children":[{"_id":"link-BEX14BUKAH6CQ0T197HT03C9G0","children":[],"display_name":"Fichajes","node_type":"link","url":"/internacional/"},{"_id":"/internacional/copa-libertadores","children":[],"name":"Copa Libertadores","node_type":"section"},{"_id":"/internacional/copa-sudamericana","children":[],"name":"Copa Sudamericana","node_type":"section"},{"_id":"link-VDZJ9A1FMN2V92YDTPFF0YXT34","children":[],"display_name":"Champions League","node_type":"link","url":"/internacional/liga-de-campeones"},{"_id":"link-W0TQJ8UKTN6FZ654EZR35E2Y7R","children":[],"display_name":"Europa League","node_type":"link","url":"/internacional/euroliga"},{"_id":"/internacional/ligas-extranjeras","children":[],"name":"Ligas Extranjeras","node_type":"section"}],"_id":"/internacional"},{"name":"Trends","url":"/trends","styles":[],"children":[],"_id":"/trends"},{"name":"Wiki","url":"/wikibocon","styles":[],"children":[],"_id":"/wikibocon"},{"name":"Vip","url":"/boconvip","styles":[],"children":[],"_id":"/boconvip"}].forEach(function(e){var t=e.children,n=void 0===t?[]:t,a=e.name,i=void 0===a?"":a,o=e._id,c=void 0===o?"":o,r=e.display_name,d=void 0===r?"":r,s=e.url,l=void 0===s?"":s,u=e.styles,m=void 0===u?[]:u,v="root-".concat(i||d).toLowerCase(),b=document.createElement("li");b.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var p=document.createElement("a");if(p.className="nav-sidebar__link block p-15 pl-25 text-md text-white",p.href=l||c||"/",m.length>0&&(b.style="background-color: ".concat(m[0],"; color: ").concat(m[1]||"#ffffff",";")),p.innerHTML=i||d,b.append(p),n&&n.length>0){var _=document.createElement("input");_.className="nav-sidebar__menu-arrow hidden",_.setAttribute("type","checkbox"),_.setAttribute("id",v),_.setAttribute("name","checkbox-submenu");var f=document.createElement("label");f.htmlFor=v,f.className="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0";var h=document.createElement("ul");h.className="nav-sidebar__container-submenu w-full overflow-hidden deep-0".concat(v),b.append(_,f,h),n.forEach(function(e){var t=e.name,n=void 0===t?"":t,a=e._id,i=void 0===a?"":a,o=e.display_name,c=void 0===o?"":o,r=e.urlChild,d=void 0===r?"":r,s=document.createElement("li");s.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var l=document.createElement("a");l.className="nav-sidebar__link block p-15 pl-25 text-md text-white",l.style="padding-left: 40px;",l.href=d||i||"/",l.innerHTML=n||c,s.append(l),h.append(s)})}document.querySelector(".nav-sidebar__list").append(b)})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("header-search-input"),t=document.querySelector(".nav__btn--search");t.addEventListener("click",function(){if(e.value){var a=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(a,"/todas/descendiente/?query=").concat(a)}else e.classList.contains("active")?(e.classList.remove("active"),t.classList.remove("active")):(e.classList.add("active"),t.classList.add("active"))});var a=document.querySelector(".nav-sidebar__box-search"),n=document.querySelector(".nav-sidebar__input"),c=function(e){if(e.preventDefault(),n.value){var t=encodeURIComponent(n.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}};a.addEventListener?a.addEventListener("submit",c,!1):a.attachEvent&&a.attachEvent("onsubmit",c)});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".nav__wrapper ");if(window.document.querySelector('meta[name="section-id"]')){var a=document.createElement("div");a.className="nav__loader position-absolute w-full";var n=document.createElement("div");n.className="nav__loader-bar  w-full h-full",a.append(n),e.append(a)}});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  setTimeout(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  }, 0);
})</script><div id="fusion-static-exit:0fgUsP6KuJsCKD8" style="display:none"></div><div id="fusion-static-enter:0fbeJqXLQrc" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbeJqXLQrc" style="display:none"></div><div id="fusion-static-enter:0fcJZaqXFrd" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a itemProp="url" href="/" title="Liga de Campeones: Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a  | NOTICIAS EL BOCÓN PERÚ"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Liga de Campeones: Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a  | NOTICIAS EL BOCÓN PERÚ" title="Liga de Campeones: Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a  | NOTICIAS EL BOCÓN PERÚ" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed non-tablet"><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item flex items-center justify-center h-inherit"><a itemProp="url" class="header__link uppercase text-sm p-10" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">Sábado 1 de agosto del 2020</div></nav><div id="fusion-static-exit:0fcJZaqXFrd" style="display:none"></div><div class="w-full "></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fkr74qXFrt" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Liga de Campeones</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Barcelona-Napoli%20%7C%20Lorenzo%20Insigne%20se%20retir%C3%B3%20de%20la%20cancha%20lesionado%20a%20d%C3%ADas%20del%20partido%20por%20Champions%20League%20%7C%20VIDEO&amp;url=https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/&amp;via=elbocononline" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a itemProp="url" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>"use strict";window.addEventListener("load",function(){setTimeout(function(){var t=document.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}},0)});</script></div><div id="fusion-static-exit:0fkr74qXFrt" style="display:none"></div><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><div class="story-header__header-title w-full text-white  false internacionalliga-de-campeones"><h1 itemProp="name" class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a días del partido por Champions League | VIDEO</h1><h2 itemProp="name" class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Lorenzo Insigne preocupa al comando técnico de Gennaro Gattuso con miras al partido entre Barcelona y Napoli por los octavos de la Liga de Campeones</h2></div><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrD" style="display:none"></div><div id="fusion-static-exit:0fpr74qXFrD" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fCr74qXFrP" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div class="story-content__embed"><div></div></div><div id="powa-default" class="lazyload-video powa-default" data-uuid="44556971-922a-4bc8-b7c5-ac2dc2deead7" data-reziser="true" data-api="prod" data-type="pwa" data-streams="https://d2yh8l41rvc5n9.cloudfront.net/wp-elcomercio/20200801/5f25dcb34cedfd000141cf77/t_5bd8269c77214aa58a833e69bcff169b_name_insigne_lesion_barcelona_napoli/hlsv4_master.m3u8" data-time="01:30" data-preroll=""></div><figcaption class="story-content__caption pt-10 secondary-font text-md">Napoli puede perder a Lorenzo Insigne para el partido contra Barcelona. (Video: ESPN) </figcaption><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a itemProp="url" href="/autor/redaccion-el-bocon/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción El Bocón</a></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-08-01T16:40:13-05:00">Actualizado el 01/08/2020 a las 16:40 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Barcelona-Napoli%20%7C%20Lorenzo%20Insigne%20se%20retir%C3%B3%20de%20la%20cancha%20lesionado%20a%20d%C3%ADas%20del%20partido%20por%20Champions%20League%20%7C%20VIDEO&amp;url=https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a itemProp="url" title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a itemProp="url" title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){setTimeout(function() {  var $print = document.querySelector('a[data-social=share-print]');  var $more = document.querySelector('a[data-social=share-more]');  var $zoom = document.querySelector('a[data-social=share-zoom]');
  var $shareB = document.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}}, 100)})})()</script><section><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Lorenzo Insigne se retiró este sábado del partido ganado 3-1 contra el Lazio desesperado por sufrir un problema muscular durante la última jornada de la Serie A italiana, a falta de una semana para la vuelta de los octavos de final de la Champions League entre Barcelona y Napoli en el Camp Nou.</b></p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El capitán del cuadro ‘azzurri’, que había marcado el penalti del momentáneo 2-1, se retiró en el minuto 85 tras notar un problema en un abductor tras una aceleración y salió del campo visiblemente preocupado por una lesión que puede impedirle competir el 8 de agosto en el campo de los catalanes.</p><div id="gpt_inline" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Profundamente fastidiado por lo ocurrido, en un partido sin trascendencia para el <b>Napoli</b> a nivel de clasificación del Calcio, <b>Lorenzo Insigne</b> se arrodilló al suelo tras salir del césped para descargar su rabia.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El delantero fue incapaz de continuar en el partido. Entonces, el entrenador Gennaro Gattuso ordenó en el ingresó de Piotr Zielinski para disputar los últimos minutos de la temporada 2019-20 de la liga.</p><div id="gpt_caja4" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">De momento,<b> Napoli</b> informó que<b> Insigne </b>abandonó el terreno de juego por causa de una molestia en el muslo izquierdo. Las siguientes horas serán clave para la figura de los italianos antes de desplazarse a España.</p><div data-type="twitter" class="story-content__embed embed-script"><blockquote class="twitter-tweet"><p lang="it" dir="ltr">📌 <a href="https://twitter.com/Lor_Insigne?ref_src=twsrc%5Etfw">@Lor_Insigne</a> è stato sostituito per un risentimento alla coscia sinistra <br>⚽️ <a href="https://twitter.com/hashtag/NapoliLazio?src=hash&amp;ref_src=twsrc%5Etfw">#NapoliLazio</a> 3-1<br><br>💙 <a href="https://twitter.com/hashtag/ForzaNapoliSempre?src=hash&amp;ref_src=twsrc%5Etfw">#ForzaNapoliSempre</a> <a href="https://t.co/CLmtUcVz4Y">pic.twitter.com/CLmtUcVz4Y</a></p>&mdash; Official SSC Napoli (@sscnapoli) <a href="https://twitter.com/sscnapoli/status/1289666473829392384?ref_src=twsrc%5Etfw">August 1, 2020</a></blockquote> </div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El cuadro napolitano se adelantó en el marcador gracias al español Fabián Ruiz y, tras el momentáneo 1-1 del Bota de Oro Ciro Immobile, consiguió la victoria en la reanudación gracias a Insigne y a Matteo Politano.</p><div id="gpt_caja5" class="flex justify-center"></div><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El equipo de Gennaro Gattuso, vigente campeón de la Copa Italia, terminó la Serie A en la séptima posición y se concentrará ahora en la trascendental visita al <b>Barcelona</b> en el Camp Nou, en el que los dos equipos saldrán del 1-1 de la ida.</p><p itemProp="description" class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Con información de EFE</p><div id="id_video_embed_cxp9fxbi3lfv18y2yjctrzn52" class="story-content__embed"><script src="https://player.daznservices.com/player.js#ea026764db45b82ea82f0eb0e7.1gha8mz0nmmwc10q5rxoue439q$videoid=cxp9fxbi3lfv18y2yjctrzn52" defer=""></script></div></section></div></div><div id="fusion-static-exit:0fCr74qXFrP" style="display:none"></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 itemProp="name" class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/fc-barcelona/">FC Barcelona</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/napoli/">Napoli</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/lorenzo-insigne/">Lorenzo Insigne</a></h2><h2 itemProp="name" class="inline-block primary-font text-md mr-5 mb-5"><a itemProp="url" class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/champions-league/">Champions League</a></h2></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-c', container: 'taboola-below-content-thumbnails', placement: 'Below Content Thumbnails', target_type: 'mix'});</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div><div id="fusion-static-enter:0fxhPjM9ZR6k2Zv" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p itemProp="description" class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/demi-rose-presume-veraniego-vestido-que-no-cubre-del-todo-sus-atributos-en-instagram-ibiza-espana-celebs-mexico-estados-unidos-eeuu-usa-nnda-nnni-noticia/?ref=recomendados&amp;source=elbocon"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/6wOoasplbJpJoYaUe5FcKOtwM10=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/RHSP7S64E5GKTIQ5JO7JHVN5O4.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/zhegNM3ChAN69RmJVouxKqbE0pQ=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/RHSP7S64E5GKTIQ5JO7JHVN5O4.jpg" class="lazy linked-site__image object-cover" alt="Demi Rose y su veraniego vestido que no cubre del todo sus atributos "/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Demi Rose y su veraniego vestido que no cubre del todo sus atributos </h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/que-hacer-si-tu-perro-llora-o-destroza-cosas-cuando-no-estas-en-casa-mascotas-estados-unidos-eeuu-usa-mexico-nnda-nnni-noticia/?ref=recomendados&amp;source=elbocon"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/eGf43O7UQO2EzK07VK6lkr3xdyE=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EKG76XLZHFH45KIJ5RSTB7H33U.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/QiGofc_3CdlRct9lS-229eVrOeM=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/EKG76XLZHFH45KIJ5RSTB7H33U.jpg" class="lazy linked-site__image object-cover" alt="Qué hacer si tu perro llora o hace destrozos cuando lo dejas solo en casa"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Qué hacer si tu perro llora o hace destrozos cuando lo dejas solo en casa</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/oscuro-deseo-por-que-fue-tan-dificil-para-alejandro-speitzer-grabar-las-escenas-mas-eroticas-con-maite-perroni-series-mexico-video-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/lXyRbNlwRuia4N3XZdUr8V1iV_0=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QN57YGEC75HQHIKHMXIBL4JA6I.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/Pn_skkZKEeNroPUXypRkmwHm8_4=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QN57YGEC75HQHIKHMXIBL4JA6I.jpg" class="lazy linked-site__image object-cover" alt="“Oscuro deseo”: ¿por qué fue tan difícil para Alejandro Speitzer grabar las escenas eróticas con Maite Perroni?"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Oscuro deseo”: ¿por qué fue tan difícil para Alejandro Speitzer grabar las escenas eróticas con Maite Perroni?</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/instagram-la-foto-de-demi-rose-en-la-playa-que-hasta-lewis-hamilton-le-ha-dado-me-gusta-celebs-estados-unidos-eeuu-usa-mexico-nnda-nnni-noticia/?ref=recomendados&amp;source=elbocon"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/oDjO3V1VC2gIOr6ZDtpatuVWaKw=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/XETBMCA6PBA4XE7EKREHGP52KU.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/m-lLzJVsZUjjwlWrwo07MRYli7A=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/XETBMCA6PBA4XE7EKREHGP52KU.jpg" class="lazy linked-site__image object-cover" alt="La foto de Demi Rose que hasta Lewis Hamilton le ha dado ‘Me Gusta&#x27;"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">La foto de Demi Rose que hasta Lewis Hamilton le ha dado ‘Me Gusta&#x27;</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/recetas/saludables/alimentos-saludables-que-saciaran-tu-antojo-de-dulce-estados-unidos-eeuu-usa-mexico-nnda-nnni-noticia/?ref=recomendados&amp;source=elbocon"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/KpOhayrTHtlFN9vpSz9lIJQNhZM=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/E67KRHJDHBEUVLYWSBFR6WDIT4.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/U71ksr2YS-i0-n3Gy8U9Arox9PU=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/E67KRHJDHBEUVLYWSBFR6WDIT4.jpg" class="lazy linked-site__image object-cover" alt="5 alimentos saludables que acabarán con tu antojo de dulce"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">5 alimentos saludables que acabarán con tu antojo de dulce</h2></a><a itemProp="url" class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/listas/spotify-las-10-canciones-mas-escuchadas-de-la-semana-en-la-app-musica-nnda-nnrt-noticia-2/?ref=recomendados&amp;source=elbocon"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-srcset="https://elcomercio.pe/resizer/KWUg5wrfiUrV9fI0BCVVJJyS4u0=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HFLWCJ5WK5HA7CPSEP5NINKUKM.jpg"/><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elcomercio.pe/resizer/BNRUVeA0mATESFcLSfauqVSZfTE=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/HFLWCJ5WK5HA7CPSEP5NINKUKM.jpg" class="lazy linked-site__image object-cover" alt="Las 10 canciones más escuchadas de la semana en Spotify"/></picture><h2 itemProp="name" class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Las 10 canciones más escuchadas de la semana en Spotify</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fxhPjM9ZR6k2Zv" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fh6BvXLQrJ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fh6BvXLQrJ" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fRNJMXLQrI" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fRNJMXLQrI" style="display:none"></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zonaauspiciada1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fXr74qXFrr" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 itemProp="name" class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a itemProp="url" href="/internacional/liga-de-campeones/barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/78J6_UmhChiHSmY4ot1G4EgPwyo=/118x72/smart/dvgnzpfv30f28.cloudfront.net/08-01-2020/t_2e9ea6a87e274ff29cc63876af041823_name_lesion_insigne.jpg" alt="Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a días del partido por Champions League | VIDEO"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-video"></i></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Barcelona-Napoli | Lorenzo Insigne se retiró de la cancha lesionado a días del partido por Champions League | VIDEO</h4></article></a><a itemProp="url" href="/internacional/liga-de-campeones/champions-league-sergio-ramos-viajara-a-inglaterra-con-el-real-madrid-pese-a-estar-suspendido-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/gi-iQWsa2ILDXtAE5cReI_GGYb4=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/LSGJ7DKSEVFVVPK74UMA5GCWFY.jpg" alt="Champions League: Sergio Ramos viajará a Inglaterra con el Real Madrid pese a estar suspendido"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Champions League: Sergio Ramos viajará a Inglaterra con el Real Madrid pese a estar suspendido</h4></article></a><a itemProp="url" href="/internacional/liga-de-campeones/barcelona-vs-napoli-kostas-manolas-se-lesiono-y-es-duda-para-el-partido-de-champions-league-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/NbKKo5eEYuvVjWPLsFXpn5J9xlY=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5SVUDCMRJFAOZLOBPEN2CW6J6Y.jpg" alt="Barcelona vs. Napoli: Kostas Manolas se lesionó y es duda para el partido de Champions League"/></figure><h4 itemProp="name" class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Barcelona vs. Napoli: Kostas Manolas se lesionó y es duda para el partido de Champions League</h4></article></a></div><div id="fusion-static-exit:0fXr74qXFrr" style="display:none"></div><div id="fusion-static-enter:0fopAWXLQrW" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fopAWXLQrW" style="display:none"></div><div id="fusion-static-enter:0fx6T8XLQrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fx6T8XLQrF" style="display:none"></div></aside></section><div id="fusion-static-enter:0fgr74qXFrs" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a itemProp="url" href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 itemProp="name" class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fgr74qXFrs" style="display:none"></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a itemProp="url" href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Logo de elbocon"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div><div id="fusion-static-enter:0fQr01XLQrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fQr01XLQrA" style="display:none"></div></div><div class="ads__zocalo ads__zocalo--r"><div id="fusion-static-enter:0fEe8hYLQrf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEe8hYLQrf" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "internacional,liga-de-campeones,barcelona-napoli-lorenzo-insigne-se-retiro-de-la-cancha-lesionado-a-dias-del-partido-por-champions-league-video-nczd-noticia,fc-barcelona,napoli,lorenzo-insigne,champions-league"; _sf_async_config.authors = 'Redacción El Bocón'; _sf_async_config.type = 'video'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script defer="" src="https://cdna.elbocon.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-08-01"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">"use strict";var videoObserver=function(e,t){e.forEach(function(e){var a=e.isIntersecting,r=e.target;if(a){var i=r.getAttribute("data-uuid"),o=r.getAttribute("data-preroll"),n=(r.getAttribute("data-api"),r.getAttribute("data-poster"),r.getAttribute("data-streams"));r.getAttribute("data-reziser");r.innerHTML='<div class="powa" id="powa-{uuid}" data-sticky=true data-org="elcomercio" data-env="prod" data-stream="{stream}" data-uuid="{uuid}" data-aspect-ratio="0.562" data-api="prod" data-preload=none ></div>'.replace(/{uuid}/gm,i).replace(/{stream}/gm,n),window.powaBoot&&window.powaBoot(),setTimeout(function(){window.PoWaSettings&&(window.preroll=o,window.PoWaSettings.advertising={adBar:!1,adTag:o})},1e3),window.addEventListener("powaRender",function(){setTimeout(function(){r.classList.remove("powa-default")},1e3)}),t.unobserve(r)}})};requestIdle(function(){if("IntersectionObserver"in window){var e={rootMargin:"0px 0px 0px 0px"};Array.from(document.querySelectorAll(".lazyload-video")).forEach(function(t){new IntersectionObserver(videoObserver,e).observe(t)})}});</script><script type="text/javascript" defer="">
"use strict";var isScriptLoaded=function(t){return!!document.querySelector('script[src="'+t+'"]')},createScript=function(t){var e=t.src,r=t.async,c=document.createElement("script");return!1===isScriptLoaded(e)&&(e&&(c.type="text/javascript",c.src=e),r&&(c.async=!0)),document.body.append(c)},widgetsObserver=function(t,e){t.forEach(function(t){var r=t.isIntersecting,c=t.target;if(r){var n=c.getAttribute("data-type");createScript("instagram"===n?{src:"https://www.instagram.com/embed.js",async:!0}:{src:"https://platform.twitter.com/widgets.js",async:!0}),e.unobserve(c)}})};setTimeout(function(){if("IntersectionObserver"in window){var t={rootMargin:"0px 0px 0px 0px"};Array.from(document.querySelectorAll(".embed-script")).forEach(function(e){new IntersectionObserver(widgetsObserver,t).observe(e)})}},0);
</script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e={rootMargin:"0px 0px 0px 0px"},r=Array.from(document.querySelectorAll(".s-multimedia__lL-iframe"));Array.from(document.querySelectorAll(".story-contents__lL-iframe")).concat(r).forEach(function(r){new IntersectionObserver(iframeObserver,e).observe(r)})}});
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>