<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-WB49SJD')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/?outputType=amp"/><title>Gustavo Costas comete insólito error en la Liga de Paraguay: alineó a 6 extranjeros ante Olimpia y perderá los puntos en mesa Internacional | El Bocón</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,600,700,900|Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="/pf/resources/dist/elbocon/css/style.css?d=733"/><link rel="shortcut icon" type="image/png" href="https://elbocon.pe/pf/resources/dist/elbocon/images/favicon.png?d=733"/><link rel="apple-touch-icon" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon.png?d=733"/><link rel="apple-touch-icon" sizes="76x76" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=733"/><link rel="apple-touch-icon" sizes="120x120" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=733"/><link rel="apple-touch-icon" sizes="144x144" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=733"/><link rel="apple-touch-icon" sizes="152x152" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=733"/><link rel="apple-touch-icon" sizes="180x180" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=733"/><link rel="canonical" href="https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://elbocon.pe/pf/resources/dist/elbocon/images/logo-elbocon.jpg?d=733",  "sameAs" : [ "https://www.facebook.com/DiarioElBocon", "https://twitter.com/elbocononline"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "elbocon.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Gustavo Costas colocó a 6 extranjeros y en la Liga de Paraguay solo se permiten a 5 en cancha"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="Gustavo Costas comete insólito error en la Liga de Paraguay: alineó a 6 extranjeros ante Olimpia y perderá los puntos en mesa"/><meta name="twitter:image" content="https://elbocon.pe/resizer/lRlp5tFR-jsSdyyic202-xjv0k8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/P4NJZ6ZHENFRTC6NYHZKFKI6GM.jpg"/><meta name="twitter:description" content="Gustavo Costas colocó a 6 extranjeros y en la Liga de Paraguay solo se permiten a 5 en cancha"/><meta name="twitter:creator" content="elbocononline"/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Gustavo Costas comete insólito error en la Liga de Paraguay: alineó a 6 extranjeros ante Olimpia y perderá los puntos en mesa"/><meta property="og:description" content="Gustavo Costas colocó a 6 extranjeros y en la Liga de Paraguay solo se permiten a 5 en cancha"/><meta property="og:image" content="https://elbocon.pe/resizer/lRlp5tFR-jsSdyyic202-xjv0k8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/P4NJZ6ZHENFRTC6NYHZKFKI6GM.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/lRlp5tFR-jsSdyyic202-xjv0k8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/P4NJZ6ZHENFRTC6NYHZKFKI6GM.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="ATBQ6DTV5NGN7KAXPNFBIKWJAI"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2020-02-08T20:50:31-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Internacional"/><meta name="bi3dArtTitle" content="Gustavo Costas comete insólito error en la Liga de Paraguay: alineó a 6 extranjeros ante Olimpia y perderá los puntos en mesa"/><meta name="cXenseParse:per-categories" content="Internacional"/><meta name="etiquetas" content="Gustavo Costas,Guaraní"/><meta name="content-type" content="story"/><meta name="section-id" content="/internacional"/><meta name="keywords" content="Gustavo Costas,Guaraní"/><meta property="article:published_time" content="2020-02-08T20:50:31-05:00"/><meta property="article:modified_time" content="2020-02-09T01:57:48.581Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Internacional"/><meta property="article:tag" content="Gustavo Costas"/><meta property="article:tag" content="Guaraní"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-02-08T20:50:31-05:00",
    "dateModified":"2020-02-08T20:50:31-05:00",

    "headline":"Gustavo Costas comete insólito error en la Liga de Paraguay: alineó a 6 extranjeros ante Olimpia y perderá los puntos en mesa",  "description":"Gustavo Costas colocó a 6 extranjeros y en la Liga de Paraguay solo se permiten a 5 en cancha",
  "articleBody":"Un error que le costará caro a Guaraní. Gustavo Costas es entrenador del mencionado club y en la fecha 4 de la Liga de Paraguay le tocaba enfrentar a Olimpia, uno de los siempre candidatos a llevarse el título. Su equipo ganó 4-2 pero perderá los puntos en mesa.  ¿La razón? Gustavo Costas no podrá celebrar los 3 puntos obtenidos ante Olimpia porque alineó a 6 extranjeros en cancha cuando las bases de la Liga de Paraguay indican que solo se puede un máximo de cinco extranjeros en el campo de juego.  El periodista del reconocido medio paraguayo ABC, informó que fue su compañero Nelson Rivera quien le avisó a Gustavo Costas del error que había cometido durante el partido: se agarró la cabeza y se fue al vestuario, consciente de que esto le costará los puntos en mesa.    En su mayoría eran argentinos, entre ellos el exjugador de la Universidad San Martín, Nicolás Maná: Gaspar Servio (Argentina), Jhohan Romaña (Colombia), Fernando Barrientos (Argentina), Bautista Merlini (Argentina), Fernández Cedrés (Uruguay) y Nicolás Maná (Argentina).    ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://elbocon.pe/resizer/vLGIIQqOIFgT9VzVHUzkDXQppFg=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/P4NJZ6ZHENFRTC6NYHZKFKI6GM.jpg", "description":"Costas", "height":800, "width":1200 },    
    "author":{    "@type":"Person",   "name":"Redacción El Bocón"    },
    "publisher":{  "@type":"Organization", "name":"El Bocón",  "logo":{  "@type":"ImageObject", "url":"https://elbocon.pe/pf/resources/dist/elbocon/images/logo-amp.png?d=733",   "height":60, "width":246
       }
    },    
     
    "keywords":["Gustavo Costas","Guaraní"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/internacional/ver-fox-sports-2-gratis-boca-juniors-vs-atletico-tucuman-aqui-por-la-superliga-argentina-en-vivo-en-directo-online-por-fox-sports-2-por-la-fecha-19-gratis-ver-futbol-por-internet-boca-tucuman-en-vivo-gratis-por-interntet-tnt-sports-ar-co-cl-ec-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/internacional/ligas-extranjeras/boca-juniors-vs-atletico-tucuman-soldano-puso-el-1-0-e-hizo-estallar-la-bombonera-video-superliga-argentina-en-vivo-en-directo-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/internacional/mira-argentina-vs-brasil-sub-23-en-vivo-via-directv-sports-y-win-sports-por-la-fecha-3-del-cuadrangular-final-preolimpico-colombia-2020-nczd-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Internacional", "item":"https://elbocon.pe/internacional/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'boc'
    var type_template = 'nota'
    var section = 'internacional'
    var subsection = 'gustavocostas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia'
    var path_name = '/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'ATBQ6DTV5NGN7KAXPNFBIKWJAI' 
            var content_paywall = false 
    
            var nucleo_origen = 'redaccion' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/ads-elbocon/spaces_elbocon.js"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads-elbocon/data_elbocon.js"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js" async=""></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js" async=""></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=733" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=733" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/elbocon-noticia/default.js?d=733" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-15e82088-0244-44a9-8049-b82551e04d54","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxfm4xgxr7paza-f-58c2527aa-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"","ak.rid":"172c7a30","ak.r":32193,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52676,"ak.gh":"23.43.57.111","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1581217842"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 elbocon internacional gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fer74qXFrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fer74qXFrj" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0frr74qXFrz" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0frr74qXFrz" style="display:none"></div><div id="fusion-static-enter:0f8r74qXFrC" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f8r74qXFrC" style="display:none"></div><div id="fusion-static-enter:0ftr74qXFrx" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0ftr74qXFrx" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="/pf/resources/dist/elbocon/images/logo.png?d=733" alt="Logo de elbocon" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Gustavo%20Costas%20comete%20ins%C3%B3lito%20error%20en%20la%20Liga%20de%20Paraguay%3A%20aline%C3%B3%20a%206%20extranjeros%20ante%20Olimpia%20y%20perder%C3%A1%20los%20puntos%20en%20mesa&amp;url=https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button site="elbocon" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span class="capitalize"></span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "></div><div class="layer"></div></nav><div id="fusion-static-enter:0fXr74qXFrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_top" class="flex justify-center undefined"></div><div id="ads_d_top" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fXr74qXFrj" style="display:none"></div><div id="fusion-static-enter:0fFr74qXFrX" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil1" class="flex justify-center undefined"></div><div id="ads_d_movil1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fFr74qXFrX" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative non-tablet"><a href="/"><img src="/pf/resources/dist/elbocon/images/logo.png?d=733" alt="elbocon.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed non-tablet"><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">Sábado 8 de febrero del 2020</div></nav><div id="fusion-static-enter:0fHr74qXFrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_expandible" class="flex justify-center undefined"></div><div id="ads_d_expandible" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fHr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrT" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fpr74qXFrT" style="display:none"></div><div class="w-full "></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Internacional</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Gustavo%20Costas%20comete%20ins%C3%B3lito%20error%20en%20la%20Liga%20de%20Paraguay%3A%20aline%C3%B3%20a%206%20extranjeros%20ante%20Olimpia%20y%20perder%C3%A1%20los%20puntos%20en%20mesa&amp;url=https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><div class="story-header__header-title w-full text-white  internacional"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Gustavo Costas comete insólito error en la Liga de Paraguay: alineó a 6 extranjeros ante Olimpia y perderá los puntos en mesa</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Gustavo Costas colocó a 6 extranjeros y en la Liga de Paraguay solo se permiten a 5 en cancha</h2></div><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><picture><source srcSet="https://elbocon.pe/resizer/2uJy8-iSjUXl4-ikXSRIfguYGE8=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/P4NJZ6ZHENFRTC6NYHZKFKI6GM.jpg" media="(max-width: 320px)"/><source srcSet="https://elbocon.pe/resizer/W3ajdupDyA6L_qzQRXSyMZbbrMQ=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/P4NJZ6ZHENFRTC6NYHZKFKI6GM.jpg" media="(max-width: 767px)"/><img src="https://elbocon.pe/resizer/lRlp5tFR-jsSdyyic202-xjv0k8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/P4NJZ6ZHENFRTC6NYHZKFKI6GM.jpg" alt="" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md"> </figcaption></picture><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-el-bocon/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción El Bocón</a></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-02-08T20:50:31-05:00">Actualizado el 08/02/2020 a las 20:50 </time></div></div><div id="ads_m_movil2" class="flex justify-center undefined"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Gustavo%20Costas%20comete%20ins%C3%B3lito%20error%20en%20la%20Liga%20de%20Paraguay%3A%20aline%C3%B3%20a%206%20extranjeros%20ante%20Olimpia%20y%20perder%C3%A1%20los%20puntos%20en%20mesa&amp;url=https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/internacional/gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><div id="ads_d_inline"></div><div id="ads_m_movil_video"></div><div id="ads_m_movil3"></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Un error que le costará caro a </b><a href="https://elbocon.pe/noticias/guarani/" target=_blank><b>Guaraní</b></a><b>. </b><a href="https://elbocon.pe/noticias/gustavo-costas/" target=_blank><b>Gustavo Costas</b></a><b> es entrenador del mencionado club y en la fecha 4 de la Liga de Paraguay le tocaba enfrentar a Olimpia, uno de los siempre candidatos a llevarse el título. Su equipo ganó 4-2 pero perderá los puntos en mesa. </b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">¿La razón? Gustavo Costas no podrá celebrar los 3 puntos obtenidos ante Olimpia porque alineó a 6 extranjeros en cancha cuando las bases de la Liga de Paraguay indican que solo se puede un máximo de cinco extranjeros en el campo de juego. </p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El periodista del reconocido medio paraguayo ABC, informó que fue su compañero Nelson Rivera quien le avisó a Gustavo Costas del error que había cometido durante el partido: se agarró la cabeza y se fue al vestuario, consciente de que esto le costará los puntos en mesa. </p><div id="_" class="story-content__embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">6 extranjeros en <a href="https://twitter.com/hashtag/Guaran%C3%AD?src=hash&amp;ref_src=twsrc%5Etfw">#Guaraní</a>: Barrientos, Gaspar Servio, Romaña, Merlini, Fernández Cedrés y Maná. Nuestro compañero <a href="https://twitter.com/RiveraNelsonC?ref_src=twsrc%5Etfw">@RiveraNelsonC</a> avisa al DT Gustavo Costaas, se agarra de la cabeza y va al vestuario. <a href="https://twitter.com/hashtag/730AM?src=hash&amp;ref_src=twsrc%5Etfw">#730AM</a></p>&mdash; Bruno Pont (@BrunoPont) <a href="https://twitter.com/BrunoPont/status/1226301867564531712?ref_src=twsrc%5Etfw">February 9, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h2 class=""><b>¿Quiénes fueron los jugadores extranjeros? </b></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En su mayoría eran argentinos, entre ellos el exjugador de la Universidad San Martín, Nicolás Maná: Gaspar Servio (Argentina), Jhohan Romaña (Colombia), Fernando Barrientos (Argentina), Bautista Merlini (Argentina), Fernández Cedrés (Uruguay) y Nicolás Maná (Argentina). </p><div id="_" class="story-content__embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Sentenciado el Legendario:<br><br>Salió a jugar el 2T con 6 extranjeros.<br><br>Servio 🇦🇷<br>Romaña 🇨🇴<br>Barrientos 🇦🇷<br>Merlini 🇦🇷<br>Fernández Cedrés 🇺🇾<br>Maná 🇦🇷<br><br>Insólito error de Gustavo Costas. 👎</p>&mdash; Señor Fútbol Py (@SrFutbolPy) <a href="https://twitter.com/SrFutbolPy/status/1226305062932275205?ref_src=twsrc%5Etfw">February 9, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h2 class=""><b>También te puede interesar</b></h2><ul class="story-content__paragraph-list"><li><span><a href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-no-jugaria-la-copa-libertadores-en-matute-por-culpa-del-coronavirus-foto-nczd-noticia/"><b>Alianza Lima no sería local en Matute para la Copa Libertadores: la razón, el coronavirus | VIDEO</b></a></span></li><li><span><a href="https://elbocon.pe/internacional/hincha-de-america-de-cali-es-brutalmente-asesinado-por-seguidores-del-deportivo-cali-previo-al-clasico-video-noticia/"><b>Hincha de América de Cali es brutalmente asesinado por seguidores del Deportivo Cali previo al clásico [VIDEO]</b></a></span></li><li><span><a href="https://elbocon.pe/peruanos-en-el-extranjero/fernando-pacheco-sobre-su-comparacion-con-kyllian-mbappe-en-fluminense-es-bueno-pero-cada-uno-tiene-su-historia-noticia/"><b>Fernando Pacheco sobre su comparación con Kyllian Mbappé en Fluminense: ‘Es bueno pero cada uno tiene su historia’</b></a></span></li><li><span><a href="https://elbocon.pe/futbol-peruano/hincha-de-melgar-mira-el-duelo-ante-binacional-desde-el-wanda-metropolitano-y-se-vuelve-viral-foto-noticia/"><b>Hincha de Melgar mira el duelo ante Binacional desde el Wanda Metropolitano y se vuelve viral | FOTO</b></a></span></li><li><span><a href="https://elbocon.pe/peruanos-en-el-extranjero/un-fotografo-machu-picchu-y-kevin-quevedo-el-peculiar-anuncio-de-goias-sobre-el-fichaje-del-peruano-fotos-noticia/"><b>Un fotógrafo, Machu Picchu y Kevin Quevedo: El peculiar anuncio de Goiás sobre el fichaje del peruano [FOTOS]</b></a></span></li></ul></section></div></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/gustavo-costas/">Gustavo Costas</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/guarani/">Guaraní</a></h2></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0fbFoCvnKrX" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/virales/youtube-viral-cantante-de-paramore-interpreta-una-cancion-de-dua-lipa-y-enloquece-a-las-redes-sociales-inglaterra-mexico-colombia-argentina-espana-curiosidades-tendencia-redes-sociales-yt-yutube-musica-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-srcset="https://elcomercio.pe/resizer/40Ji-I1astl3WGLtvGi7LCSG6N8=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6UPTLUDC2VFGFAG2LKPFBQ7GZU.png"/><img src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-src="https://elcomercio.pe/resizer/p9q9TJQNLIc1bKNi_Ra6HqzqBcw=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6UPTLUDC2VFGFAG2LKPFBQ7GZU.png" class="lazy linked-site__image object-cover" alt="Hayley Williams canta tema de Dua Lipa y deja perplejos a todos sus fans"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/virales/youtube-viral-cantante-de-paramore-interpreta-una-cancion-de-dua-lipa-y-enloquece-a-las-redes-sociales-inglaterra-mexico-colombia-argentina-espana-curiosidades-tendencia-redes-sociales-yt-yutube-musica-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank">Hayley Williams canta tema de Dua Lipa y deja perplejos a todos sus fans</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/respuestas/peliculas-nominadas-al-oscar-2020-lista-completa-de-nominados-a-los-premios-oscars-2020-hollywood-cine-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-srcset="https://elcomercio.pe/resizer/43sUr3mZJKipcs-oxknbsGWXgxU=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MECOL6LRM5D7RMT7KBUW34SGZ4.jpg"/><img src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-src="https://elcomercio.pe/resizer/DbUFghPGPqPKfLDntq2nYfqDJBU=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MECOL6LRM5D7RMT7KBUW34SGZ4.jpg" class="lazy linked-site__image object-cover" alt="Películas nominadas al Oscar 2020: esta es la lista completa de nominados "/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/respuestas/peliculas-nominadas-al-oscar-2020-lista-completa-de-nominados-a-los-premios-oscars-2020-hollywood-cine-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank">Películas nominadas al Oscar 2020: esta es la lista completa de nominados </a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/oscar-2020-en-vivo-online-via-tnt-premios-en-directo-como-y-a-que-hora-ver-live-streaming-oscars-2020-por-internet-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-srcset="https://elcomercio.pe/resizer/O4BGwJZiMR0H7KGKlNUXOU0vho8=/150x150/smart/dvgnzpfv30f28.cloudfront.net/02-07-2020/t_32d36a18eae44650ad218b11184e8a21_name_QEZUOSXVWRGKTC7VJXRHK6SQZU.jpg"/><img src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-src="https://elcomercio.pe/resizer/s3iyjG_PI6OFiZ0OTm-H7c6Hlnk=/234x161/smart/dvgnzpfv30f28.cloudfront.net/02-07-2020/t_32d36a18eae44650ad218b11184e8a21_name_QEZUOSXVWRGKTC7VJXRHK6SQZU.jpg" class="lazy linked-site__image object-cover" alt="Oscar 2020 EN VIVO ONLINE vía TNT en español: ¿cómo y a qué hora ver premios Oscars EN DIRECTO?"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/oscar-2020-en-vivo-online-via-tnt-premios-en-directo-como-y-a-que-hora-ver-live-streaming-oscars-2020-por-internet-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank">Oscar 2020 EN VIVO ONLINE vía TNT en español: ¿cómo y a qué hora ver premios Oscars EN DIRECTO?</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/historias/youtube-viral-un-bebe-de-6-meses-fitness-conquista-las-redes-sociales-haciendo-lagartijas-junto-a-su-padre-nnda-nnrt-estados-unidos-usa-mexico-espana-argentina-colombia-yt-yutube-tendencia-redes-sociales-curiosidades-video-noticia/?ref=recomendados&amp;source=elbocon" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-srcset="https://elcomercio.pe/resizer/BLF7cpKdUbijJ46-FopzHOXPzyE=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HQYUROWG6FCAZCQPCXWMWHB65I.png"/><img src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-src="https://elcomercio.pe/resizer/jVtQY1WprwjOb49YyTJdd8dRHvw=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HQYUROWG6FCAZCQPCXWMWHB65I.png" class="lazy linked-site__image object-cover" alt="Bebé hace &quot;planchas&quot; al lado de su papá y conmueve a miles"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/historias/youtube-viral-un-bebe-de-6-meses-fitness-conquista-las-redes-sociales-haciendo-lagartijas-junto-a-su-padre-nnda-nnrt-estados-unidos-usa-mexico-espana-argentina-colombia-yt-yutube-tendencia-redes-sociales-curiosidades-video-noticia/?ref=recomendados&amp;source=elbocon" target="_blank">Bebé hace &quot;planchas&quot; al lado de su papá y conmueve a miles</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/fms-internacional-en-vivo-online-jornada-3-mexico-en-directo-via-facebook-youtube-como-cuando-a-que-hora-ver-batallas-todo-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-srcset="https://elcomercio.pe/resizer/QYFmYDoP8gfrCaCdwcMKrjDD4rk=/150x150/smart/dvgnzpfv30f28.cloudfront.net/02-07-2020/t_ecb0ae371eee4a83a00e2c2b89ecdcca_name_fms_inter.jpg"/><img src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-src="https://elcomercio.pe/resizer/FbDPsHuc0-x9-MlkpOW97cJ4Jyk=/234x161/smart/dvgnzpfv30f28.cloudfront.net/02-07-2020/t_ecb0ae371eee4a83a00e2c2b89ecdcca_name_fms_inter.jpg" class="lazy linked-site__image object-cover" alt="FMS: Teorema, RC, Nitro y Errecé fueron los vencedores de la Jornada 3 y pasan a la gran final que será en Perú"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/fms-internacional-en-vivo-online-jornada-3-mexico-en-directo-via-facebook-youtube-como-cuando-a-que-hora-ver-batallas-todo-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank">FMS: Teorema, RC, Nitro y Errecé fueron los vencedores de la Jornada 3 y pasan a la gran final que será en Perú</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/peliculas-nominadas-al-oscar-2020-que-puedes-ver-en-netflix-the-irishman-marriage-story-the-two-popes-klaus-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-srcset="https://elcomercio.pe/resizer/n39fajRn7rIZmP-Y6JwO0Xb_tA4=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HCRXUZ7ZSREBZAS3FQS4VOCEUA.jpg"/><img src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-src="https://elcomercio.pe/resizer/aGa9KxzjQ0f27KDQfSLOiUySeNU=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HCRXUZ7ZSREBZAS3FQS4VOCEUA.jpg" class="lazy linked-site__image object-cover" alt="Oscar 2020: nueve películas que están nominadas y puedes ver en Netflix"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/peliculas-nominadas-al-oscar-2020-que-puedes-ver-en-netflix-the-irishman-marriage-story-the-two-popes-klaus-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank">Oscar 2020: nueve películas que están nominadas y puedes ver en Netflix</a></h2></article></div></section><div id="fusion-static-exit:0fbFoCvnKrX" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fgr74qXFrB" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_left" class="flex justify-center undefined"></div><div id="ads_d_left" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fgr74qXFrB" style="display:none"></div><div id="fusion-static-enter:0fHr74qXFrw" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil4" class="flex justify-center undefined"></div><div id="ads_d_movil4" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fHr74qXFrw" style="display:none"></div><div id="fusion-static-enter:0f12HqOvGrs" style="display:none"></div><div id="fusion-static-exit:0f12HqOvGrs" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-c',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div><div id="fusion-static-enter:0f6r74qXFri" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_recomendador" class="flex justify-center undefined"></div><div id="ads_d_recomendador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f6r74qXFri" style="display:none"></div></div><aside class="content-sidebar__right"><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-desktop"><div class="perured__header m-0 mx-auto perured-header-m"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-m" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-m"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div id="fusion-static-enter:0fjr74qXFr9" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_d_right1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjr74qXFr9" style="display:none"></div><div id="fusion-static-enter:0fer74qXFr4" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil5" class="flex justify-center undefined"></div><div id="ads_d_movil5" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fer74qXFr4" style="display:none"></div><div id="fusion-static-enter:0fGr74qXFrn" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_jalador" class="flex justify-center undefined"></div><div id="ads_d_jalador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGr74qXFrn" style="display:none"></div><div id="fusion-static-enter:0fRr74qXFrO" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_fotogaleria2" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria2" class="flex justify-center undefined lg:flex-col"></div></div><div id="fusion-static-exit:0fRr74qXFrO" style="display:none"></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-mobile"><div class="perured__header m-0 mx-auto perured-header-d"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-d" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fXr74qXFrr" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/otros-deportes/ufc-247-desde-las-18-h-como-ver-aqui-peleas-en-vivo-gratis-jones-reyes-valentina-shevchenko-y-chookagian-via-youtube-live-desde-el-toyota-center-houston-texas-ver-cartelera-completa-y-horarios-aqui-en-vivo-fox-sports-via-dazn-en-vivo-ver-ufc-247-en-vivo-donde-ver-tv-internet-gratis-ppv-evento-pay-per-view-peleas-estelar-y-coestelar-estados-unidos-mexico-argentina-espana-mx-es-us-ar-yt-fb-ufc-gratis-online-peleas-en-vivo-gratis-ufc-en-vivo-gratis-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-src="https://elbocon.pe/resizer/PQ6X8n-CbrQziTjg_RDpY4cWFcc=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FHY4P6UN2RHTNAQQ2CWDXN5UMU.jpg" alt="▷ UFC 247 vía FOX Action [GRATIS] Jones, Reyes, Valentina Shevchenko y Chookagian pelearán en breve [EN VIVO, En Directo y Online] desde Texas"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">▷ UFC 247 vía FOX Action [GRATIS] Jones, Reyes, Valentina Shevchenko y Chookagian pelearán en breve [EN VIVO, En Directo y Online] desde Texas</h4></article></a><a href="/futbol-peruano/descentralizado/universitario-vs-sport-huancayo-en-vivo-y-en-directo-conoce-la-fecha-hora-y-canal-tv-para-ver-el-partido-por-el-torneo-apertura-u-vs-huancayo-u-huancayo-en-vivo-ver-futbol-peruano-por-internet-futbol-en-vivo-ver-universitario-vs-huancayo-cmd-en-vivo-y-online-golperu-gratis-tv-full-hd-online-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-src="https://elbocon.pe/resizer/J9ZjpJ1lT7aDf1PU75XhooSdQN0=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/A2GFKPUA4VCT7PFWAQANTM57RM.jpg" alt="[VER GOLES] Universitario venció 2-1 a Sport Huancayo, consigue su segunda victoria consecutiva y es líder del Torneo Apertura 2020"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">[VER GOLES] Universitario venció 2-1 a Sport Huancayo, consigue su segunda victoria consecutiva y es líder del Torneo Apertura 2020</h4></article></a><a href="/internacional/ver-fox-sports-2-gratis-boca-juniors-vs-atletico-tucuman-aqui-por-la-superliga-argentina-en-vivo-en-directo-online-por-fox-sports-2-por-la-fecha-19-gratis-ver-futbol-por-internet-boca-tucuman-en-vivo-gratis-por-interntet-tnt-sports-ar-co-cl-ec-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-src="https://elbocon.pe/resizer/qzcMmdAWqRBdH7JzMHjBFnkr_MQ=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3FO3KYFNQJE23CCRR5VNN2DS2U.jpg" alt="Boca Juniors vence 2-0 a Atlético Tucumán y es puntero de la Superliga Argentina junto a River Plate [VER GOLES]"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Boca Juniors vence 2-0 a Atlético Tucumán y es puntero de la Superliga Argentina junto a River Plate [VER GOLES]</h4></article></a><a href="/futbol-peruano/descentralizado/universitario-vs-sport-huancayo-dos-santos-le-robo-el-gol-en-la-linea-a-urruti-y-puso-el-2-1-video-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-src="https://elbocon.pe/resizer/BfQwVImmvNJ0imvyD34dE5pRX0k=/118x72/smart/dvgnzpfv30f28.cloudfront.net/02-09-2020/t_b0cf17b0a9344abfb65623b759c161f2_name_t_1141dd15fb52466a9fd34cb2e0e5c492_name_2_GOL_U_.jpg" alt="Universitario vs. Sport Huancayo: Dos Santos le robó el gol en la línea a Urruti y puso el 2-1 | VIDEO"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-video"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Universitario vs. Sport Huancayo: Dos Santos le robó el gol en la línea a Urruti y puso el 2-1 | VIDEO</h4></article></a><a href="/futbol-peruano/descentralizado/mira-la-tabla-de-la-liga-1-en-vivo-partidos-y-resultados-de-la-fecha-2-del-torneo-apertura-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=733" data-src="https://elbocon.pe/resizer/er-R7MvmLgW_dMg9v8rNSvsI9cQ=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XLRYHCWSSVHS3PL6FFD4YXVOJE.jpg" alt="[AQUÍ] Mira la tabla de la Liga 1 en la fecha 2 del Torneo Apertura tras la victoria de Universitario 2-1 ante Sport Huancayo"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">[AQUÍ] Mira la tabla de la Liga 1 en la fecha 2 del Torneo Apertura tras la victoria de Universitario 2-1 ante Sport Huancayo</h4></article></a></div><div id="fusion-static-exit:0fXr74qXFrr" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFre" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_fotogaleria3" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria3" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fpr74qXFre" style="display:none"></div><div id="fusion-static-enter:0fVr74qXFrf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_right2" class="flex justify-center undefined"></div><div id="ads_d_right2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fVr74qXFrf" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrO" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_vslider" class="flex justify-center undefined"></div><div id="ads_d_vslider" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fIr74qXFrO" style="display:none"></div></aside></section><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/internacional/boca-juniors-vs-atletico-tucuman-en-vivo-el-once-confirmado-de-miguel-angel-russo-sin-carlos-zambrano-por-la-superliga-argentina-foto-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Boca vs. Tucumán EN VIVO: El once confirmado de Miguel Ángel Russo sin Carlos Zambrano por la Superliga Argentina [FOTO]</h3></div></a></div></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="/pf/resources/dist/elbocon/images/logo.png?d=733" alt="Logo de elbocon"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fCr74qXFrH" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fCr74qXFrH" style="display:none"></div></div></div></div><script defer="" src="/pf/resources/assets/js/appnexus-min.js?d=733"></script><script defer="" src="/pf/resources/dist/elbocon/js/index.js?d=733"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "internacional,gustavo-costas-comete-insolito-error-en-la-liga-de-paraguay-alineo-a-6-extranjeros-ante-olimpia-y-perdera-los-puntos-en-mesa-noticia,gustavo-costas,guarani";
		
		_sf_async_config.authors = 'Redacción El Bocón'; 	_sf_async_config.type =  'imagen'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="/pf/resources/assets/js/lazyload.js?d=733"></script></body></html>