







<!DOCTYPE html>
<html lang="es">
<head>
  
  
  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5QM6HVK');</script>
  <!-- End Google Tag Manager -->

  <!-- Meta Tags -->
  <meta charset="UTF-8">
  
   

  <!-- metatags -->
  




<!-- google news -->

  <meta name="Googlebot-News" content="noindex, nofollow">

<!-- google news -->

<!-- title -->
<title>
Estudio español ha revelado la verdadera edad biológica de Cristiano Ronaldo

 | El Bocón
</title>
<!-- END title -->

<!-- links -->
<link rel="canonical" href="https://elbocon.pe/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/" />
<link rel="image_src" href="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/cristiano-ronaldo-revelan-la-verdadera-edad-biolog-164866-jpg_640x330.jpg"/>

<!--Habilitacion de version AMP a todos los portales -->
<link rel="amphtml" href="https://elbocon.pe/amp/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/" />
<!-- END links -->

<!-- meta description -->

  <meta name="description" content="Deportes Cope brindó unos datos acerca de sus habilidades y su musculatura y dio una edad biológica de 23 años para CR7. ">

<!-- END description -->

  <!-- meta keywods -->

  <meta name="keywords" content="Cristiano Ronaldo" />
  <meta name="news_keywords" content="Cristiano Ronaldo">

<!-- END meta keywods -->

<!-- property article -->
<meta property="article:published_time" content="2018-04-05T17:07:18-05:00"/>
<meta property="article:modified_time" content="2018-04-05T17:12:52-05:00"/>
<meta property="article:section" content="Internacional"/>

  <meta property="article:tag" content="Cristiano Ronaldo" />

<!-- END property article -->

<!-- Twitter Card -->

<meta name="twitter:site" content="@elbocononline"/>
<meta name="twitter:creator" content="@elbocononline" />

<meta name="twitter:title" content='Cristiano Ronaldo: revelan la verdadera edad biológica del &#39;Comandante&#39;' />

  <meta name="twitter:description" content="El gol de chalaca a la Juventus ha traído como consecuencia un análisis sorprendente a su edad biológica" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/cristiano-ronaldo-revelan-la-verdadera-edad-biolog-164866-jpg_640x330.jpg" />
<!-- fin Twitter Card -->

<!-- Open Graph -->
<meta property="og:type" content='article' />
<meta property="og:site_name" content="El Bocón - Deportes"/>
<meta property="og:title" content='Cristiano Ronaldo: revelan la verdadera edad biológica del &#39;Comandante&#39;'/>

  <meta property="og:description" content="El gol de chalaca a la Juventus ha traído como consecuencia un análisis sorprendente a su edad biológica" />

<meta property="og:url" content='https://elbocon.pe/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/' />
<meta property="og:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/cristiano-ronaldo-revelan-la-verdadera-edad-biolog-164866-jpg_600x315.jpg" />
<meta property="fb:app_id" content='777667775663057'/>
<meta property="fb:admins" content='549002053'/>

<!-- End Open Graph -->

  <!-- END metatags -->

  <!-- END Meta Tags -->

  <!-- Google360 -->
    
    <meta property="gtm:dimension3" content="internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866">
    <meta property="gtm:dimension4" content="internacional">
    <meta property="gtm:dimension5" content="">
    <meta property="gtm:dimension6" content="nota-seccion">
    
    <meta property="gtm:dimension7" content="nota-simple">
    <meta property="gtm:dimension8" content="164866">
    <meta property="gtm:dimension9" content="cristiano-ronaldo">
    <meta property="gtm:dimension10" content="">
    <meta property="gtm:dimension14" content="">
    <meta property="gtm:dimension15" content="phatto">

<meta property="gtm:dimension13" content="">

<!-- END Google360 -->
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700,600,900|Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="https://elbocon.pe/static/elbocon/img/boconico.ico" />
  <meta property="fb:pages" content="65632356291" />
  
  <link rel="stylesheet" href="https://elbocon.pe/static/elbocon_redesign/css/article.css?3118303930">


  <!-- BEGIN BLUEKAI --><script type="text/javascript">
    window.bk_async = function() {

        bk_addPageCtx('section', 'internacional');
        

        BKTAG.doTag(44109, 1);
    };
    (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
        scripts.parentNode.insertBefore(s, scripts);
    }());
</script>

<!-- epl bluekai --><script type="text/javascript" src="https://tags.bluekai.com/site/42320?ret=js&limit=1"></script><!-- END epl bluekai -->
<!-- END BLUEKAI -->

  <!-- BEGIN SMARTADSERVER --><script type="application/javascript" src="//ced.sascdn.com/tag/1606/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 93566,
            pageId: '737346',
            formatId: '47167,47166,47157,50912,42131,51143',
            
target: 'tag=cristiano-ronaldo; seccion=internacional;  url=https://elbocon.pe/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/'


        });
    });
</script>
<!-- END SMARTADSERVER -->

  

<!-- Share -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=sticky-share-buttons' async='async'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=inline-share-buttons' async='async'></script>
<style>
  .share-note-addthis .st-btn{ display: block !important; margin-bottom:10px; }
  .st-sticky-share-buttons{
    display: none !important;
  }
  @media only screen and (max-width:640px){
    .st-sticky-share-buttons{display: block !important; }
    .suscripcion{display:none !important;}
  }
</style>
  
  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '336706680092623'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=336706680092623&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Inicio Cxense -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') +
  'cdn.cxense.com/cx.js"></scr' + 'ipt>');
  </script>
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222306264244820891']);
  cX.callQueue.push(['invoke',function(){
  CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
  var eplanning=''; // INIT
  eplanning = CX_SEGMENTS.join('|');
  createCookie("cxSegmentos", eplanning, 180);
  }]);
  cX.callQueue.push(['sendPageViewEvent']);

  function createCookie(name, value, days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();
    } else
        var expires = "";
    document.cookie = name + "=" + value + expires + ";path = /";
  }

  </script>
  <!-- Fin Cxense -->

  <!-- OneSignal -->
  <link rel="manifest" href="https://elbocon.pe/static/onesignal/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
      var OneSignal = window.OneSignal || [];
      OneSignal.push(["init", {
          appId: "413b0348-95ab-41c0-b75d-9a626b3610a3",
          autoRegister: true,
          welcomeNotification:{
              title: "EL BOCÓN",
              message: "Gracias por suscribirte"
          },
          notifyButton: {
              enable: true,
              text: {
                  'tip.state.unsubscribed': 'Suscríbete para recibir notificaciones',
                  'tip.state.subscribed': "Estás suscrito a las notificaciones",
                  'tip.state.blocked': "Ha bloqueado las notificaciones",
                  'message.prenotify': 'Haga clic para suscribirse a las notificaciones',
                  'message.action.subscribed': "¡Gracias por suscribirte!",
                  'message.action.resubscribed': "Ya estás suscrito a las notificaciones",
                  'message.action.unsubscribed': "No volverá a recibir notificaciones",
                  'dialog.main.title': 'EL BOCÓN',
                  'dialog.main.button.subscribe': 'SUSCRÍBETE',
                  'dialog.main.button.unsubscribe': 'DESUSCRÍBETE',
                  'dialog.blocked.title': 'Bloquear Notificación',
                  'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones:"
              }

          }
      }]);
  </script>
  <!-- END OneSignal -->
<style>
    .link-n{
      display: inline-block;
      color: #fff;
      width: 100%;
      font-size: 9px;
      text-transform: uppercase;
      clear: both;
      margin-top: 8px;
      text-align: left;
    }
    .link-n:hover{
      text-decoration: underline;
    }
    .logo-epensa{
      margin-bottom: 12px;
    }
    .iframe-pandora{
       position: relative;
       padding-bottom: 240%;
       overflow: hidden;
      }
      .iframe-pandora iframe
       {
        position: absolute;
        display: block;
        top: 0;
        left: 0;
        width: 99%;
        height: 100%;
      }
      .note-publi{
      background: #444;
      margin-bottom: 30px;
      padding: 16px;
      border-radius-bottom-left: 5px;
      border-radius-bottom-right: 5px;
    }
    .tit-publi{
      margin-bottom: 10px;

    }
    .tit-publi a{
      font-size: 20px;
      color: #fff;
      line-height: 24px;
      display: inline-block;
      float:left;
    }
    .note-publi figure{
      padding: 3px;
      border: solid 1px #636363;
      margin-bottom: 10px;
    }
    .note-publi figure img{
      width:100%;
    }
    .desc-publi p a{
      font-size: 13px;
      font-family: 'Roboto',sans-serif;
      line-height: 18px;
      color: #fff;
    }
    .ver-todos{
          display: block;
    width: 180px;
    height: 36px;
    margin: 20px auto;
    color: #fff;
    border-radius: 5px;
    border: solid 1px #fff;
    font-family: 'Roboto',sans-serif;
    text-transform: uppercase;
    line-height: 34px;
    text-align: center;
    font-size: 12px;
    }

    .embed-container, .embed-container2, .embed-container3{
    position: relative;
    padding-bottom: 163%;
    height: 0;
    overflow: hidden;
    margin-bottom: 30px;
    }
    .embed-container2{
      padding-bottom: 118% ;
    }
    .embed-container3{
      padding-bottom: 63% ;
    }
    .embed-container iframe, .embed-container2 iframe, .embed-container3 iframe{
        position: absolute;
        top:0;
        left: 0;
        width: 100%;
        height: 100%;
    }
  .suscripcion{
      position: fixed;
      right:0px;
      bottom:0px;
      z-index:200;
      display: none;
    }
    .suscripcion img{
      float:left;
    }
    .close-s{
      width:20px;
      height:20px;
      position:absolute;
      z-index:201;
      right:0px;
      bottom:30px;
      cursor: pointer;
    }

  @media (min-width: 1024px){
    .menu-fixed .detail-menu li{
      margin: 0px 4px;
    }
    .menu-fixed .detail-menu li:nth-child(3), .menu-fixed .detail-menu li:nth-child(4), .menu-fixed .detail-menu li:nth-child(5) {
      width:auto !important;
    }
    .menu-fixed .detail-menu li a{
      font-size: 13px;
    }
    .detail-menu li:nth-child(3){
      width:130px;
    }
    .detail-menu li:nth-child(4){
      width:122px;
    }
    .detail-menu li:nth-child(5){
      width:158px;
    }
    .conc{
        position:absolute;
        width:400px;
        left:10px;
        bottom:5px;
        text-align: left;

      }
      .sect-footer .foot-cent{
        padding-bottom:90px;
        position:relative;
        text-align: left;
      }

  }
</style>
</head>

<body style="overflow-x:hidden; overflow-y: visible !important;">
    <div id="ads_m_movil0" style="top:0px;right:0px" class="publicidad_movil"></div>
    <input type="hidden" id="idtypetemp" value="nota">
    
    <input type="hidden" id="idtypenote" value="1">
    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QM6HVK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="oreja_div" style="top:0px;right:0px"></div>

    
    <div id="sas_47157"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("47157");  // Formato : Interstitial 1x1
        });
    </script>
    <div class="publicidad_pc">
      <div id="sas_47167"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("47167");  // Formato : background 1x1
          });
      </script>
    </div>
    


  
    
<script language='JavaScript' type='text/javascript'>
	var wd = window.innerWidth;
	if (wd > 768) {
		var eplDoc = document,
			eplLL = false,
			eS1 = 'us.img.e-planning.net',
			eplArgs = {
				iIF: 1,
				sV: schemeLocal() + '://ads.us.e-planning.net/',
				vV: '4',
				sI: '228d8'
			};
		
		
		
		eplArgs['sec'] = 'internacional';
		
		
		eplArgs['eIs'] = (wd > 768) ? ['toma_de_canal', 'top', 'zocalo_1', 'zocalo_2', 'right_1', 'right_2', 'jalador', 'zona_auspiciada', 'left', 'recomendador'] : [];
		


		function eplCheckStart() {
			if (document.epl) {
				var e = document.epl;
				if (e.eplReady()) return true;
				else {
					e.eplInit(eplArgs);
					if (eplArgs.custom) {
						for (var s in eplArgs.custom) {
							document.epl.setCustomAdShow(s, eplArgs.custom[s]);
						}
					}
					return e.eplReady();
				}
			} else {
				if (eplLL) return false;
				if (!document.body) return false;
				var eS2,
					dc = document.cookie,
					cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=',
					ci = dc.indexOf(cookieName);

				if (ci != -1) {
					ci += cookieName.length; var ce = dc.indexOf(';', ci);
					if (ce == -1) ce = dc.length;
					eS2 = dc.substring(ci, ce);
				}
				var eIF = document.createElement('IFRAME');
				eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
				eIF.width = 0; eIF.height = 0; eIF.style.width = '0px'; eIF.style.height = '0px';
				eIF.style.display = 'none'; document.body.appendChild(eIF);

				var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
				eIFD.open(); eIFD.write('<html><head><title>e-planning</title></head><body></body></html>'); eIFD.close();
				var s = eIFD.createElement('SCRIPT');
				s.src = '//' + (eS2 ? eS2 : eS1) + '/layers/epl-41.js';
				eIFD.body.appendChild(s);
				if (!eS2) {
					var ss = eIFD.createElement('SCRIPT');
					ss.src = '//ads.us.e-planning.net/egc/4/2912';
					eIFD.body.appendChild(ss);
				}
				eplLL = true;
				return false;
			}
		}
		eplCheckStart();
		function eplSetAdM(eID, custF) {
			if (eplCheckStart()) {
				if (custF) { document.epl.setCustomAdShow(eID, eplArgs.custom[eID]); }
				document.epl.showSpace(eID);
			} else {
				var efu = 'eplSetAdM("' + eID + '", ' + (custF ? 'true' : 'false') + ');';
				setTimeout(efu, 250);
			}
		}
		function eplAD4M(eID, custF) {
			document.write('<div id="eplAdDiv' + eID + '"></div>');
			eplSetAdM(eID, custF ? true : false);
			if (custF) {
				if (!eplArgs.custom) eplArgs.custom = {};
				eplArgs.custom[eID] = custF;
			}
		}
		function schemeLocal() {
			protocol = (document.location.protocol) ? document.location.protocol : window.top.location.protocol;
			if (protocol) return (protocol.indexOf('https') !== -1) ? 'https' : 'http';
		}
	}
</script>
  

  
<script src="https://elbocon.pe/static/elbocon_redesign/js/jquery-1.11.1.min.js"></script>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=777667775663057";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <div class="container">
    <header id="top-info">
      <div class="row">
        <div class="col-lg-12">
          <div class="top-bar hidden-xs" >
            <div class="topsocial" id="topsocial">
              <span class="icon-share" id="icon-share" onclick= "sharemenu()"></span>
              <ul>
                <li>
                  <a href="https://www.facebook.com/DiarioElBocon" class="icon-facebook"><span>Facebook</span></a>
                </li>
                <li>
                  <a href="https://twitter.com/elbocononline" class="icon-twitter"><span>Twitter</span></a>
                </li>
                <li>
                  <a href="#" class="icon-google"><span>Google +</span></a>
                </li>
                <li>
                  <a href="/rss/" class="icon-rss"><span>Rss</span></a>
                </li>
              </ul>
            </div>
            <div class="marcas visible-lg">
              <ul>
                <li><a class="icon2-ojo" href="https://ojo.pe/" target="_blank"><span>Ojo</span></a></li>
                <li><a class="icon2-elshow" href="https://elshow.pe/" target="_blank"><span>El Show</span></a></li>
                <li><a class="icon2-correo" href="http://diariocorreo.pe/" target="_blank"><span>Diario Correo</span></a></li>
                <li><a class="iconomujer" href="https://mujerpandora.com/" target="_blank"><span>Mujer Pandora</span></a></li>
              </ul>
            </div>
            <div class="top-partners">
              <ul>
                <li><a class="urbania" href="http://urbania.pe/" target="_blank"><span>Urbania</span></a></li>
                <li><a class="neoauto" href="http://neoauto.com/" target="_blank"><span>Neoauto</span></a></li>
                <li><a class="aptitus" href="http://aptitus.com/" target="_blank"><span>Aptitus</span></a></li>
                <li><a class="botilleria365" href="https://botilleria365.com/" target="_blank"><span>Botilleria365</span></a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="cintillo-peruid desktop-ecoid">
        <div class="pid-space" data-type="verify-email"></div>
      </div>
      
      
      <div class="row">
        <div class="top-temas hidden-xs temas-v2 temas-v2">
          <div class="col-lg-7 col-md-7 col-sm-5 col-xs-8 div-temas">
            <div class="tit-temas">
              Temas
            </div>

            
            <div class="list-temas">
              
              <a href="#" id="btn-prev" class="btn-slider-tema">&#9668;</a>
              <div class="container-temas">
                <ul id="idListThemes" class="slider-menu">
                  
                  <li>
                    <h3>
                      <a href="/noticias/rusia-2018/">Rusia 2018</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/seleccion-peruana/">Selección peruana</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//alianza-lima/">Alianza Lima</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//universitario-de-deportes/">Universitario de Deportes</a>
                    </h3>
                  </li>
                  
                </ul>
              </div>
              <a href="#" id="btn-next" class="btn-slider-tema">&#9658;</a>
            </div>
            


          </div>
          <div class="col-lg-2 col-sm-2 col-xs-4 search-box">
            <form action="/buscar/" class="form-search" method="GET">
              <input class="input-search" type="text" placeholder="Buscar" name="q">
              <span class="icon-search"></span>
              <input type="submit" class="btn-search" value="">
            </form>
          </div>
          <div class="btn-group-ecoid desktop-ecoid">
            <div id="pid-user-info"></div>
          </div>
        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-lg-12 menu-principal">
        <div id="contenedor-menu" class="content-main-menu ">
          <nav class="main-menu">
            <a class="btn-menu icon-menu" id="btn-menu" onclick= "menuresp()"></a>
            <div class="main-logo">
              
              <a href="/">El Bocón</a>
              
            </div>
            <div class="btn-group-ecoid-mobile mobile-ecoid">
              <div id="pid-user-info-movil"></div>
            </div>
            <ul class="detail-menu" id="detail-menu">
              <li class="first-level">
                <a href="/futbol-peruano/">Fútbol <span>Peruano</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/futbol-peruano/seleccion-peruana/">Selección Peruana</a></li>
                      <li><a href="/futbol-peruano/copa-inca/">Torneo del Inca</a></li>
                      <li><a href="/futbol-peruano/descentralizado/">Descentralizado</a></li>
                      <li><a href="/futbol-peruano/copa-peru/">Copa Perú</a></li>
                      <li><a href="/futbol-peruano/segunda-division/">Segunda División</a></li>
                      <li><a href="/futbol-peruano/promocion-y-reservas/">Reservas</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos</p>
                    <ul>
                      <li><a href="/noticias/alianza-lima/"><div class="escudo alianza-lima"></div><span>Alianza Lima</span></a></li>
                      <li><a href="/noticias/universitario-de-deportes/"><div class="escudo universitario"></div><span>Universitario de Deportes</span></a></li>
                      <li><a href="/noticias/sporting-cristal/"><div class="escudo-ind sporting-cristal"></div><span>Sporting Cristal</span></a></li>
                      <li><a href="/noticias/utc/"><div class="escudo utc"></div><span>UTC Cajamarca</span></a></li>
                      <li><a href="/noticias/comerciantes-unidos/"><div class="escudo-ind comerciantes-unidos"></div><span>Comerciantes Unidos</span></a></li>
                      <li><a href="/noticias/sport-rosario/"><div class="escudo-ind sport-rosario"></div><span>Sport Rosario</span></a></li>
                      <li><a href="/noticias/ayacucho-fc/"><div class="escudo-ind ayacucho-fc"></div><span>Ayacucho FC</span></a></li>
                      <li><a href="/noticias/academia-cantolao/"><div class="escudo-ind cantolao"></div><span>Academia Cantolao</span></a></li>
                      <li><a href="/noticias/fbc-melgar/"><div class="escudo-ind melgar-fc"></div><span>FBC Melgar</span></a></li>
                      <li><a href="/noticias/real-garcilaso/"><div class="escudo real-garcilaso"></div><span>Real Garcilaso</span></a></li>
                      <li><a href="/noticias/sport-boys/"><div class="escudo-ind sport-boys"></div><span>Sport Boys</span></a></li>
                      <li><a href="/noticias/deportivo-binacional/"><div class="escudo-ind deportivo-binacional"></div><span>Deportivo Binacional</span></a></li>
                      <li><a href="/noticias/sport-huancayo/"><div class="escudo-ind sport-huancayo"></div><span>Sport Huancayo</span></a></li>
                      <li><a href="/noticias/union-comercio/"><div class="escudo-ind union-comercio"></div><span>Unión Comercio</span></a></li>
                      <li><a href="/noticias/deportivo-municipal/"><div class="escudo deportivo-municipal"></div><span>Deportivo Municipal</span></a></li>
                      <li><a href="/noticias/universidad-san-martin/"><div class="escudo-ind san-martin"></div><span>Universidad San Martin</span></a></li>

                      <!-- <li><a href="/noticias/alianza-atletico-de-sullana/"><div class="escudo alianza-atletico"></div><span>Alianza Atlético de Sullana</span></a></li>
                      <li><a href="/noticias/cesar-vallejo/"><div class="escudo cesar-vallejo"></div><span>César Vallejo</span></a></li>
                      <li><a href="/noticias/cienciano/"><div class="escudo cienciano"></div><span>Cienciano</span></a></li>
                      <li><a href="/noticias/juan-aurich/"><div class="escudo juan-aurich"></div><span>Juan Aurich</span></a></li>
                      <li><a href="/noticias/leon-de-huanuco/"><div class="escudo leon-huanuco"></div><span>León de Huánuco</span></a></li>
                      <li><a href="/noticias/sport-loreto/"><div class="escudo sport-loreto"></div><span>Sport Loreto</span></a></li> -->
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/internacional/">Fútbol <span>Internacional</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/internacional/transferencias/">Fichajes</a></li>
                      <li><a href="/internacional/copa-libertadores/">Copa Libertadores</a></li>
                      <li><a href="/internacional/copa-sudamericana/">Copa Sudamericana</a></li>
                      <li><a href="/internacional/liga-de-campeones/">Champions League</a></li>
                      <li><a href="/internacional/euroliga/">Europa League</a></li>
                      <li><a href="/internacional/ligas-extranjeras/">Ligas Extranjeras</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos más populares</p>
                    <ul class="group-team">
                      <li><a href="/noticias/real-madrid"><div class="escudo2 real-madrid"></div><span>Real Madrid </span></a></li>
                      <li><a href="/noticias/barcelona/"><div class="escudo2 barcelona"></div><span>Barcelona</span></a></li>
                      <li><a href="/noticias/atletico-madrid/"><div class="escudo2 atletico"></div><span>Atlético</span></a></li>
                      <li><a href="/noticias/valencia/"><div class="escudo2 valencia"></div><span>Valencia</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/arsenal/"><div class="escudo2 arsenal"></div><span>Arsenal</span></a></li>
                      <li><a href="/noticias/chelsea/"><div class="escudo2 chelsea"></div><span>Chelsea</span></a></li>
                      <li><a href="/noticias/manchester-city/"><div class="escudo2 man-city"></div><span>Man City</span></a></li>
                      <li><a href="/noticias/manchester-united/"><div class="escudo2 man-united"></div><span>Man United</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/ac-milan/"><div class="escudo2 milan"></div><span>A. C. Milan</span></a></li>
                      <li><a href="/noticias/juventus/"><div class="escudo2 juventus"></div><span>Juventus</span></a></li>
                      <li><a href="/noticias/fiorentina/"><div class="escudo2 fiorentina"></div><span>Fiorentina</span></a></li>
                      <li><a href="/noticias/inter-milan/"><div class="escudo2 inter"></div><span>Inter Milan</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/bayern-munich/"><div class="escudo2 bayern"></div><span>Bayern de Múnich</span></a></li>
                      <li><a href="/noticias/schalke-o4/"><div class="escudo2 schalke"></div><span>Schalke 04</span></a></li>
                      <li><a href="/noticias/borussia-dortmund/"><div class="escudo2 dortmund"></div><span>B. Dortmund</span></a></li>
                      <li><a href="/noticias/wolfsburgo/"><div class="escudo2 wolfsburg"></div><span>Wolfsburgo</span></a></li>
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/otros-deportes/">Otros <span>deportes</span></a>
                <ul class="another-sports">
                  <li><a href="/otros-deportes/voley/"><span class="icon-balon2"></span>Voley</a></li>
                  <li><a href="/otros-deportes/basketball/"><span class="icon-balon1"></span>Basquet</a></li>
                  <li><a href="/otros-deportes/carrera-de-autos/"><span class="icon-balon3"></span>Automovilismo</a></li>
                  <li><a href="/otros-deportes/surf/"><span class="icon-pluma1"></span>Surf</a></li>
                  <li><a href="/otros-deportes/contacto-wwe-y-ufc/"><span></span>Deportes de Contacto</a></li>
                </ul>
              </li>

              <li><a href="/futbol-peruano/seleccion-peruana/">Selección <span>Peruana</span></a></li>
              <li class="bgrusia"><a href="/mundial/">Rusia 2018</a></li>
              <!-- <li><a href="/el-boconcito/">El <span>Boconcito</span></a></li> -->
            </ul>
            <div class="sombra-menu" id="sombra-menu" onclick= "menuresp()"></div>
          </nav>
        </div>
      </div>
      <div class="banner" style="width:100%; clear:both;"></div>
    </div>
    <div class="cintillo-peruid mobile-ecoid">
      <div class="pid-space" data-type="verify-email"></div>
    </div>
    
                     

   


  
      <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
        <script type="text/javascript">eplAD4M("top");</script>
      </div>
      <div id="ads_d_top" class="publicidad_pc" style="clear:both; text-align:center"></div>
  

  <main class="article-detail">
    <section class="central interna">
      <div class="row">
        
          <div class="col-md-8 col-sm-12">
            <div class="content-nota">
              <article itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/"/>
                <div class="breadcrumb-nota">
                  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/internacional/" itemprop="name">Internacional</a><meta itemprop="position" content="1" /></h4>
                    </li>
                    
                  </ul>
                  <ul>
                    <li><span class="time-nota"><time>Hace 1 hora</time></span></li>
                    <li>
                        <h4 itemprop="author" itemscope itemtype="https://schema.org/Person">
                          <span class="time-nota" itemprop="name">Piero Hatto</span>
                        </h4>
                    </li>
                  </ul>
                </div>
                
                  <figure class="main-figura" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/cristiano-ronaldo-revelan-la-verdadera-edad-biolog-164866-jpg_600x0.jpg" alt="Cristiano Ronaldo: revelan la verdadera edad biológica del 'Comandante'">
                     <meta itemprop="url" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/cristiano-ronaldo-revelan-la-verdadera-edad-biolog-164866-jpg_900x0.jpg">
                      <meta itemprop="width" content="900">
                      <meta itemprop="height" content="480">
                  </figure>
                
                <h1 itemprop="headline">Cristiano Ronaldo: revelan la verdadera edad biológica del &#39;Comandante&#39;</h1>
                <h2 itemprop="description">El gol de chalaca a la Juventus ha traído como consecuencia un análisis sorprendente a su edad biológica</h2>
                
                <div id="ads_m_movil1" style="top:0px;right:0px" class="publicidad_movil"></div>
                <h4 itemprop="author" itemscope itemtype="https://schema.org/Person" style="display:none;">
                 <span itemprop="name">Piero Hatto</span>
                </h4>
                <div>
                    <meta itemprop="datePublished" content="2018-04-05T17:07:18-05:00 "/>
                    <meta itemprop="dateModified" content="2018-04-05T17:12:52-0500"/>
                 </div>
                <div class="content-social-scroll">
                  <div class="share-note-addthis">
                      <div class="sharethis-inline-share-buttons"></div>
                  </div>
                </div>
                <div class="content-inner-nota">
                  <div id="container-paragraph" class="body-nota" itemprop="articleBody">
                      
                        <p><a href="https://elbocon.pe/noticias/cristiano-ronaldo/"><strong>Cristiano Ronaldo</strong></a>, desde que comenzó el 2018, ha demostrado estar en un nivel superlativo tal cual lo demostró -y desde el mismo mes- en el 2017. Parece que se guarda lo mejor para las segundas mitades de temporada.</p><p>
	En el partido contra la Juventus demostró lo mejor de sí, al anotar una chalaca perfecta ante el mítico Gianluigi Buffon. El <strong>golpe de balón</strong> lo realizó a casi<strong> 2.40 metros de altura</strong>, con una elevación corporal de<strong> 1.33 metros</strong>.&nbsp;</p><p><img src="https://cdne.elbocon.pe/redactor/uploads/2018/04/05/000_13O1PM.jpg"></p><h2>Un estudio español lo reveló</h2><p>
	Por ello,<strong> Deportes COPE</strong> de España hizo un estudio acerca de los datos físicos de&nbsp;<strong style="background-color: initial;"><a href="https://elbocon.pe/noticias/cristiano-ronaldo/" style="background-color: initial;">Cristiano Ronaldo</a></strong>, quien tiene solo un <strong>7% de grasa corpora</strong>l cuando lo normal es un <strong>10 u 11% </strong>en futbolistas de élite, además, puede llegar a saltar hasta un metro en estático, lo que le permitió realizar esa impresionante chaalca.&nbsp;</p><div id="sas_51143"></div>
<script type="application/javascript">
    sas.cmd.push(function () {
        sas.render("51143");  // Formato : video_read 1x1
    });
</script>
<div id="sas_42131"></div>
<script type="application/javascript">
    sas.cmd.push(function () {
        sas.render("42131");  // Formato : parallax 1x1
    });
</script><p>
	Por consiguiente, dichos datos revelaron que la verdadera edad biológica de&nbsp;<strong style="background-color: initial;"><a href="https://elbocon.pe/noticias/cristiano-ronaldo/" style="background-color: initial;">Cristiano Ronaldo</a></strong>es de 23 años, es decir, 10 años menor que la edad que realmente tiene el jugador del Real Madrid.</p><p>
	<em>LEE ADEMÁS</em></p><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Paolo Guerrero: Presidente de Racing confirmó el interés para ficharlo<a href="https://t.co/jpFteFzHxr">https://t.co/jpFteFzHxr</a> <a href="https://t.co/LEg35cRsOe">pic.twitter.com/LEg35cRsOe</a></p><p>&mdash; Diario El Bocón (@elbocononline) <a href="https://twitter.com/elbocononline/status/982014026107490304?ref_src=twsrc%5Etfw">5 de abril de 2018</a></p></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
                      
                  </div>
                  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="url" src="https://cdne.elbocon.pe/site/logo/el_bocon_mhptCXb.png"/>
                    </div>
                    <meta itemprop="name" content="El Bocón">
                  </div>
                  <div class="tags-nota">
                    <h5 class="title-interna">Etiquetas</h5>
                      <div class="content-tags">
                      
                        
                          <h3><a href="/noticias/cristiano-ronaldo/">Cristiano Ronaldo</a></h3>
                        
                      
                    </div>
                  </div>
                   
                    
                    <div id="ads_m_movil2" style="top:0px;right:0px" class="publicidad_movil"></div>
                    <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
                      <script type="text/javascript">eplAD4M("left");</script>
                    </div>
                    <div id="ads_d_left" class="publicidad_pc" style="clear:both; text-align:center"></div>
                    <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
                      <script type="text/javascript">eplAD4M("recomendador");</script>
                    </div>
                    <div id="ads_d_recomendador" class="publicidad_pc" style="clear:both; text-align:center"></div>
                   
                  
                  
                  <div class="content-side">
                    <h5 class="title-interna">Relacionadas</h5>
                    <div class="content-related-bottom">
                      
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/pedro-troglio-mi-chalaca-mejor-cristiano-ronaldo-164849/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/pedro-troglio-mi-chalaca-fue-mejor-que-la-de-crist-164849-jpg_214x121.jpg" alt="Pedro Troglio: &quot;Mi chalaca fue mejor que la de Cristiano Ronaldo&quot;">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/pedro-troglio-mi-chalaca-mejor-cristiano-ronaldo-164849/">Pedro Troglio: "Mi chalaca fue mejor que la de Cristiano Ronaldo"</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/inmortalizan-chalaca-cristiano-ronaldo-logo-estilo-jordan-164847/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/inmortalizan-chalaca-de-cristiano-ronaldo-en-un-lo-164847-jpg_214x121.jpg" alt="Inmortalizan chalaca de Cristiano Ronaldo en un logo al estilo Jordan [FOTO]">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/inmortalizan-chalaca-cristiano-ronaldo-logo-estilo-jordan-164847/">Inmortalizan chalaca de Cristiano Ronaldo en un logo al estilo Jordan [FOTO]</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/ligas-extranjeras/para-diego-simeone-la-chalaca-de-ronaldo-no-es-la-mejor-164843/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/para-diego-simeone-la-chalaca-de-ronaldo-no-es-la--164843-jpg_214x121.jpg" alt="Para Diego Simeone, la &#39;chalaca&#39; de Cristiano Ronaldo no es la mejor ">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/ligas-extranjeras/para-diego-simeone-la-chalaca-de-ronaldo-no-es-la-mejor-164843/">Para Diego Simeone, la 'chalaca' de Cristiano Ronaldo no es la mejor </a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/cristiano-ronaldo-pedro-troglio-tambien-hizo-una-chalaca-parecida-164835/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/cristiano-ronaldo-pedro-troglio-tambien-hizo-una-c-164835-jpg_214x121.jpg" alt="Cristiano Ronaldo: Pedro Troglio también hizo una chalaca parecida">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/cristiano-ronaldo-pedro-troglio-tambien-hizo-una-chalaca-parecida-164835/">Cristiano Ronaldo: Pedro Troglio también hizo una chalaca parecida</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/cristiano-ronaldo-ya-habia-marcado-un-gol-similar-pero-lo-anularon-video-164806/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/04/cristiano-ronaldo-ya-habia-marcado-un-gol-similar--164806-jpg_214x121.jpg" alt="Cristiano Ronaldo ya había marcado un gol similar pero lo anularon (VIDEO)">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/cristiano-ronaldo-ya-habia-marcado-un-gol-similar-pero-lo-anularon-video-164806/">Cristiano Ronaldo ya había marcado un gol similar pero lo anularon (VIDEO)</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/cristiano-ronaldo-5-obras-arte-historia-futbol-videos-164805/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/04/cristiano-ronaldo-y-las-5-obras-de-arte-en-la-hist-164805-jpg_214x121.jpg" alt="Cristiano Ronaldo y las 5 obras de arte en la historia del fútbol [VIDEOS]">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/cristiano-ronaldo-5-obras-arte-historia-futbol-videos-164805/">Cristiano Ronaldo y las 5 obras de arte en la historia del fútbol [VIDEOS]</a></h2>
                        </article>
                      
                    </div>
                  </div>
                  
                  
                   
                    <div id="ads_m_movil4" style="top:0px;right:0px" class="publicidad_movil"></div>
                   


<div class="sec-interna sec-diariocorreo-interna">
  <div class="title-main title-diariocorreo">
    <a href="" target="_blank">
      <img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png">
    </a>
  </div>
  <div class="list-container">
    <ul class="top-news">
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/cristiano-ronaldo-su-gol-de-chalaca-la-juventus-es-el-mejor-de-su-carrera-811536/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/04/04/cristiano-ronaldo-su-gol-de-chalaca-a-la-juventus--811536-jpg_189x187.jpg" alt="Cristiano Ronaldo: ¿su gol de chalaca a la Juventus es el mejor de su carrera?"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/cristiano-ronaldo-su-gol-de-chalaca-la-juventus-es-el-mejor-de-su-carrera-811536/?ref=bl-bocon" target="_blank" title="Cristiano Ronaldo: ¿su gol de chalaca a la Juventus es el mejor de su carrera?">Cristiano Ronaldo: ¿su gol de chalaca a la Juventus es el mejor de su carrera?</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/zinedine-zidane-troleo-cristiano-ronaldo-por-su-gol-de-chalaca-811498/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/04/03/zinedine-zidane-troleo-a-cristiano-ronaldo-por-su--811498-jpg_189x187.jpg" alt="Zinedine Zidane &#39;troleó&#39; a Cristiano Ronaldo por su gol de &#39;chalaca&#39; (VIDEO)"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/zinedine-zidane-troleo-cristiano-ronaldo-por-su-gol-de-chalaca-811498/?ref=bl-bocon" target="_blank" title="Zinedine Zidane &#39;troleó&#39; a Cristiano Ronaldo por su gol de &#39;chalaca&#39; (VIDEO)">Zinedine Zidane &#39;troleó&#39; a Cristiano Ronaldo por su gol de &#39;chalaca&#39; (VIDEO)</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/cristiano-ronaldo-real-madrid-juventus-champions-league-video-811490/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/prev/2018/04/03/cristiano-ronaldo-agradecio-a-hinchas-de-la-juvent-811490_ADWc6bq-jpg_189x187.jpg" alt="​Cristiano Ronaldo agradeció a hinchas de la Juventus por aplausos tras gol de &#39;chalaca&#39; (VIDEO)"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/cristiano-ronaldo-real-madrid-juventus-champions-league-video-811490/?ref=bl-bocon" target="_blank" title="​Cristiano Ronaldo agradeció a hinchas de la Juventus por aplausos tras gol de &#39;chalaca&#39; (VIDEO)">​Cristiano Ronaldo agradeció a hinchas de la Juventus por aplausos tras gol de &#39;chalaca&#39; (VIDEO)</a></h3>
          </div>
        </li>
      
    </ul>
  </div>
</div>


                  <div class="comments">
                    <h5 class="title-interna">Comentarios</h5>
                    <div class="fb-comments" data-href="https://elbocon.pe/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/" data-width="100%" data-numposts="25"></div>
                  </div>
                </div>
              </article>
            </div>
          </div>
        
        







  <div class="col-md-4 col-sm-12">
    <div class="row">
      <div class="col-md-12 col-sm-6">
        
          <div class="publicidad_pc">
            <script type="text/javascript">eplAD4M("right_1");</script>
          </div>
          <div id="ads_d_right1" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div class="publicidad_pc">
            <script type="text/javascript">eplAD4M("jalador");</script>
          </div>
          <div id="ads_d_jalador" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div class="publicidad_pc">
            <script type="text/javascript">eplAD4M("zona_auspiciada");</script>
          </div>
          <div id="ads_d_zonaauspiciada1" class="publicidad_pc" style="clear:both; text-align:center"></div>
        
        






<!-- Desayunos de Correo -->



<!-- Bocón en Vivo -->




<!-- Chicas el bocon - Desde correo -->




<!-- Los Bocones  - Desde Bocón -->



<!-- Correo a las 6 - Desde correo -->


    <div class="content-side" id="content-envivo">
      <img src="https://elbocon.pe/static/elbocon_redesign/img/envivo_6.png" />
       
      <div class="fb-live-video " style="text-align:center;">
        <iframe src="https://www.facebook.com/plugins/video.php?width=560&show_text=0&href=https%3A%2F%2Fwww.facebook.com%2F57527494924%2Fvideos%2F10156604543949925%2F&autoplay=true" width="100%" height="320" style="border:none;overflow:hidden"  scrolling="no" frameborder="0" allowTransparency="true"  allowFullScreen="true"></iframe>
      </div>
      
    </div>


<!-- Último Minuto -->



<!-- Tecnopatas - Desde correo -->



<!-- Bloque Genérico 1 -->



<!-- Bloque Genérico 2 -->



        
        
        
        
        
        
        
         
         
         

        <div style="margin-top:0px;">
          
            
  <div class="PeruRedSpace publicidad_pc" id="adsperured-vertical" data-sd="19d9a" data-zone="taggenerico" data-subzone="internas" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>
  <div class="PeruRedSpace publicidad_movil" id="adsperured-vertical" data-sd="19d9a" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div>


          
        </div>
      </div>
      <div class="col-md-12 col-sm-6">

        
        <div class="bc-tabs">
          <ul class="title-tabs">
            <li class="adorno">+</li>
            <li class="elements-tabs">LEIDO</li>
          </ul>
          <ul id="t1" class="content-tabs-inner">
            
            
              <li>
                <span>1</span>
                <h2><a href="/peruanos-en-el-extranjero/diego-milito-tendria-ok-paolo-guerrero-llegar-racing-164853/">Diego Milito ya tendría el OK de Paolo Guerrero para llegar a Racing</a></h2>
              </li>
            
              <li>
                <span>2</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/cuales-son-las-opciones-en-caso-gareca-no-continue-luego-de-rusia-2018-164797/">Rusia 2018: tres opciones en caso Gareca nos deja tras el Mundial</a></h2>
              </li>
            
              <li>
                <span>3</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/fue-promesa-peruana-y-hoy-la-rompe-en-kuwait-con-3-pases-gol-164845/">Fue promesa peruana y hoy la rompe en Kuwait con 3 pases gol</a></h2>
              </li>
            
              <li>
                <span>4</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/fpf-desmiente-millonario-ingreso-de-la-fifa-por-rusia-2018-164862/">FPF desmiente millonario ingreso de la FIFA por Rusia 2018</a></h2>
              </li>
            
              <li>
                <span>5</span>
                <h2><a href="/peruanos-en-el-extranjero/bundesliga-como-era-mundo-llego-claudio-pizarro-164860/">Bundesliga recuerda cómo era el mundo cuando llegó Claudio Pizarro</a></h2>
              </li>
            
              <li>
                <span>6</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/seleccion-peruana-sonaron-con-bengoechea-pero-gareca-los-descarto-163162/">Selección peruana: soñaron con Bengoechea, pero Gareca los descartó</a></h2>
              </li>
            
              <li>
                <span>7</span>
                <h2><a href="/futbol-peruano/descentralizado/adfp-calidad-campeonato-peruano-cada-vez-peor-164864/">ADFP: &quot;La calidad del campeonato peruano es cada vez peor&quot;</a></h2>
              </li>
            
              <li>
                <span>8</span>
                <h2><a href="/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/">Cristiano Ronaldo: revelan la verdadera edad biológica del &#39;Comandante&#39;</a></h2>
              </li>
            
              <li>
                <span>9</span>
                <h2><a href="/internacional/ligas-extranjeras/real-madrid-barcelona-enfrentar-tres-veces-13-dias-164854/">Real Madrid y Barcelona se podrían enfrentar tres veces en solo 13 días</a></h2>
              </li>
            
              <li>
                <span>10</span>
                <h2><a href="/mundial/ira-rusia-2018-cristian-benavente-probo-terno-oficial-164811/">¿Irá a Rusia 2018?: Cristian Benavente se probó el terno oficial </a></h2>
              </li>
            
          </ul>
        </div>
         

        
          
          <div id="ads_m_movil5" style="top:0px;right:0px" class="publicidad_movil"></div>
          <div class="publicidad_pc">
            <script type="text/javascript">eplAD4M("right_2");</script>
          </div>
          <div id="ads_d_right2" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div class="publicidad_pc">
            <div id="sas_60808"></div>
            <script type="application/javascript">
              sas.cmd.push(function () {
                sas.render("60808"); // Formato : 300x600 1x1
              });
            </script>
          </div>
        

      </div>
    </div>
  </div>


      </div>
    </section>
    
    <section class="sport-interna">
      <div class="row">
        
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/psg-ex-dt-borussia-dortmund-reemplazara-unai-emery-164868/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/psg-ex-dt-del-borussia-dortmund-reemplazara-a-unai-164868-jpg_227x127.jpg" alt="PSG: ex DT del Borussia Dortmund reemplazará a Unai Emery"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/">Internacional</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/psg-ex-dt-borussia-dortmund-reemplazara-unai-emery-164868/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/psg-ex-dt-borussia-dortmund-reemplazara-unai-emery-164868/"  data-title="PSG: ex DT del Borussia Dortmund reemplazará a Unai Emery"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/psg-ex-dt-borussia-dortmund-reemplazara-unai-emery-164868/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/psg-ex-dt-borussia-dortmund-reemplazara-unai-emery-164868/">PSG: ex DT del Borussia Dortmund reemplazará a Unai Emery</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">La salida de&nbsp;Unai Emery era de esperarse luego de la dolorosa eliminación de la Champions League a manos del Real Madrid, especialmente cuando&nbsp;PSG&nbsp;estaba armado para campeonar en la presente edición del torneo internacional, siendo una ...<a class="read-more-list" href="/internacional/psg-ex-dt-borussia-dortmund-reemplazara-unai-emery-164868/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/cristiano-ronaldo-revelan-la-verdadera-edad-biolog-164866-jpg_227x127.jpg" alt="Cristiano Ronaldo: revelan la verdadera edad biológica del &#39;Comandante&#39;"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/">Internacional</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/"  data-title="Cristiano Ronaldo: revelan la verdadera edad biológica del &#39;Comandante&#39;"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/">Cristiano Ronaldo: revelan la verdadera edad biológica del 'Comandante'</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Cristiano Ronaldo, desde que comenzó el 2018, ha demostrado estar en un nivel superlativo tal cual lo demostró -y desde el mismo mes- en el 2017. Parece que se guarda lo mejor para las segundas ...<a class="read-more-list" href="/internacional/cristiano-ronaldo-revelan-verdadera-edad-biologica-164866/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/inmortalizan-chalaca-cristiano-ronaldo-logo-estilo-jordan-164847/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/inmortalizan-chalaca-de-cristiano-ronaldo-en-un-lo-164847-jpg_227x127.jpg" alt="Inmortalizan chalaca de Cristiano Ronaldo en un logo al estilo Jordan [FOTO]"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/">Internacional</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/inmortalizan-chalaca-cristiano-ronaldo-logo-estilo-jordan-164847/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/inmortalizan-chalaca-cristiano-ronaldo-logo-estilo-jordan-164847/"  data-title="Inmortalizan chalaca de Cristiano Ronaldo en un logo al estilo Jordan [FOTO]"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/inmortalizan-chalaca-cristiano-ronaldo-logo-estilo-jordan-164847/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/inmortalizan-chalaca-cristiano-ronaldo-logo-estilo-jordan-164847/">Inmortalizan chalaca de Cristiano Ronaldo en un logo al estilo Jordan [FOTO]</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Para el año de 1988,&nbsp;Michael Jordan era la principal estrella del baloncesto mundial. El que es considerado el mejor basquetbolista de la historia realizó en aquel año una jugada que lo llevaría a la inmortalidad ...<a class="read-more-list" href="/internacional/inmortalizan-chalaca-cristiano-ronaldo-logo-estilo-jordan-164847/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/copa-libertadores-escalofriante-lesion-nuevo-neymar-video-164841/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/05/copa-libertadores-la-escalofriante-lesion-del-nuev-164841-jpg_227x127.jpg" alt="Copa Libertadores: la escalofriante lesión del &#39;nuevo Neymar&#39; [VIDEO] "></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/">Internacional</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/copa-libertadores-escalofriante-lesion-nuevo-neymar-video-164841/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/copa-libertadores-escalofriante-lesion-nuevo-neymar-video-164841/"  data-title="Copa Libertadores: la escalofriante lesión del &#39;nuevo Neymar&#39; [VIDEO] "></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/copa-libertadores-escalofriante-lesion-nuevo-neymar-video-164841/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/copa-libertadores-escalofriante-lesion-nuevo-neymar-video-164841/">Copa Libertadores: la escalofriante lesión del 'nuevo Neymar' [VIDEO] </a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">El partido entre Cruzeiro y&nbsp;Vasco da Gama por la Copa Libertadores concluyó 0 a 0, sin emociones y con pocas acciones de cara al arco. Sin embargo, un hecho en particular fue lo que destacó ...<a class="read-more-list" href="/internacional/copa-libertadores-escalofriante-lesion-nuevo-neymar-video-164841/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
      </div>
    </section>
    
  </main>

    
    
    
    
      <section class="tags-footer hidden-xs">
        <div class="row">
          
            <div class="content-tags2">
              <ul>
                
                  <li><h3><a href="/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></h3></li>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
        </div>
      </section>
    
    
    <footer class="sect-footer">
      <div class="logos-footer">
        <div class="row">
          <div class="col-sm-3 col-xs-12 foot-cent">
            <h2 class="logo-prensmart">Prensmart</h2>
            <p>Jirón Jorge Salazar Araoz 171 </p>
            <p>Lima 13 - Perú</p>
            <br>
            <div style="border-bottom:solid 1px #fff; display:inline-block; margin-bottom:10px;">
              <p><a href="http://diariocorreo.pe/oficinas-concesionarias/" target="_blank" style="color:#999; text-decoration:underline;">Oficinas Concesionarias</a></p>
              <a href="http://diariocorreo.pe/oficinas-concesionarias/" target="_blank" style="display:block; margin-top:4px; margin-bottom:10px;">
                <img src="https://elbocon.pe/static/elbocon_redesign/img/puntosmart.png" alt="Punto Smart" style="width:200px; height:auto;">
              </a>
            </div>
            <div class="conc">
              <p><span>Contacto Administrativo:</span> contacto@prensmart.pe</p>
              <p><span>Publicidad Online:</span> fonoavisos@suscripcionesintegrales.com.pe</p>
              <p><span>Call Center:</span> +51 1708 9999</p>
            </div>
          </div>

          <div class="col-sm-2 col-xs-4">
            <p class="tit-foot">Contenido Editorial</p>
            <h2 class="logo-epensa">Epensa</h2>
            <div style="clear:both; padding-top:5px;">
              <p style="color:#fff; font-weight:normal;"><span style="color:#666;">Temas periodísticos:</span> +51 1 631 1111</p>
            </div>
            <a href="/terminos-y-condiciones/" class="link-n">Términos y Condiciones</a>
            <a href="/politica-de-privacidad/" class="link-n">Políticas de Privacidad</a>
          </div>

          <div class="col-sm-4 col-xs-8">
            <p class="tit-foot">Publicaciones</p>
              <a href="https://ojo.pe/" class="icon-ojo" target="_blank"><p>Ojo</p></a>
              <a href="https://elshow.pe/" class="icon-elshow" target="_blank"><p>El Show</p></a>
              <a href="http://diariocorreo.pe/" class="icon-correo" target="_blank"><p>Diario Correo</p></a>
              <a class="iconomujer2" href="https://mujerpandora.com/" target="_blank"><p>Mujer Pandora</p></a>
          </div>

          <div class="col-md-3 col-sm-3 col-xs-12">
            <div class="col-sm-12 col-xs-6  ">
              <p class="tit-foot">Miembro de:</p>
              <div class="logo-iab">Iab</div>
            </div>
          </div>
        </div>

      </div>
      <div class="rights" itemscope itemtype="http://schema.org/CreativeWork">
        <div class="row">
          <p itemprop="copyrightHolder" class="parra"><span itemprop="name">2018 ©  PrenSmart S.A.C. </span> Todos los derechos Reservados</p>
          <div class="design-by">
            <p>Diseñado por</p> <span>Hyperbrand</span>
          </div>
        </div>

      </div>
    </footer>
  </div>
  <div class="publicidad_pc">
    <script type="text/javascript">eplAD4M("toma_de_canal");</script>
  </div>
  <div id="ads_d_skin" class="publicidad_pc"></div>
  <div class="publicidad_pc size_160_600_izquierda">
    <script type="text/javascript">eplAD4M("zocalo_1");</script>
  </div>
  <div id="ads_d_zocalo1" class="publicidad_pc size_160_600_izquierda"></div>
  <div class="publicidad_pc size_160_600_derecha">
    <script type="text/javascript">eplAD4M("zocalo_2");</script>
  </div>
  <div id="ads_d_zocalo2" class="publicidad_pc size_160_600_derecha" style="clear:both; text-align:center"></div>
  
  <script src="https://elbocon.pe/static/elbocon_redesign/js/jquery.bxslider.min.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/article.js?v=5"></script>
  <script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function() {
    $.ajax({
        type: 'POST',
        url: '/dragonfly/hitcounter/',
        data: {object_pk: '164866'},
        dataType: 'json'}).always(
            
        );
});
/* ]]> */
</script>


  
  <!--Perured-->
    <script type="text/javascript" src="https://elbocon.pe/static/elbocon_redesign/perured/perured2.js"></script>
  <!-- Fin Perured -->
  

  <script src="https://elbocon.pe/static/elbocon_redesign/js/script.js"></script>

  <!-- template de script de peruid -->
  <script src="https://elbocon.pe/static/peruid/js/pid.js" id="js-pid" type="text/javascript" defer="defer">
    {
        "apikey":"dcd90a2190d1682f39d41a4889a1cc57",
        "js": "https://statics.ecoid.pe/js/peruid.js?v=1",
        "path": "https://ecoid.pe/",
        "viewSignWall":10
    }
</script>


  <script type="text/javascript" src="https://code2.adtlgc.com/js/comercio_ar.js"></script>
  
</body>
</html>
