







<!DOCTYPE html>
<html lang="es">
<head>
  
  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5QM6HVK');</script>
  <!-- End Google Tag Manager -->

  <!-- Meta Tags -->
  <meta charset="UTF-8">
  
  <!-- metatags -->
  




<!-- title -->
<title>
Barcelona vs. Liverpool EN DIRECTO EN VIVO vía Fox Sports y beIN CONNECT desde el Camp Nou por la primera semifinal de la Champions League

 | El Bocón
</title>
<!-- END title -->

<!-- links -->
<link rel="canonical" href="https://elbocon.pe/internacional/barcelona-vs-liverpool-en-directo-minuto-a-minuto-desde-camp-nou-primera-semifinal-de-la-champions-league-espana-mexico-185522/" />
<link rel="image_src" href="https://cdne.elbocon.pe/thumbs/uploads/img/2019/05/01/barcelona-vence-1-0-a-liverpool-minuto-a-minuto-185522-471541-jpg_640x330.jpg"/>

<!--Habilitacion de version AMP a todos los portales -->
<link rel="amphtml" href="https://elbocon.pe/amp/internacional/barcelona-vs-liverpool-en-directo-minuto-a-minuto-desde-camp-nou-primera-semifinal-de-la-champions-league-espana-mexico-185522/" />
<!-- END links -->

<!-- meta description -->

  <meta name="description" content="Con Lionel Messi desde el vamos, los catalanes buscar encaminar su pase a la final ante los de Salah. El duelo empezará a las 14:00 horas en el Camp Nou">

<!-- END description -->

  <!-- meta keywods -->

  <meta name="keywords" content="Barcelona,
  Champions League,
  Lionel Messi,
  Liverpool,
  Mohamed Salah" />
  <meta name="news_keywords" content="Barcelona,
  Champions League,
  Lionel Messi,
  Liverpool,
  Mohamed Salah">

<!-- END meta keywods -->

<!-- property article -->
<meta property="article:published_time" content="2019-05-01T15:06:15-05:00"/>
<meta property="article:modified_time" content="2019-05-01T15:06:17-05:00"/>
<meta property="article:section" content="Internacional"/>

  <meta property="article:tag" content="Barcelona" />

  <meta property="article:tag" content="Champions League" />

  <meta property="article:tag" content="Lionel Messi" />

  <meta property="article:tag" content="Liverpool" />

  <meta property="article:tag" content="Mohamed Salah" />

<!-- END property article -->

<!-- Twitter Card -->

<meta name="twitter:site" content="@elbocononline"/>
<meta name="twitter:creator" content="@elbocononline" />

<meta name="twitter:title" content='Barcelona vence 1-0 a Liverpool MINUTO A MINUTO desde el Camp Nou por la primera semifinal de la Champions League' />

  <meta name="twitter:description" content="Con Lionel Messi desde el vamos, los catalanes derrotan a los reds con golazo de Luis Suárez. SEGUNDO TIEMPO" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2019/05/01/barcelona-vence-1-0-a-liverpool-minuto-a-minuto-185522-471541-jpg_640x330.jpg" />
<!-- fin Twitter Card -->

<!-- Open Graph -->
<meta property="og:type" content='article' />
<meta property="og:site_name" content="El Bocón - Deportes"/>
<meta property="og:title" content='Barcelona vence 1-0 a Liverpool MINUTO A MINUTO desde el Camp Nou por la primera semifinal de la Champions League'/>

  <meta property="og:description" content="Con Lionel Messi desde el vamos, los catalanes derrotan a los reds con golazo de Luis Suárez. SEGUNDO TIEMPO" />

<meta property="og:url" content='https://elbocon.pe/internacional/barcelona-vs-liverpool-en-directo-minuto-a-minuto-desde-camp-nou-primera-semifinal-de-la-champions-league-espana-mexico-185522/' />
<meta property="og:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2019/05/01/barcelona-vence-1-0-a-liverpool-minuto-a-minuto-185522-471541-jpg_600x315.jpg" />
<meta property="fb:app_id" content='777667775663057'/>
<meta property="fb:admins" content='549002053'/>

<!-- End Open Graph -->

<!--AD BLOCK-->

<!-- END AD BLOCK-->

  <!-- END metatags -->

  <!-- END Meta Tags -->

  <!-- Google360 -->
    
    <meta property="gtm:dimension3" content="internacional/barcelona-vs-liverpool-en-directo-minuto-a-minuto-desde-camp-nou-primera-semifinal-de-la-champions-league-espana-mexico-185522">
    <meta property="gtm:dimension4" content="internacional">
    <meta property="gtm:dimension5" content="">
    <meta property="gtm:dimension6" content="nota-seccion">
    
    <meta property="gtm:dimension7" content="nota-simple">
    <meta property="gtm:dimension8" content="185522">
    <meta property="gtm:dimension9" content="barcelona">
    <meta property="gtm:dimension10" content="champions-league">
    <meta property="gtm:dimension14" content="">
    <meta property="gtm:dimension15" content="ebautista">

<meta property="gtm:dimension13" content="">

<!-- END Google360 -->
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700,600,900|Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="https://elbocon.pe/static/elbocon/img/boconico.ico" />
  <meta property="fb:pages" content="65632356291" />
  
  <link rel="stylesheet" href="https://elbocon.pe/static/elbocon_redesign/css/article.css?3429139413">


<!-- Share -->
<!--<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=sticky-share-buttons' async='async'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=inline-share-buttons' async='async'></script>
<style>
  .share-note-addthis .st-btn{ display: block !important; margin-bottom:10px; }
  .st-sticky-share-buttons{
    display: none !important;
  }
  @media only screen and (max-width:640px){
    .suscripcion{display:none !important;}
  }
  .ooyalavideo{width: 100%;}
  @media screen and (min-width: 640px) {
    .logos_mobile {
      display:none !important;
    }
  }
</style>
  
  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '336706680092623'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=336706680092623&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Inicio Cxense -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') +
  'cdn.cxense.com/cx.js"></scr' + 'ipt>');
  </script>
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222306264244820891']);
  cX.callQueue.push(['invoke',function(){
  CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
  var eplanning=''; // INIT
  eplanning = CX_SEGMENTS.join('|');
  createCookie("cxSegmentos", eplanning, 180);
  }]);
  cX.callQueue.push(['sendPageViewEvent']);

  function createCookie(name, value, days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();
    } else
        var expires = "";
    document.cookie = name + "=" + value + expires + ";path = /";
  }

  </script>
  <!-- Fin Cxense -->
  

  

<style>
    .link-n{
      display: inline-block;
      color: #fff;
      width: 100%;
      font-size: 9px;
      text-transform: uppercase;
      clear: both;
      margin-top: 8px;
      text-align: left;
    }
    .link-n:hover{
      text-decoration: underline;
    }
    .logo-epensa{
      margin-bottom: 12px;
    }
    .iframe-pandora{
       position: relative;
       padding-bottom: 240%;
       overflow: hidden;
      }
      .iframe-pandora iframe
       {
        position: absolute;
        display: block;
        top: 0;
        left: 0;
        width: 99%;
        height: 100%;
      }
      .note-publi{
      background: #444;
      margin-bottom: 30px;
      padding: 16px;
      border-radius-bottom-left: 5px;
      border-radius-bottom-right: 5px;
    }
    .tit-publi{
      margin-bottom: 10px;

    }
    .tit-publi a{
      font-size: 20px;
      color: #fff;
      line-height: 24px;
      display: inline-block;
      float:left;
    }
    .note-publi figure{
      padding: 3px;
      border: solid 1px #636363;
      margin-bottom: 10px;
    }
    .note-publi figure img{
      width:100%;
    }
    .desc-publi p a{
      font-size: 13px;
      font-family: 'Roboto',sans-serif;
      line-height: 18px;
      color: #fff;
    }
    .ver-todos{
          display: block;
    width: 180px;
    height: 36px;
    margin: 20px auto;
    color: #fff;
    border-radius: 5px;
    border: solid 1px #fff;
    font-family: 'Roboto',sans-serif;
    text-transform: uppercase;
    line-height: 34px;
    text-align: center;
    font-size: 12px;
    }

    .embed-container, .embed-container2, .embed-container3{
    position: relative;
    padding-bottom: 163%;
    height: 0;
    overflow: hidden;
    margin-bottom: 30px;
    }
    .embed-container2{
      padding-bottom: 118% ;
    }
    .embed-container3{
      padding-bottom: 63% ;
    }
    .embed-container iframe, .embed-container2 iframe, .embed-container3 iframe{
        position: absolute;
        top:0;
        left: 0;
        width: 100%;
        height: 100%;
    }
  .suscripcion{
      position: fixed;
      right:0px;
      bottom:0px;
      z-index:200;
      display: none;
    }
    .suscripcion img{
      float:left;
    }
    .close-s{
      width:20px;
      height:20px;
      position:absolute;
      z-index:201;
      right:0px;
      bottom:30px;
      cursor: pointer;
    }
  @media (min-width: 800px){
    .detail-menu li:nth-child(5){
      height:58px;
    }
  }
  @media (min-width: 1024px){
    .menu-fixed .detail-menu li{
      margin: 0px 4px;
    }
    .menu-fixed .detail-menu li:nth-child(3), .menu-fixed .detail-menu li:nth-child(4), .menu-fixed .detail-menu li:nth-child(5) {
      width:auto !important;
    }
    .menu-fixed .detail-menu li a{
      font-size: 13px;
    }
    .detail-menu li:nth-child(3){
      width:130px;
    }
    .detail-menu li:nth-child(4){
      width:122px;
    }
    .detail-menu li:nth-child(5){
      width:158px;
    }
    .conc{
        position:absolute;
        width:400px;
        left:10px;
        bottom:5px;
        text-align: left;

      }
      .sect-footer .foot-cent{
        padding-bottom:90px;
        position:relative;
        text-align: left;
      }

  }
  .pagoefectivo {
      background: url(/static/elbocon/img/pagoefectivo.png) no-repeat;
      background-size: contain;
  }
 .marcas, .marcas li{
    margin-left: 2px !important;
    margin-right: 2px !important;
  }
  .iconomujer{
    margin-right: 0 !important;
    margin-left: 0 !important;
  }

</style>

<script>
    var list_domains = ['https://assets.ojo.pe',
                        'https://qa.ojo.pe',
                        'https://dev.ojo.pe',
                        'https://assets.diariocorreo.pe',
                        'https://qa.diariocorreo.pe',
                        'https://diariocorreo.pe',
                        'https://dev.diariocorreo.pe',
                        'https://assets.elbocon.pe',
                        'https://qa.elbocon.pe',
                        'https://dev.elbocon.pe',
                        'http://local.diariocorreo.pe:8000'];
          function handleMessage(e) {
              if(list_domains.indexOf(e.origin) >= 0){
                var frames = document.getElementsByTagName('iframe');
                for (var i = 0; i < frames.length; i++) {
                    if (frames[i].contentWindow === e.source) {
                        $(frames[i]).height(`${e.data}px`);
                        break;
                    }
                }
              }
              else {
                //console.log('dominio no permitido: ', e.origin);
              }
            }
         if ( window.addEventListener ) {
            window.addEventListener('message', handleMessage, false);
         }
         else if ( window.attachEvent ) { // ie8
            window.attachEvent('onmessage', handleMessage);
        }
    </script>
    <script>
        function iframeLoaded(obg) {
            let intervalID = null;
            intervalID = setInterval(() => {
                
                try {
                    obg.contentDocument.body.evento = () => {
                        obg.height = obg.contentWindow.document.body.scrollHeight + "px";
                    };
                    clearInterval(intervalID);
                    
                }
                catch (e) {
                    console.log('except in DOM iframe');
                    clearInterval(intervalID);
                    console.log('clearInterval: ', intervalID);
                }
            }, 500);
        }
    </script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js','tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function'){
            window.performance.mark('tbl_ic');
        }
    </script>
</head>

<body style="overflow-x:hidden; overflow-y: visible !important;">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QM6HVK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
     <input type="hidden" id="data_url_gdpr" value="https://elbocon.pe/static/-3429139413">
    
    <div id="ads_m_movil0" style="top:0px;right:0px" class="publicidad_movil"></div>

    
      <div id="ads_m_vslider" style="top:0px;right:0px" class="publicidad_movil"></div>
  
    
    <input type="hidden" id="idtypetemp" value="nota">
    
    <input type="hidden" id="idtypenote" value="1">
    
    <div id="oreja_div" style="top:0px;right:0px"></div>

  
<script src="https://elbocon.pe/static/elbocon_redesign/js/jquery-1.11.1.min.js"></script>



  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=777667775663057";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <main class="container" id=main-body" ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal()">
    
    <div id="ads_d_skin" class="publicidad_pc"></div>
    
    <header id="top-info">
      <div class="row">
        <div class="col-lg-12">
          <div class="top-bar hidden-xs" >
            <div class="marcas visible-lg" style="margin-left: 5px;margin-left: 0; ;margin-right: 0;">
              <ul>
                <li><a class="icono-marca" href="https://ojo.pe/" target="_blank"><img src="https://elbocon.pe/static/elbocon_redesign/img/logo_ojo.png" alt=""></a></li>
                <li><a class="icono-marca" href="https://diariocorreo.pe/" target="_blank"><img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png" alt=""></a></li>
              </ul>
            </div>
            <div class="topsocial" id="topsocial">
              <span class="icon-share" id="icon-share" onclick= "sharemenu()"></span>
              <ul>
                <li>
                  <a href="https://www.facebook.com/DiarioElBocon" class="icon-facebook"><span>Facebook</span></a>
                </li>
                <li>
                  <a href="https://twitter.com/elbocononline" class="icon-twitter"><span>Twitter</span></a>
                </li>
                <li>
                  <a href="#" class="icon-google"><span>Google +</span></a>
                </li>
                <li>
                  <a href="/rss/" class="icon-rss"><span>Rss</span></a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>

      
      <div class="cintillo-peruid desktop-ecoid">
        
            <div class="pid-space" data-type="verify-email"></div>
        
      </div>
      

      
      
      <div class="row">
        <div class="top-temas hidden-xs temas-v2 temas-v2">
          <div class="col-lg-7 col-md-7 col-sm-5 col-xs-8 div-temas">
            <div class="tit-temas">
              Temas
            </div>

            
            <div class="list-temas">
              
              <a href="#" id="btn-prev" class="btn-slider-tema">&#9668;</a>
              <div class="container-temas">
                <ul id="idListThemes" class="slider-menu">
                  
                  <li>
                    <h3>
                      <a href="/noticias/seleccion-peruana/?ref=menu_tema_">Selección peruana</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/alianza-lima/?ref=menu_tema_">Alianza Lima</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/universitario-de-deportes/?ref=menu_tema_">Universitario de Deportes</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/torneo-clausura/?ref=menu_tema_">Torneo Clausura</a>
                    </h3>
                  </li>
                  
                </ul>
              </div>
              <a href="#" id="btn-next" class="btn-slider-tema">&#9658;</a>
            </div>
            

          </div>
          <div class="col-lg-2 col-sm-2 col-xs-4 search-box">
            <form action="/buscar/" class="form-search" method="GET">
              <input class="input-search" type="text" placeholder="Buscar" name="q">
              <span class="icon-search"></span>
              <input type="submit" class="btn-search" value="">
            </form>
          </div>
          <div class="btn-group-ecoid desktop-ecoid">
              
                <div id="pid-user-info"></div>
              
          </div>
        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-lg-12 menu-principal">
        <div id="contenedor-menu" class="content-main-menu ">
          <nav class="main-menu">
            <a class="btn-menu icon-menu" id="btn-menu" onclick= "menuresp()"></a>
            <div class="main-logo">
              
              <a href="/">El Bocón</a>
              
            </div>
            <div class="btn-group-ecoid-mobile mobile-ecoid">
              
                <div id="pid-user-info-movil"></div>
              
            </div>
            <div class="list-social">
              
              <div class="begin-socials">
                <a href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/internacional/barcelona-vs-liverpool-en-directo-minuto-a-minuto-desde-camp-nou-primera-semifinal-de-la-champions-league-espana-mexico-185522/" class="icon-facebook share-link"></a>
                <a href="http://www.twitter.com/share?url=https://elbocon.pe/internacional/barcelona-vs-liverpool-en-directo-minuto-a-minuto-desde-camp-nou-primera-semifinal-de-la-champions-league-espana-mexico-185522/" class="icon-twitter share-link"></a>
              </div>
              <div class="other-socials secSocialHide">
                <a href="whatsapp://send?text=https://elbocon.pe/internacional/barcelona-vs-liverpool-en-directo-minuto-a-minuto-desde-camp-nou-primera-semifinal-de-la-champions-league-espana-mexico-185522/" data-action="share/whatsapp/share" class="icon-whatsapp share-link"></a>
                <a href="http://pinterest.com/pin/create/link/?url=https://elbocon.pe/internacional/barcelona-vs-liverpool-en-directo-minuto-a-minuto-desde-camp-nou-primera-semifinal-de-la-champions-league-espana-mexico-185522/" class="icon-pinterest share-link"></a>
              </div>
              
              <a id="btn-share-head" href="#" class="icon-share"></a>
            </div>
            <ul class="detail-menu" id="detail-menu">
              <li class="first-level">
                <a href="/futbol-peruano/?ref=menu_top">Fútbol <span>Peruano</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_liga">Selección Peruana</a></li>
                      <li><a href="/futbol-peruano/copa-inca/?ref=menu_liga">Torneo del Inca</a></li>
                      <li><a href="/futbol-peruano/descentralizado/?ref=menu_liga">Descentralizado</a></li>
                      <li><a href="/futbol-peruano/copa-peru/?ref=menu_liga">Copa Perú</a></li>
                      <li><a href="/futbol-peruano/segunda-division/?ref=menu_liga">Segunda División</a></li>
                      <li><a href="/futbol-peruano/promocion-y-reservas/?ref=menu_liga">Reservas</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos</p>
                    <ul>
                      <li><a href="/noticias/alianza-lima/?ref=menu_equipo"><div class="escudo alianza-lima"></div><span>Alianza Lima</span></a></li>
                      <li><a href="/noticias/universitario-de-deportes/?ref=menu_equipo"><div class="escudo universitario"></div><span>Universitario de Deportes</span></a></li>
                      <li><a href="/noticias/sporting-cristal/?ref=menu_equipo"><div class="escudo-ind sporting-cristal"></div><span>Sporting Cristal</span></a></li>
                      <li><a href="/noticias/utc/?ref=menu_equipo"><div class="escudo utc"></div><span>UTC Cajamarca</span></a></li>
                      <li><a href="/noticias/comerciantes-unidos/?ref=menu_equipo"><div class="escudo-ind comerciantes-unidos"></div><span>Comerciantes Unidos</span></a></li>
                      <li><a href="/noticias/sport-rosario/?ref=menu_equipo"><div class="escudo-ind sport-rosario"></div><span>Sport Rosario</span></a></li>
                      <li><a href="/noticias/ayacucho-fc/?ref=menu_equipo"><div class="escudo-ind ayacucho-fc"></div><span>Ayacucho FC</span></a></li>
                      <li><a href="/noticias/academia-cantolao/?ref=menu_equipo"><div class="escudo-ind cantolao"></div><span>Academia Cantolao</span></a></li>
                      <li><a href="/noticias/fbc-melgar/?ref=menu_equipo"><div class="escudo-ind melgar-fc"></div><span>FBC Melgar</span></a></li>
                      <li><a href="/noticias/real-garcilaso/?ref=menu_equipo"><div class="escudo real-garcilaso"></div><span>Real Garcilaso</span></a></li>
                      <li><a href="/noticias/sport-boys/"><div class="escudo-ind sport-boys"></div><span>Sport Boys</span></a></li>
                      <li><a href="/noticias/deportivo-binacional/?ref=menu_equipo"><div class="escudo-ind deportivo-binacional"></div><span>Deportivo Binacional</span></a></li>
                      <li><a href="/noticias/sport-huancayo/?ref=menu_equipo"><div class="escudo-ind sport-huancayo"></div><span>Sport Huancayo</span></a></li>
                      <li><a href="/noticias/union-comercio/?ref=menu_equipo"><div class="escudo-ind union-comercio"></div><span>Unión Comercio</span></a></li>
                      <li><a href="/noticias/deportivo-municipal/?ref=menu_equipo"><div class="escudo deportivo-municipal"></div><span>Deportivo Municipal</span></a></li>
                      <li><a href="/noticias/universidad-san-martin/?ref=menu_equipo"><div class="escudo-ind san-martin"></div><span>Universidad San Martin</span></a></li>

                      <!-- <li><a href="/noticias/alianza-atletico-de-sullana/"><div class="escudo alianza-atletico"></div><span>Alianza Atlético de Sullana</span></a></li>
                      <li><a href="/noticias/cesar-vallejo/"><div class="escudo cesar-vallejo"></div><span>César Vallejo</span></a></li>
                      <li><a href="/noticias/cienciano/"><div class="escudo cienciano"></div><span>Cienciano</span></a></li>
                      <li><a href="/noticias/juan-aurich/"><div class="escudo juan-aurich"></div><span>Juan Aurich</span></a></li>
                      <li><a href="/noticias/leon-de-huanuco/"><div class="escudo leon-huanuco"></div><span>León de Huánuco</span></a></li>
                      <li><a href="/noticias/sport-loreto/"><div class="escudo sport-loreto"></div><span>Sport Loreto</span></a></li> -->
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/internacional/?ref=menu_top">Fútbol <span>Internacional</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/internacional/transferencias/?ref=menu_liga">Fichajes</a></li>
                      <li><a href="/internacional/copa-libertadores/?ref=menu_liga">Copa Libertadores</a></li>
                      <li><a href="/internacional/copa-sudamericana/?ref=menu_liga">Copa Sudamericana</a></li>
                      <li><a href="/internacional/liga-de-campeones/?ref=menu_liga">Champions League</a></li>
                      <li><a href="/internacional/euroliga/?ref=menu_liga">Europa League</a></li>
                      <li><a href="/internacional/ligas-extranjeras/?ref=menu_liga">Ligas Extranjeras</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos más populares</p>
                    <ul class="group-team">
                      <li><a href="/noticias/real-madrid/?ref=menu_equipo"><div class="escudo2 real-madrid"></div><span>Real Madrid </span></a></li>
                      <li><a href="/noticias/barcelona/?ref=menu_equipo"><div class="escudo2 barcelona"></div><span>Barcelona</span></a></li>
                      <li><a href="/noticias/atletico-madrid/?ref=menu_equipo"><div class="escudo2 atletico"></div><span>Atlético</span></a></li>
                      <li><a href="/noticias/valencia/?ref=menu_equipo"><div class="escudo2 valencia"></div><span>Valencia</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/arsenal/?ref=menu_equipo"><div class="escudo2 arsenal"></div><span>Arsenal</span></a></li>
                      <li><a href="/noticias/chelsea/?ref=menu_equipo"><div class="escudo2 chelsea"></div><span>Chelsea</span></a></li>
                      <li><a href="/noticias/manchester-city/?ref=menu_equipo"><div class="escudo2 man-city"></div><span>Man City</span></a></li>
                      <li><a href="/noticias/manchester-united/?ref=menu_equipo"><div class="escudo2 man-united"></div><span>Man United</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/ac-milan/?ref=menu_equipo"><div class="escudo2 milan"></div><span>A. C. Milan</span></a></li>
                      <li><a href="/noticias/juventus/?ref=menu_equipo"><div class="escudo2 juventus"></div><span>Juventus</span></a></li>
                      <li><a href="/noticias/fiorentina/?ref=menu_equipo"><div class="escudo2 fiorentina"></div><span>Fiorentina</span></a></li>
                      <li><a href="/noticias/inter-milan/?ref=menu_equipo"><div class="escudo2 inter"></div><span>Inter Milan</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/bayern-munich/?ref=menu_equipo"><div class="escudo2 bayern"></div><span>Bayern de Múnich</span></a></li>
                      <li><a href="/noticias/schalke-o4/?ref=menu_equipo"><div class="escudo2 schalke"></div><span>Schalke 04</span></a></li>
                      <li><a href="/noticias/borussia-dortmund/?ref=menu_equipo"><div class="escudo2 dortmund"></div><span>B. Dortmund</span></a></li>
                      <li><a href="/noticias/wolfsburgo/?ref=menu_equipo"><div class="escudo2 wolfsburg"></div><span>Wolfsburgo</span></a></li>
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/otros-deportes/?ref=menu_top">Otros <span>deportes</span></a>
                <ul class="another-sports">
                  <li><a href="/otros-deportes/voley/?ref=menu_deporte"><span class="icon-balon2"></span>Voley</a></li>
                  <li><a href="/otros-deportes/basketball/?ref=menu_deporte"><span class="icon-balon1"></span>Basquet</a></li>
                  <li><a href="/otros-deportes/carrera-de-autos/?ref=menu_deporte"><span class="icon-balon3"></span>Automovilismo</a></li>
                  <li><a href="/otros-deportes/surf/?ref=menu_deporte"><span class="icon-pluma1"></span>Surf</a></li>
                  <li><a href="/otros-deportes/contacto-wwe-y-ufc/?ref=menu_deporte"><span></span>Deportes de Contacto</a></li>
                </ul>
              </li>

              <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_top">Selección <span>Peruana</span></a></li>
            </ul>
            <div class="sombra-menu" id="sombra-menu" onclick= "menuresp()"></div>
          </nav>
        </div>
      </div>
      <div class="banner" style="width:100%; clear:both;"></div>
    </div>


    <div class="cintillo-peruid mobile-ecoid">
        
            <div class="pid-space" data-type="verify-email"></div>
        
    </div>
    
                     
    
  <div id="ads_d_top" class="publicidad_pc" style="clear:both; text-align:center"></div>
   

  <div id="ads_m_movil1" style="top:0px;right:0px" class="publicidad_movil"></div>
  <div class="article-detail">
    <section class="central interna">
      <div class="row">
        
          <div class="col-md-8 col-sm-12">
            <div class="content-nota">
              <article itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/internacional/barcelona-vs-liverpool-en-directo-minuto-a-minuto-desde-camp-nou-primera-semifinal-de-la-champions-league-espana-mexico-185522/"/>
                <div class="breadcrumb-nota">
                  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/internacional/" itemprop="name">Internacional</a><meta itemprop="position" content="1" /></h4>
                    </li>
                    
                  </ul>
                  <ul>
                    <li><span class="time-nota"><time>Hace 17 minutos</time></span></li>
                    <li>
                        <h4 itemprop="author" itemscope itemtype="https://schema.org/Person">
                          <span class="time-nota" itemprop="name">Redacción El Bocón</span>
                        </h4>
                    </li>
                  </ul>
                </div>
                
                  <figure class="main-figura" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/05/01/barcelona-vence-1-0-a-liverpool-minuto-a-minuto-185522-471541-jpg_600x0.jpg" alt="Barcelona vence 1-0 a Liverpool MINUTO A MINUTO desde el Camp Nou por la primera semifinal de la Champions League">
                     <meta itemprop="url" content="https://cdne.elbocon.pe/thumbs/uploads/img/2019/05/01/barcelona-vence-1-0-a-liverpool-minuto-a-minuto-185522-471541-jpg_900x0.jpg">
                      <meta itemprop="width" content="900">
                      <meta itemprop="height" content="480">
                  </figure>
                
                <h1 itemprop="headline">Barcelona vence 1-0 a Liverpool MINUTO A MINUTO desde el Camp Nou por la primera semifinal de la Champions League</h1>
                <h2 itemprop="description">Con Lionel Messi desde el vamos, los catalanes derrotan a los reds con golazo de Luis Suárez. SEGUNDO TIEMPO</h2>
                <h4 itemprop="author" itemscope itemtype="https://schema.org/Person" style="display:none;">
                 <span itemprop="name">Redacción El Bocón</span>
                </h4>
                <div>
                    <meta itemprop="datePublished" content="2019-05-01T15:06:15-05:00 "/>
                    <meta itemprop="dateModified" content="2019-05-01T15:06:17-0500"/>
                 </div>
                <div class="content-social-scroll">
                  <div class="share-note-addthis">
                      <div class="sharethis-inline-share-buttons"></div>
                  </div>
                </div>
              
                <div id="ads_m_movil2" style="top:0px;right:0px" class="publicidad_movil"></div>
                
                <div class="content-inner-nota">
                  <div id="container-paragraph" class="body-nota" itemprop="articleBody">
                      
                        <html><head></head><body><p>Ya se juega y empieza a rodar el balón en el <strong>Camp Nou</strong> en lo que será el duelo entre <a href="https://elbocon.pe/noticias/barcelona/" target="_blank"><strong>Barcelona</strong></a> de <strong>Lionel Messi </strong>y el<a href="https://elbocon.pe/noticias/liverpool/" target="_blank"> <strong>Liverpool </strong></a><strong>de Mohamed Salah</strong>, un choque correspondiente a la primera semifinal de la <strong>Champions League 2018-19.</strong></p><p class="redactor-custom-widget">
<iframe allowfullscreen="" class="custom-widget" frameborder="0" name="amp_iframe1" sandbox="allow-scripts allow-same-origin allow-popups" scrolling="no" src="https://assets.elbocon.pe/opta-widget.html?widget=matchday_live&amp;competition=5&amp;season=2018&amp;match=1053496&amp;template=normal&amp;live=false&amp;orientation=horizontal&amp;side=both&amp;show_match_header=true&amp;show_crests=false&amp;show_pitch_crests=false&amp;show_team_formation=true&amp;show_score=true&amp;show_halftime_score=false&amp;show_competition_name=true&amp;show_date=true&amp;date_format=dddd%20D%20MMMM%20YYYY&amp;show_referee=true&amp;show_venue=true&amp;show_attendance=true&amp;show_images=false&amp;show_pitch_images=false&amp;show_team_sheets=true&amp;show_event_icons=true&amp;show_player_names=true&amp;show_player_stats=true&amp;show_subs=all&amp;competition_naming=full&amp;team_naming=full&amp;player_naming=full&amp;show_live=false&amp;show_logo=true&amp;show_title=true&amp;breakpoints=400%2C%20700&amp;sport=football&amp;widget=commentary&amp;competition=5&amp;season=2018&amp;match=1053496&amp;template=normal&amp;live=false&amp;data_type=auto&amp;order_by=time_descending&amp;show_event_icons=true&amp;show_minor_events=true&amp;fixed_height_comments=0&amp;show_live=false&amp;show_logo=true&amp;show_title=true&amp;breakpoints=400&amp;sport=football&amp;custom_color=ed1c24&amp;custom_height=auto" style="height: 545px;" width="100%"></iframe></p><p>La presencia del chileno <strong>Arturo Vidal,</strong> en lugar del brasileño <strong>Arthur Melo</strong>, es la principal novedad en la alineación del Barcelona para recibir al <strong>Liverpool </strong>en el partido de ida de las semifinales de la Liga de Campeones.</p><p>El entrenador del equipo azulgrana, <strong>Ernesto Valverde</strong>, apostó por el chileno en la medular para completar una alineación en la que también jugarán de inicio el delantero <strong>Philippe Coutinho y el lateral Sergi Roberto.</strong></p><p>Esta es la alineación del Barcelona para medirse al Liverpool en el<strong> Camp Nou: Ter Stegen; Sergi Roberto, Gerard Piqué, Clément Lenglet, Jordi Alba; Sergio Busquets, Ivan Rakitic, Arturo Vidal; Philippe Coutinho, Lionel Messi y Luis Suárez.</strong></p><h2>Barcelona vs. Liverpool: hinchas reds son detenidos:</h2><p>Los seis seguidores del Liverpool detenidos anoche en el centro de Barcelona por desórdenes públicos seguirán en comisaría hasta este jueves, cuando está previsto que pasen a disposición judicial, por lo que no podrán asistir al partido de esta noche en el Camp Nou entre su equipo y el FC Barcelona.</p><p>Según han informado a Efe fuentes policiales, los seis seguidores del equipo británico, que fueron detenidos por la Guardia Urbana tras arrojar objetos a algunos agentes en la plaza Reial, permanecerán en la comisaría de los <strong>Mossos d'Esquadra hasta mañana, cuando pasarán a disposición del juez de guardia.</strong></p><p>Horas antes del partido, aficionados del equipo británico han convocado una fiesta en la sala Razzmatazz de Barcelona, de donde serán escoltados en metro hasta el Palau Reial, punto de reunión de la mayoría de los 5.000 seguidores del Liverpool para acudir juntos al Camp Nou.</p><p><strong>Más noticias en otros medios:</strong></p><h2><a href="https://depor.com/futbol-peruano/descentralizado/alianza-lima-dia-caruso-lombardi-ninguneo-futbol-peruano-video-113548"><strong>Caruso Lombardi en retrospectiva: "En el fútbol peruano triunfan todos" [VIDEO]</strong></a></h2><h2><a href="https://depor.com/futbol-peruano/descentralizado/alianza-lima-dia-caruso-lombardi-ninguneo-futbol-peruano-video-113548"><strong>Amigos ante todo: el sentido mensaje de Cristiano Ronaldo a Iker Casillas luego que este sufra infarto</strong></a></h2></body></html>
                      
                  </div>

                  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="url" src="https://cdne.elbocon.pe/site/logo/el_bocon_mhptCXb.png"/>
                    </div>
                    <meta itemprop="name" content="El Bocón">
                  </div>
                  <div class="tags-nota">
                    <h5 class="title-interna">Etiquetas</h5>
                      <div class="content-tags">
                      
                        
                          <h3><a href="/noticias/barcelona/">Barcelona</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/champions-league/">Champions League</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/lionel-messi/">Lionel Messi</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/liverpool/">Liverpool</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/mohamed-salah/">Mohamed Salah</a></h3>
                        
                      
                    </div>
                  </div>

                  
                   <div id="ads_d_left" class="publicidad_pc" style="clear:both; text-align:center"></div>
                  <div id="ads_d_recomendador" class="publicidad_pc" style="clear:both; text-align:center; margin-top: 20px;"></div>
                  

                   
                  <div id="ads_m_movil4" style="top:0px;right:0px" class="publicidad_movil"></div>
                    <div class="wrap-perured">
  <div class="perured-header perured-header-m" style="display: none;">
    <p class="perured-header-inner" style="">Anuncios de interés</p>
  </div>

  <div id="cnt-perured-m"></div>

  <div class="perured-footer perured-footer-m" style="display: none;">
    <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
    <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
  </div>
</div>

                   
                  


                  
                  <div class="content-side">
                    <h5 class="title-interna">Relacionadas</h5>
                    <div class="content-related-bottom">
                      
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/internacional/iker-casillas-real-madrid-y-barcelona-se-unen-en-mensajes-de-apoyo-para-campeon-del-mundo-con-espana-foto-185514/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/05/01/iker-casillas-real-madrid-y-barcelona-se-unen-en-185514-835672-jpg_214x121.jpg" alt="Iker Casillas: Real Madrid y Barcelona se unen en mensajes de apoyo para campeón del mundo con España | FOTO">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/internacional/iker-casillas-real-madrid-y-barcelona-se-unen-en-mensajes-de-apoyo-para-campeon-del-mundo-con-espana-foto-185514/">Real Madrid y Barcelona se unen por Iker Casillas | FOTO</a> </h3>
                          </div>
                        </article>
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/internacional/ligas-extranjeras/iker-casillas-futbolistas-envian-mensajes-de-animo-al-portero-espanol-en-redes-sociales-nndc-185515/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/05/01/iker-casillas-futbolistas-envian-mensajes-de-an-185515-780295-jpg_214x121.jpg" alt="Iker Casillas: Sergio Ramos y otros futbolistas del mundo le envían mensaje a portero español tras infarto | FOTOS">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/internacional/ligas-extranjeras/iker-casillas-futbolistas-envian-mensajes-de-animo-al-portero-espanol-en-redes-sociales-nndc-185515/">Iker Casillas: Sergio Ramos y otros futbolistas del mundo le envían mensaje a portero español tras infarto | FOTOS</a> </h3>
                          </div>
                        </article>
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/internacional/real-madrid-atrasa-barcelona-con-una-de-las-figuras-del-futbol-aleman-foto-184882/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/19/real-madrid-atrasa-a-barcelona-con-una-de-las-184882-571468-jpg_214x121.jpg" alt="Real Madrid atrasa a Barcelona con una de las figuras del fútbol alemán | FOTO">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/internacional/real-madrid-atrasa-barcelona-con-una-de-las-figuras-del-futbol-aleman-foto-184882/">Real Madrid atrasa a Barcelona con una de las figuras del fútbol alemán | FOTO</a> </h3>
                          </div>
                        </article>
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/internacional/liga-de-campeones/barcelona-vs-liverpool-valverde-responde-fuerte-klopp-tras-minimizar-el-camp-nou-185490/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/30/barcelona-vs-liverpool-valverde-responde-fuerte-a-185490-860366-jpg_214x121.jpg" alt="Barcelona vs. Liverpool: Valverde responde fuerte a Klopp tras minimizar el Camp Nou">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/internacional/liga-de-campeones/barcelona-vs-liverpool-valverde-responde-fuerte-klopp-tras-minimizar-el-camp-nou-185490/">Barcelona vs. Liverpool: Valverde responde fuerte a Klopp tras minimizar el Camp Nou</a> </h3>
                          </div>
                        </article>
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/internacional/barcelona-vs-liverpool-jurguen-klopp-minimizo-el-camp-nou-185436/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/29/barcelona-vs-liverpool-jurguen-klopp-minimizo-e-185436-586477-jpg_214x121.jpg" alt="Barcelona vs. Liverpool: Jurguen Klopp minimizó el Camp Nou">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/internacional/barcelona-vs-liverpool-jurguen-klopp-minimizo-el-camp-nou-185436/">Barcelona vs. Liverpool: Jurguen Klopp minimizó el Camp Nou</a> </h3>
                          </div>
                        </article>
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/internacional/ligas-extranjeras/barcelona-se-consagra-campeon-de-laliga-con-golazo-de-lionel-messi-video-185303/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/27/barcelona-se-consagra-campeon-de-laliga-con-golazo-185303-664513-jpg_214x121.jpg" alt="Con golazo de Lionel Messi: Barcelona se coronó bicampeón de LaLiga 2018-2019">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/internacional/ligas-extranjeras/barcelona-se-consagra-campeon-de-laliga-con-golazo-de-lionel-messi-video-185303/">Con golazo de Lionel Messi: Barcelona se coronó bicampeón de LaLiga 2018-2019</a> </h3>
                          </div>
                        </article>
                      
                    </div>
                  </div>
                  
                <div id="taboola-below-content-thumbnails"></div>
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',
                    target_type: 'mix'
                    });
                </script>
                  

                   


<div class="sec-interna sec-diariocorreo-interna">
  <div class="title-main title-diariocorreo">
    <a href="" target="_blank">
      <img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png">
    </a>
  </div>
  <div class="list-container">
    <ul class="top-news">
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/barcelona-vs-liverpool-dia-hora-y-canal-del-partido-por-la-champions-league-lionel-messi-mohamed-salah-884519/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2019/04/30/barcelona-vs-liverpool-dia-hora-y-canal-del-p-884519-808594-jpg_189x187.jpg" alt="​Barcelona vs Liverpool: día, hora y canal del partido por la Champions League"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/barcelona-vs-liverpool-dia-hora-y-canal-del-partido-por-la-champions-league-lionel-messi-mohamed-salah-884519/?ref=bl-bocon" target="_blank" title="​Barcelona vs Liverpool: día, hora y canal del partido por la Champions League">​Barcelona vs Liverpool: día, hora y canal del partido por la Champions League</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/zinedine-zidane-y-sus-polemicas-palabras-para-el-barcelona-883394/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2019/04/24/zinedine-zidane-y-sus-polemicas-palabras-para-el-883394-751701-jpg_189x187.jpg" alt="​​Zinedine Zidane y sus polémicas palabras para el Barcelona"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/zinedine-zidane-y-sus-polemicas-palabras-para-el-barcelona-883394/?ref=bl-bocon" target="_blank" title="​​Zinedine Zidane y sus polémicas palabras para el Barcelona">​​Zinedine Zidane y sus polémicas palabras para el Barcelona</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/barcelona-vs-real-sociedad-catalanes-buscan-triunfo-para-acercarse-al-titulo-882622/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2019/04/20/barcelona-supera-a-real-sociedad-y-queda-a-un-pas-882622-690375-jpg_189x187.jpg" alt="Barcelona supera a Real Sociedad y queda a un paso del título español (FOTOS)"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/barcelona-vs-real-sociedad-catalanes-buscan-triunfo-para-acercarse-al-titulo-882622/?ref=bl-bocon" target="_blank" title="Barcelona supera a Real Sociedad y queda a un paso del título español (FOTOS)">Barcelona supera a Real Sociedad y queda a un paso del título español (FOTOS)</a></h3>
          </div>
        </li>
      
    </ul>
  </div>
</div>


                  <div class="comments">
                    <h5 class="title-interna">Comentarios</h5>
                    <div class="fb-comments" data-href="https://elbocon.pe/internacional/barcelona-vs-liverpool-en-directo-minuto-a-minuto-desde-camp-nou-primera-semifinal-de-la-champions-league-espana-mexico-185522/" data-width="100%" data-numposts="1"></div>
                  </div>
                </div>
              </article>
            </div>
          </div>
        
          
        <div id="ads_m_movil5" style="top:0px;right:0px" class="publicidad_movil"></div>
      
        







  <div class="col-md-4 col-sm-12">
    <div class="row">
      <div class="col-md-12 col-sm-6">
        
          <div id="ads_d_right1" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_jalador" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_zonaauspiciada1" class="publicidad_pc" style="clear:both; text-align:center"></div>
        
        






<!-- Desayunos de Correo -->



<!-- Bocón en Vivo -->




<!-- Chicas el bocon - Desde correo -->




<!-- Los Bocones  - Desde Bocón -->



<!-- Correo a las 6 - Desde correo -->



<!-- Último Minuto -->



<!-- Tecnopatas - Desde correo -->



<!-- Bloque Genérico 1 -->



<!-- Bloque Genérico 2 -->



        
        
        
        
        
        
        
         

        

        <div style="margin-top:0px;">
          
            <style>
    .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
        max-width: 300px;
        margin: 0 auto;
    }
    .perured-header-inner {
        border-bottom: #084B9E 2px solid;
        color: #252525;
        font-size: 15px;
        font-family: 'Arial', sans-serif;
        font-weight: bold;
        text-align: left;
        margin-bottom:5px;
    }
    .perured-footer{
        height: auto;
        overflow: hidden;
        margin-bottom: 10px;
    }
    .perured-footer-text{
        float: right;
    }
    .perured-footer-text-inner {
        font-weight: bold;
        color: #4C4C4C;
        font: 12px 'Arial', sans-serif;
        height: 20px;
        letter-spacing: 0px;
        margin: 0px;
    }
    .perured-footer-icon {
        padding-left: 10px;
        float: right;
    }

    .perured-footer-icon > img {
        width: 17px;
        height: 17px;
    }
</style>
<div class="wrap-perured">
    <div class="perured-header perured-header-d" style="display: none;">
        <p class="perured-header-inner" style="">Anuncios de interés</p>
    </div>

    <div id="cnt-perured-d"></div>

    <div class="perured-footer perured-footer-d" style="display: none;">
        <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
        <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
    </div>
</div>

          
        </div>
      </div>
      <div class="col-md-12 col-sm-6">
          
          <div>
            
                
            
          </div>
        
        <div class="bc-tabs">
          <ul class="title-tabs">
            <li class="adorno">+</li>
            <li class="elements-tabs">LEIDO</li>
          </ul>
          <ul id="t1" class="content-tabs-inner">
            
            
              <li>
                <span>1</span>
                <h2><a href="/internacional/iker-casillas-asi-reacciono-sara-carbonero-tras-saber-de-infarto-del-portero-espanol-foto-185519/">Iker Casillas: la increíble reacción de Sara Carbonero tras saber de infarto del portero español | FOTO</a></h2>
              </li>
            
              <li>
                <span>2</span>
                <h2><a href="/peruanos-en-el-extranjero/internacional-vs-flamengo-paolo-guerrero-y-el-golazo-que-marco-en-su-estreno-en-el-brasileirao-video-185526/">Internacional vs. Flamengo: Paolo Guerrero y el golazo que marcó en su estreno en el Brasileirao | VIDEO</a></h2>
              </li>
            
              <li>
                <span>3</span>
                <h2><a href="/internacional/ligas-extranjeras/internacional-vs-flamengo-en-vivo-online-via-premiere-fc-con-paolo-guerrero-por-el-brasileirao-nndc-185473/">Con gol de Paolo Guerrero: Internacional derrota 1-0 a Flamengo EN VIVO por el Brasileirao</a></h2>
              </li>
            
              <li>
                <span>4</span>
                <h2><a href="/futbol-peruano/descentralizado/sporting-cristal-la-tensa-discusion-en-vivo-entre-eddie-fleischman-y-claudio-vivas-por-el-momento-rimense-video-185508/">Sporting Cristal: la tensa discusión en vivo entre Fleischman y Vivas por el momento rimense | VIDEO</a></h2>
              </li>
            
              <li>
                <span>5</span>
                <h2><a href="/futbol-peruano/descentralizado/alianza-lima-el-picaro-tuit-de-pirata-fc-tras-saber-posible-llegada-de-caruso-lombardi-185517/">Alianza Lima: el pícaro tuit de &#39;Pirata FC&#39; tras saber posible llegada de Caruso Lombardi</a></h2>
              </li>
            
              <li>
                <span>6</span>
                <h2><a href="/internacional/iker-casillas-real-madrid-y-barcelona-se-unen-en-mensajes-de-apoyo-para-campeon-del-mundo-con-espana-foto-185514/">Iker Casillas: Real Madrid y Barcelona se unen en mensajes de apoyo para campeón del mundo con España | FOTO</a></h2>
              </li>
            
              <li>
                <span>7</span>
                <h2><a href="/futbol-peruano/descentralizado/dio-libertadores-sub-20-u-ahora-juega-liga-distrital-166555/">Hizo historia en la Copa Libertadores con Universitario y hoy juega en Liga Distrital</a></h2>
              </li>
            
              <li>
                <span>8</span>
                <h2><a href="/peruanos-en-el-extranjero/horacio-benincasa-y-el-dia-que-jugo-en-tottenham-junto-gareth-bale-y-luka-modric-185496/">Tottenham: Horacio Benincasa y el día que jugó en los &#39;Spurs&#39; junto a Gareth Bale y Luka Modric</a></h2>
              </li>
            
              <li>
                <span>9</span>
                <h2><a href="/futbol-peruano/descentralizado/german-denis-da-polemico-meme-que-se-burla-de-alianza-lima-video-184453/">Germán Denis da polémico &#39;like&#39; a meme que se burla de Alianza Lima | VIDEO</a></h2>
              </li>
            
              <li>
                <span>10</span>
                <h2><a href="/internacional/copa-libertadores/alianza-lima-jorge-luis-pinto-dejara-millonarios-reemplazar-miguel-angel-russo-185491/">Alianza Lima: Jorge Luis Pinto destroza a Miguel Ángel Russo tras dejar a blanquiazules</a></h2>
              </li>
            
          </ul>
        </div>
         

        
          <!-- -->
          <div id="ads_d_right2" class="publicidad_pc" style="clear:both; text-align:center"></div>

        

      </div>
    </div>
  </div>


      </div>
    </section>
    
    <section class="sport-interna">
      <div class="row">
        
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/barcelona-vs-liverpool-luis-suarez-puso-el-1-0-y-lo-celebra-ante-su-ex-video-185528/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/05/01/barcelona-vs-liverpool-luis-suarez-puso-el-1-0-185528-020393-jpg_227x127.jpg" alt="Barcelona vs. Liverpool: Luis Suárez puso el 1-0 y lo celebra ante su ex | VIDEO"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/">Internacional</a></h3>
                  <span class="data-time">Hace 14 minutos</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/barcelona-vs-liverpool-luis-suarez-puso-el-1-0-y-lo-celebra-ante-su-ex-video-185528/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/barcelona-vs-liverpool-luis-suarez-puso-el-1-0-y-lo-celebra-ante-su-ex-video-185528/"  data-title="Barcelona vs. Liverpool: Luis Suárez puso el 1-0 y lo celebra ante su ex | VIDEO"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/barcelona-vs-liverpool-luis-suarez-puso-el-1-0-y-lo-celebra-ante-su-ex-video-185528/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/barcelona-vs-liverpool-luis-suarez-puso-el-1-0-y-lo-celebra-ante-su-ex-video-185528/">Barcelona vs. Liverpool: Luis Suárez puso el 1-0 y lo celebra ante su ex | VIDEO</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Cuando el Barcelona vs. Liverpool EN VIVO era más parejo, apareció sobre la izquierda, Luis Suárez para poner el primer grito de gol en la primera semifinal de la Champions League jugada en el Camp ...<a class="read-more-list" href="/internacional/barcelona-vs-liverpool-luis-suarez-puso-el-1-0-y-lo-celebra-ante-su-ex-video-185528/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/iker-casillas-real-madrid-y-barcelona-se-unen-en-mensajes-de-apoyo-para-campeon-del-mundo-con-espana-foto-185514/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/05/01/iker-casillas-real-madrid-y-barcelona-se-unen-en-185514-835672-jpg_227x127.jpg" alt="Iker Casillas: Real Madrid y Barcelona se unen en mensajes de apoyo para campeón del mundo con España | FOTO"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/">Internacional</a></h3>
                  <span class="data-time">Hace 14 minutos</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/iker-casillas-real-madrid-y-barcelona-se-unen-en-mensajes-de-apoyo-para-campeon-del-mundo-con-espana-foto-185514/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/iker-casillas-real-madrid-y-barcelona-se-unen-en-mensajes-de-apoyo-para-campeon-del-mundo-con-espana-foto-185514/"  data-title="Iker Casillas: Real Madrid y Barcelona se unen en mensajes de apoyo para campeón del mundo con España | FOTO"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/iker-casillas-real-madrid-y-barcelona-se-unen-en-mensajes-de-apoyo-para-campeon-del-mundo-con-espana-foto-185514/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/iker-casillas-real-madrid-y-barcelona-se-unen-en-mensajes-de-apoyo-para-campeon-del-mundo-con-espana-foto-185514/">Real Madrid y Barcelona se unen por Iker Casillas | FOTO</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Real Madrid emitió un comunicado en el que transmite "todo su apoyo a su querido capitán Iker Casillas", ahora en el Porto, que fue ingresado este miércoles de urgencia en un hospital tras sufrir un ...<a class="read-more-list" href="/internacional/iker-casillas-real-madrid-y-barcelona-se-unen-en-mensajes-de-apoyo-para-campeon-del-mundo-con-espana-foto-185514/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/iker-casillas-porto-pronuncia-sobre-estado-arquero-tras-infarto-185513/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/05/01/iker-casillas-porto-se-pronuncia-sobre-estado-185513-658899-jpg_227x127.jpg" alt="Iker Casillas: Porto se pronuncia sobre estado del arquero tras infarto"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/">Internacional</a></h3>
                  <span class="data-time">Hace 14 minutos</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/iker-casillas-porto-pronuncia-sobre-estado-arquero-tras-infarto-185513/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/iker-casillas-porto-pronuncia-sobre-estado-arquero-tras-infarto-185513/"  data-title="Iker Casillas: Porto se pronuncia sobre estado del arquero tras infarto"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/iker-casillas-porto-pronuncia-sobre-estado-arquero-tras-infarto-185513/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/iker-casillas-porto-pronuncia-sobre-estado-arquero-tras-infarto-185513/">Porto se pronuncia sobre estado de Iker Casillas tras infarto</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">El arquero español&nbsp;Iker Casillas sufrió un infarto en el último entrenamiento del Porto FC de Portugal y tuvo que ser internado e intervenido de emergencia en un clínica local. Luego de algunas horas de incertidumbre, ...<a class="read-more-list" href="/internacional/iker-casillas-porto-pronuncia-sobre-estado-arquero-tras-infarto-185513/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/internacional/iker-casillas-exportero-del-real-madrid-sufrio-infarto-y-es-operado-de-emeregencia-foto-185510/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/05/01/iker-casillas-exportero-del-real-madrid-sufrio-185510-285469-jpg_227x127.jpg" alt="Iker Casillas: exportero del Real Madrid sufrió infarto y es operado de emergencia | FOTO"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/internacional/">Internacional</a></h3>
                  <span class="data-time">Hace 14 minutos</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/internacional/iker-casillas-exportero-del-real-madrid-sufrio-infarto-y-es-operado-de-emeregencia-foto-185510/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/internacional/iker-casillas-exportero-del-real-madrid-sufrio-infarto-y-es-operado-de-emeregencia-foto-185510/"  data-title="Iker Casillas: exportero del Real Madrid sufrió infarto y es operado de emergencia | FOTO"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/internacional/iker-casillas-exportero-del-real-madrid-sufrio-infarto-y-es-operado-de-emeregencia-foto-185510/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/internacional/iker-casillas-exportero-del-real-madrid-sufrio-infarto-y-es-operado-de-emeregencia-foto-185510/">Iker Casillas: exportero del Real Madrid sufrió infarto y es operado de emergencia | FOTO</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">El arquero español Iker Casillas sufrió un infarto en el último entrenamiento del Porto Fc de Portugal y tuvo que ser internado e intervenido de emergencia en un clínica local.Según informa la Agencia EFE, el ...<a class="read-more-list" href="/internacional/iker-casillas-exportero-del-real-madrid-sufrio-infarto-y-es-operado-de-emeregencia-foto-185510/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
      </div>
    </section>
    
  </div>
    
          
            <div id="ads_d_vslider" style="right: 0; bottom: 0px; width: 400px; position: fixed; z-index: 999999999;"></div>
          
      

    
    
    
    
      <section class="tags-footer hidden-xs">
        <div class="row">
          
            <div class="content-tags2">
              <ul>
                
                  <li><h3><a href="/peruanos-en-el-extranjero/?ref=footer_temas">Peruanos en el extranjero</a></h3></li>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
        </div>
      </section>
    
    
    <footer class="sect-footer">
      
        <div class="content-footer footer-white">
          <div class="logo-links">
            <div class="prensmart">
              <img src="https://elbocon.pe/static//elbocon_redesign/img/logo_prensmart.png" alt="">
            </div>
            
            <div>
              <a href="/terminos-y-condiciones/" class="link-n">Términos y Condiciones</a>
              <a href="/politica-de-privacidad/" class="link-n">Políticas de Privacidad</a>
              <a href="/politica-de-cookies/" class="link-n">Políticas de Cookies</a>
            </div>
            
          </div>
          <div class="sec-info">
            <div class="sec-contact">
              <div>
                <label>Oficinas concesionarias:</label>
                <a href="/oficinas-concesionarias/">
                  <img src="https://elbocon.pe/static//elbocon_redesign/img/logo_puntosmart.png">
                </a>
              </div>
              <div>
                <label>Contacto Administrativo:</label>
                <span>contacto@prensmart.pe</span>
              </div>
              <div>
                <label>Publicidad Online: </label>
                <span>fonoavisos@comercio.com.pe</span>
              </div>
              <div>
                <label>Call Center: </label>
                <span>+51 1708 9999</span>
              </div>
              <div>
                <label>Temas periodísticos: </label>
                <span>+51 1 631 1111</span>
              </div>
            </div>
            <span class="separator-footer"></span>
            <div class="sec-sites">
              <label>nuestros sitios</label>
              <div>
                <a href="https://ojo.pe" target="_blank">ojo</a>
                <a href="https://elbocon.pe" target="_blank">el bocon</a>
                <a href="https://diariocorreo.pe" target="_blank">correo</a>
              </div>
              <label>más sitios</label>
              <div>
                <a href="http://urbania.pe/" target="_blank">urbania</a>
                <a href="http://neoauto.com/" target="_blank">neoauto</a>
                <a href="http://aptitus.com/" target="_blank">aptitus</a>
                <a href="https://www.pagoefectivo.pe/pe/" target="_blank">pagoefectivo</a>
              </div>
            </div>
            <span class="separator-footer"></span>
            <div class="sec-address">
              <p>2018 &copy; Prensmart S.A.C. Todos los derechos reservados</p>
              <p>Jirón Jorge Salazar Araoz 171, Lima 13 - Perú</p>
              <div>
                <p>Miembro de: </p>
                <img src="https://elbocon.pe/static//elbocon_redesign/img/logo-iab.png">
              </div>
            </div>
          </div>
        </div>
      
    </footer>
  </main>

   

  <div id="ads_d_zocalo1" class="publicidad_pc size_160_600_izquierda"></div>
  <div id="ads_d_zocalo2" class="publicidad_pc size_160_600_derecha" style="clear:both; text-align:center"></div>
  

  
  <script src="https://elbocon.pe/static/elbocon_redesign/js/jquery.bxslider.min.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/article.js?v=5"></script>
  <script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function() {
    $.ajax({
        type: 'POST',
        url: '/dragonfly/hitcounter/',
        data: {page: '185522'},
        dataType: 'json'}).always(
            
        );
});
/* ]]> */
</script>

  <div id="progress-next-note" class="preload-section">
    <div id="blockPreview" class="preview-note"></div>
    <div class="layer-transparent"></div>
    <div class="counter"></div>
</div>
<script src="https://elbocon.pe/static/elbocon_redesign/js/script-preload.js"></script>
  <script>dataLayer.push({'event': 'notafin'});</script>

  <script src="https://elbocon.pe/static/elbocon_redesign/js/sharePopup.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/script.js"></script>

  
      <!-- template de script de peruid -->
      <script src="https://elbocon.pe/static/peruid/js/pid.js" id="js-pid" type="text/javascript" defer="defer">
    {
        "apikey":"dcd90a2190d1682f39d41a4889a1cc57",
        "js": "https://statics.ecoid.pe/js/peruid.js?v=1",
        "path": "https://ecoid.pe/",
        "viewSignWall":10
    }
</script>

  

  <script type="text/javascript" src="https://code2.adtlgc.com/js/comercio_ar.js"></script>
  
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    <!-- indigitall -->
     <!-- <script
      src="/indigitall/sdk.min.js"
      onload="indigitall.init({appKey:'fe3d629b-5edd-47e6-bb69-f759d2c20674',workerPath:'/indigitall/worker.min.js',})" async>
    </script> -->
</body>
</html>
