








<!DOCTYPE html>
<html lang="es">
<head>
  
  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5QM6HVK');</script>
  <!-- End Google Tag Manager -->

  <!-- Meta Tags -->
  <meta charset="UTF-8">
  
   

  <!-- metatags -->
  




<!-- google news -->

  <meta name="Googlebot-News" content="noindex, nofollow">

<!-- google news -->

<!-- title -->
<title>
Wesley Sneijder envía mensaje previo al duelo ante la selección peruana

 | El Bocón
</title>
<!-- END title -->

<!-- links -->
<link rel="canonical" href="https://elbocon.pe/futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876/" />
<link rel="image_src" href="https://cdne.elbocon.pe/thumbs/uploads/img/2018/09/02/wesley-sneijder-envia-mensaje-previo-al-duelo-an-172876-845363-jpg_640x330.jpg"/>

<!--Habilitacion de version AMP a todos los portales -->
<link rel="amphtml" href="https://elbocon.pe/amp/futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876/" />
<!-- END links -->

<!-- meta description -->

  <meta name="description" content="El volante histórico de la selección de Holanda disputará su último partido ante la bicolor.">

<!-- END description -->

  <!-- meta keywods -->

  <meta name="keywords" content="Wesley Sneijder,
  seleccion peruana,
  Perú vs. Holanda" />
  <meta name="news_keywords" content="Wesley Sneijder,
  seleccion peruana,
  Perú vs. Holanda">

<!-- END meta keywods -->

<!-- property article -->
<meta property="article:published_time" content="2018-09-02T14:59:25-05:00"/>
<meta property="article:modified_time" content="2018-09-02T15:01:39-05:00"/>
<meta property="article:section" content="Selección peruana"/>

  <meta property="article:tag" content="Wesley Sneijder" />

  <meta property="article:tag" content="seleccion peruana" />

  <meta property="article:tag" content="Perú vs. Holanda" />

<!-- END property article -->

<!-- Twitter Card -->

<meta name="twitter:site" content="@elbocononline"/>
<meta name="twitter:creator" content="@elbocononline" />

<meta name="twitter:title" content='Wesley Sneijder envía mensaje previo al duelo ante la selección peruana' />

  <meta name="twitter:description" content="El volante histórico de la selección de Holanda disputará su último partido ante la bicolor" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/09/02/wesley-sneijder-envia-mensaje-previo-al-duelo-an-172876-845363-jpg_640x330.jpg" />
<!-- fin Twitter Card -->

<!-- Open Graph -->
<meta property="og:type" content='article' />
<meta property="og:site_name" content="El Bocón - Deportes"/>
<meta property="og:title" content='Wesley Sneijder envía mensaje previo al duelo ante la selección peruana'/>

  <meta property="og:description" content="El volante histórico de la selección de Holanda disputará su último partido ante la bicolor" />

<meta property="og:url" content='https://elbocon.pe/futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876/?ref=top_ten_list_2' />
<meta property="og:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/09/02/wesley-sneijder-envia-mensaje-previo-al-duelo-an-172876-845363-jpg_600x315.jpg" />
<meta property="fb:app_id" content='777667775663057'/>
<meta property="fb:admins" content='549002053'/>

<!-- End Open Graph -->

  <!-- END metatags -->

  <!-- END Meta Tags -->

  <!-- Google360 -->
    
    <meta property="gtm:dimension3" content="futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876">
    <meta property="gtm:dimension4" content="futbol-peruano">
    <meta property="gtm:dimension5" content="seleccion-peruana">
    <meta property="gtm:dimension6" content="nota-subseccion">
    
    <meta property="gtm:dimension7" content="nota-simple">
    <meta property="gtm:dimension8" content="172876">
    <meta property="gtm:dimension9" content="wesley-sneijder">
    <meta property="gtm:dimension10" content="seleccion-peruana">
    <meta property="gtm:dimension14" content="internacional">
    <meta property="gtm:dimension15" content="phatto">

<meta property="gtm:dimension13" content="">

<!-- END Google360 -->
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700,600,900|Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="https://elbocon.pe/static/elbocon/img/boconico.ico" />
  <meta property="fb:pages" content="65632356291" />
  
  <link rel="stylesheet" href="https://elbocon.pe/static/elbocon_redesign/css/article.css?2451757333">


<!-- Share -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=sticky-share-buttons' async='async'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=inline-share-buttons' async='async'></script>
<style>
  .share-note-addthis .st-btn{ display: block !important; margin-bottom:10px; }
  .st-sticky-share-buttons{
    display: none !important;
  }
  @media only screen and (max-width:640px){
    .st-sticky-share-buttons{display: block !important; }
    .suscripcion{display:none !important;}
  }
  .ooyalavideo{width: 100%;}
  @media screen and (min-width: 640px) {
    .logos_mobile {
      display:none !important;
    }
  }
</style>
  
  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '336706680092623'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=336706680092623&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Inicio Cxense -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') +
  'cdn.cxense.com/cx.js"></scr' + 'ipt>');
  </script>
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222306264244820891']);
  cX.callQueue.push(['invoke',function(){
  CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
  var eplanning=''; // INIT
  eplanning = CX_SEGMENTS.join('|');
  createCookie("cxSegmentos", eplanning, 180);
  }]);
  cX.callQueue.push(['sendPageViewEvent']);

  function createCookie(name, value, days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();
    } else
        var expires = "";
    document.cookie = name + "=" + value + expires + ";path = /";
  }

  </script>
  <!-- Fin Cxense -->

  <!-- OneSignal -->
  <link rel="manifest" href="https://elbocon.pe/static/onesignal/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "413b0348-95ab-41c0-b75d-9a626b3610a3",
      autoRegister: true,
      welcomeNotification: {
        title: "EL BOCÓN",
        message: "Gracias por suscribirte"
      },
      notifyButton: {
        enable: true,
        text: {
          'tip.state.unsubscribed': 'Suscríbete para recibir notificaciones',
          'tip.state.subscribed': "Estás suscrito a las notificaciones",
          'tip.state.blocked': "Ha bloqueado las notificaciones",
          'message.prenotify': 'Haga clic para suscribirse a las notificaciones',
          'message.action.subscribed': "¡Gracias por suscribirte!",
          'message.action.resubscribed': "Ya estás suscrito a las notificaciones",
          'message.action.unsubscribed': "No volverá a recibir notificaciones",
          'dialog.main.title': 'EL BOCÓN',
          'dialog.main.button.subscribe': 'SUSCRÍBETE',
          'dialog.main.button.unsubscribe': 'DESUSCRÍBETE',
          'dialog.blocked.title': 'Bloquear Notificación',
          'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones:"
        }
      },
      promptOptions: {
        /* actionMessage limited to 90 characters */
        actionMessage: "Suscríbete para estar actualizado con las últimas noticias",
        /* acceptButtonText limited to 15 characters */
        acceptButtonText: "ACEPTAR",
        /* cancelButtonText limited to 15 characters */
        cancelButtonText: "NO GRACIAS"
      }
    }]);
  </script>
  <!-- END OneSignal -->
<style>
    .link-n{
      display: inline-block;
      color: #fff;
      width: 100%;
      font-size: 9px;
      text-transform: uppercase;
      clear: both;
      margin-top: 8px;
      text-align: left;
    }
    .link-n:hover{
      text-decoration: underline;
    }
    .logo-epensa{
      margin-bottom: 12px;
    }
    .iframe-pandora{
       position: relative;
       padding-bottom: 240%;
       overflow: hidden;
      }
      .iframe-pandora iframe
       {
        position: absolute;
        display: block;
        top: 0;
        left: 0;
        width: 99%;
        height: 100%;
      }
      .note-publi{
      background: #444;
      margin-bottom: 30px;
      padding: 16px;
      border-radius-bottom-left: 5px;
      border-radius-bottom-right: 5px;
    }
    .tit-publi{
      margin-bottom: 10px;

    }
    .tit-publi a{
      font-size: 20px;
      color: #fff;
      line-height: 24px;
      display: inline-block;
      float:left;
    }
    .note-publi figure{
      padding: 3px;
      border: solid 1px #636363;
      margin-bottom: 10px;
    }
    .note-publi figure img{
      width:100%;
    }
    .desc-publi p a{
      font-size: 13px;
      font-family: 'Roboto',sans-serif;
      line-height: 18px;
      color: #fff;
    }
    .ver-todos{
          display: block;
    width: 180px;
    height: 36px;
    margin: 20px auto;
    color: #fff;
    border-radius: 5px;
    border: solid 1px #fff;
    font-family: 'Roboto',sans-serif;
    text-transform: uppercase;
    line-height: 34px;
    text-align: center;
    font-size: 12px;
    }

    .embed-container, .embed-container2, .embed-container3{
    position: relative;
    padding-bottom: 163%;
    height: 0;
    overflow: hidden;
    margin-bottom: 30px;
    }
    .embed-container2{
      padding-bottom: 118% ;
    }
    .embed-container3{
      padding-bottom: 63% ;
    }
    .embed-container iframe, .embed-container2 iframe, .embed-container3 iframe{
        position: absolute;
        top:0;
        left: 0;
        width: 100%;
        height: 100%;
    }
  .suscripcion{
      position: fixed;
      right:0px;
      bottom:0px;
      z-index:200;
      display: none;
    }
    .suscripcion img{
      float:left;
    }
    .close-s{
      width:20px;
      height:20px;
      position:absolute;
      z-index:201;
      right:0px;
      bottom:30px;
      cursor: pointer;
    }
  @media (min-width: 800px){
    .detail-menu li:nth-child(5){
      height:58px;
    }
  }
  @media (min-width: 1024px){
    .menu-fixed .detail-menu li{
      margin: 0px 4px;
    }
    .menu-fixed .detail-menu li:nth-child(3), .menu-fixed .detail-menu li:nth-child(4), .menu-fixed .detail-menu li:nth-child(5) {
      width:auto !important;
    }
    .menu-fixed .detail-menu li a{
      font-size: 13px;
    }
    .detail-menu li:nth-child(3){
      width:130px;
    }
    .detail-menu li:nth-child(4){
      width:122px;
    }
    .detail-menu li:nth-child(5){
      width:158px;
    }
    .conc{
        position:absolute;
        width:400px;
        left:10px;
        bottom:5px;
        text-align: left;

      }
      .sect-footer .foot-cent{
        padding-bottom:90px;
        position:relative;
        text-align: left;
      }

  }
  .pagoefectivo {
      background: url(/static/elbocon/img/pagoefectivo.png) no-repeat;
      background-size: contain;
  }
 .marcas, .marcas li{
    margin-left: 2px !important;
    margin-right: 2px !important;
  }
  .iconomujer{
    margin-right: 0 !important;
    margin-left: 0 !important;
  }

</style>
</head>

<body style="overflow-x:hidden; overflow-y: visible !important;">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QM6HVK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="ads_m_movil0" style="top:0px;right:0px" class="publicidad_movil"></div>
    <div id="ads_m_vslider" style="top:0px;right:0px" class="publicidad_movil"></div>
    <div id="ads_d_vslider" class="publicidad_pc"></div>

    <input type="hidden" id="idtypetemp" value="nota">
    
    <input type="hidden" id="idtypenote" value="1">
    
    <div id="oreja_div" style="top:0px;right:0px"></div>

  
<script src="https://elbocon.pe/static/elbocon_redesign/js/jquery-1.11.1.min.js"></script>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=777667775663057";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <div class="container">
    <header id="top-info">
      <div class="row">
        <div class="col-lg-12">
          <div class="top-bar hidden-xs" >
            <div class="topsocial" id="topsocial">
              <span class="icon-share" id="icon-share" onclick= "sharemenu()"></span>
              <ul>
                <li>
                  <a href="https://www.facebook.com/DiarioElBocon" class="icon-facebook"><span>Facebook</span></a>
                </li>
                <li>
                  <a href="https://twitter.com/elbocononline" class="icon-twitter"><span>Twitter</span></a>
                </li>
                <li>
                  <a href="#" class="icon-google"><span>Google +</span></a>
                </li>
                <li>
                  <a href="/rss/" class="icon-rss"><span>Rss</span></a>
                </li>
              </ul>
            </div>
            <div class="marcas visible-lg" style="margin-left: 5px;margin-left: 0; ;margin-right: 0;">
              <ul>
                <li><a class="icon2-ojo" href="https://ojo.pe/" target="_blank"><span>Ojo</span></a></li>
                <li><a class="icon2-elshow" href="https://elshow.pe/" target="_blank"><span>El Show</span></a></li>
                <li><a class="icon2-correo" href="http://diariocorreo.pe/" target="_blank"><span>Diario Correo</span></a></li>
                <li style="margin-right: 1px"><a class="iconomujer" href="https://mujerpandora.com/" target="_blank"><span>Mujer Pandora</span></a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="cintillo-peruid desktop-ecoid">
        <div class="pid-space" data-type="verify-email"></div>
      </div>
      
      
      <div class="row">
        <div class="top-temas hidden-xs temas-v2 temas-v2">
          <div class="col-lg-7 col-md-7 col-sm-5 col-xs-8 div-temas">
            <div class="tit-temas">
              Temas
            </div>

            
            <div class="list-temas">
              
              <a href="#" id="btn-prev" class="btn-slider-tema">&#9668;</a>
              <div class="container-temas">
                <ul id="idListThemes" class="slider-menu">
                  
                  <li>
                    <h3>
                      <a href="/noticias/rusia-2018/?ref=menu_tema_">Rusia 2018</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/seleccion-peruana/?ref=menu_tema_">Selección peruana</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//alianza-lima/?ref=menu_tema_">Alianza Lima</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//universitario-de-deportes/?ref=menu_tema_">Universitario de Deportes</a>
                    </h3>
                  </li>
                  
                </ul>
              </div>
              <a href="#" id="btn-next" class="btn-slider-tema">&#9658;</a>
            </div>
            

          </div>
          <div class="col-lg-2 col-sm-2 col-xs-4 search-box">
            <form action="/buscar/" class="form-search" method="GET">
              <input class="input-search" type="text" placeholder="Buscar" name="q">
              <span class="icon-search"></span>
              <input type="submit" class="btn-search" value="">
            </form>
          </div>
          <div class="btn-group-ecoid desktop-ecoid">
            <div id="pid-user-info"></div>
          </div>
        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-lg-12 menu-principal">
        <div id="contenedor-menu" class="content-main-menu ">
          <nav class="main-menu">
            <a class="btn-menu icon-menu" id="btn-menu" onclick= "menuresp()"></a>
            <div class="main-logo">
              
              <a href="/">El Bocón</a>
              
            </div>
            <div class="btn-group-ecoid-mobile mobile-ecoid">
              <div id="pid-user-info-movil"></div>
            </div>
            <ul class="detail-menu" id="detail-menu">
              <li class="first-level">
                <a href="/futbol-peruano/?ref=menu_top">Fútbol <span>Peruano</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_liga">Selección Peruana</a></li>
                      <li><a href="/futbol-peruano/copa-inca/?ref=menu_liga">Torneo del Inca</a></li>
                      <li><a href="/futbol-peruano/descentralizado/?ref=menu_liga">Descentralizado</a></li>
                      <li><a href="/futbol-peruano/copa-peru/?ref=menu_liga">Copa Perú</a></li>
                      <li><a href="/futbol-peruano/segunda-division/?ref=menu_liga">Segunda División</a></li>
                      <li><a href="/futbol-peruano/promocion-y-reservas/?ref=menu_liga">Reservas</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos</p>
                    <ul>
                      <li><a href="/noticias/alianza-lima/?ref=menu_equipo"><div class="escudo alianza-lima"></div><span>Alianza Lima</span></a></li>
                      <li><a href="/noticias/universitario-de-deportes/?ref=menu_equipo"><div class="escudo universitario"></div><span>Universitario de Deportes</span></a></li>
                      <li><a href="/noticias/sporting-cristal/?ref=menu_equipo"><div class="escudo-ind sporting-cristal"></div><span>Sporting Cristal</span></a></li>
                      <li><a href="/noticias/utc/?ref=menu_equipo"><div class="escudo utc"></div><span>UTC Cajamarca</span></a></li>
                      <li><a href="/noticias/comerciantes-unidos/?ref=menu_equipo"><div class="escudo-ind comerciantes-unidos"></div><span>Comerciantes Unidos</span></a></li>
                      <li><a href="/noticias/sport-rosario/?ref=menu_equipo"><div class="escudo-ind sport-rosario"></div><span>Sport Rosario</span></a></li>
                      <li><a href="/noticias/ayacucho-fc/?ref=menu_equipo"><div class="escudo-ind ayacucho-fc"></div><span>Ayacucho FC</span></a></li>
                      <li><a href="/noticias/academia-cantolao/?ref=menu_equipo"><div class="escudo-ind cantolao"></div><span>Academia Cantolao</span></a></li>
                      <li><a href="/noticias/fbc-melgar/?ref=menu_equipo"><div class="escudo-ind melgar-fc"></div><span>FBC Melgar</span></a></li>
                      <li><a href="/noticias/real-garcilaso/?ref=menu_equipo"><div class="escudo real-garcilaso"></div><span>Real Garcilaso</span></a></li>
                      <li><a href="/noticias/sport-boys/"><div class="escudo-ind sport-boys"></div><span>Sport Boys</span></a></li>
                      <li><a href="/noticias/deportivo-binacional/?ref=menu_equipo"><div class="escudo-ind deportivo-binacional"></div><span>Deportivo Binacional</span></a></li>
                      <li><a href="/noticias/sport-huancayo/?ref=menu_equipo"><div class="escudo-ind sport-huancayo"></div><span>Sport Huancayo</span></a></li>
                      <li><a href="/noticias/union-comercio/?ref=menu_equipo"><div class="escudo-ind union-comercio"></div><span>Unión Comercio</span></a></li>
                      <li><a href="/noticias/deportivo-municipal/?ref=menu_equipo"><div class="escudo deportivo-municipal"></div><span>Deportivo Municipal</span></a></li>
                      <li><a href="/noticias/universidad-san-martin/?ref=menu_equipo"><div class="escudo-ind san-martin"></div><span>Universidad San Martin</span></a></li>

                      <!-- <li><a href="/noticias/alianza-atletico-de-sullana/"><div class="escudo alianza-atletico"></div><span>Alianza Atlético de Sullana</span></a></li>
                      <li><a href="/noticias/cesar-vallejo/"><div class="escudo cesar-vallejo"></div><span>César Vallejo</span></a></li>
                      <li><a href="/noticias/cienciano/"><div class="escudo cienciano"></div><span>Cienciano</span></a></li>
                      <li><a href="/noticias/juan-aurich/"><div class="escudo juan-aurich"></div><span>Juan Aurich</span></a></li>
                      <li><a href="/noticias/leon-de-huanuco/"><div class="escudo leon-huanuco"></div><span>León de Huánuco</span></a></li>
                      <li><a href="/noticias/sport-loreto/"><div class="escudo sport-loreto"></div><span>Sport Loreto</span></a></li> -->
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/internacional/?ref=menu_top">Fútbol <span>Internacional</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/internacional/transferencias/?ref=menu_liga">Fichajes</a></li>
                      <li><a href="/internacional/copa-libertadores/?ref=menu_liga">Copa Libertadores</a></li>
                      <li><a href="/internacional/copa-sudamericana/?ref=menu_liga">Copa Sudamericana</a></li>
                      <li><a href="/internacional/liga-de-campeones/?ref=menu_liga">Champions League</a></li>
                      <li><a href="/internacional/euroliga/?ref=menu_liga">Europa League</a></li>
                      <li><a href="/internacional/ligas-extranjeras/?ref=menu_liga">Ligas Extranjeras</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos más populares</p>
                    <ul class="group-team">
                      <li><a href="/noticias/real-madrid/?ref=menu_equipo"><div class="escudo2 real-madrid"></div><span>Real Madrid </span></a></li>
                      <li><a href="/noticias/barcelona/?ref=menu_equipo"><div class="escudo2 barcelona"></div><span>Barcelona</span></a></li>
                      <li><a href="/noticias/atletico-madrid/?ref=menu_equipo"><div class="escudo2 atletico"></div><span>Atlético</span></a></li>
                      <li><a href="/noticias/valencia/?ref=menu_equipo"><div class="escudo2 valencia"></div><span>Valencia</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/arsenal/?ref=menu_equipo"><div class="escudo2 arsenal"></div><span>Arsenal</span></a></li>
                      <li><a href="/noticias/chelsea/?ref=menu_equipo"><div class="escudo2 chelsea"></div><span>Chelsea</span></a></li>
                      <li><a href="/noticias/manchester-city/?ref=menu_equipo"><div class="escudo2 man-city"></div><span>Man City</span></a></li>
                      <li><a href="/noticias/manchester-united/?ref=menu_equipo"><div class="escudo2 man-united"></div><span>Man United</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/ac-milan/?ref=menu_equipo"><div class="escudo2 milan"></div><span>A. C. Milan</span></a></li>
                      <li><a href="/noticias/juventus/?ref=menu_equipo"><div class="escudo2 juventus"></div><span>Juventus</span></a></li>
                      <li><a href="/noticias/fiorentina/?ref=menu_equipo"><div class="escudo2 fiorentina"></div><span>Fiorentina</span></a></li>
                      <li><a href="/noticias/inter-milan/?ref=menu_equipo"><div class="escudo2 inter"></div><span>Inter Milan</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/bayern-munich/?ref=menu_equipo"><div class="escudo2 bayern"></div><span>Bayern de Múnich</span></a></li>
                      <li><a href="/noticias/schalke-o4/?ref=menu_equipo"><div class="escudo2 schalke"></div><span>Schalke 04</span></a></li>
                      <li><a href="/noticias/borussia-dortmund/?ref=menu_equipo"><div class="escudo2 dortmund"></div><span>B. Dortmund</span></a></li>
                      <li><a href="/noticias/wolfsburgo/?ref=menu_equipo"><div class="escudo2 wolfsburg"></div><span>Wolfsburgo</span></a></li>
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/otros-deportes/?ref=menu_top">Otros <span>deportes</span></a>
                <ul class="another-sports">
                  <li><a href="/otros-deportes/voley/?ref=menu_deporte"><span class="icon-balon2"></span>Voley</a></li>
                  <li><a href="/otros-deportes/basketball/?ref=menu_deporte"><span class="icon-balon1"></span>Basquet</a></li>
                  <li><a href="/otros-deportes/carrera-de-autos/?ref=menu_deporte"><span class="icon-balon3"></span>Automovilismo</a></li>
                  <li><a href="/otros-deportes/surf/?ref=menu_deporte"><span class="icon-pluma1"></span>Surf</a></li>
                  <li><a href="/otros-deportes/contacto-wwe-y-ufc/?ref=menu_deporte"><span></span>Deportes de Contacto</a></li>
                </ul>
              </li>

              <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_top">Selección <span>Peruana</span></a></li>
            </ul>
            <div class="sombra-menu" id="sombra-menu" onclick= "menuresp()"></div>
          </nav>
        </div>
      </div>
      <div class="banner" style="width:100%; clear:both;"></div>
    </div>
    <div class="cintillo-peruid mobile-ecoid">
      <div class="pid-space" data-type="verify-email"></div>
    </div>
    
                     
  <div id="ads_d_top" class="publicidad_pc" style="clear:both; text-align:center"></div>

  <main class="article-detail">
    <section class="central interna">
      <div class="row">
        
          <div class="col-md-8 col-sm-12">
            <div class="content-nota">
              <article itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876/"/>
                <div class="breadcrumb-nota">
                  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/futbol-peruano/" itemprop="name">Fútbol Peruano</a><meta itemprop="position" content="1" /></h4>
                    </li>
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/futbol-peruano/seleccion-peruana/" itemprop="name">Selección peruana</a><meta itemprop="position" content="2" /></h4>
                    </li>
                    
                  </ul>
                  <ul>
                    <li><span class="time-nota"><time>Hace 1 hora</time></span></li>
                    <li>
                        <h4 itemprop="author" itemscope itemtype="https://schema.org/Person">
                          <span class="time-nota" itemprop="name">Piero Hatto</span>
                        </h4>
                    </li>
                  </ul>
                </div>
                
                  <figure class="main-figura" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/09/02/wesley-sneijder-envia-mensaje-previo-al-duelo-an-172876-845363-jpg_600x0.jpg" alt="Wesley Sneijder envía mensaje previo al duelo ante la selección peruana">
                     <meta itemprop="url" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/09/02/wesley-sneijder-envia-mensaje-previo-al-duelo-an-172876-845363-jpg_900x0.jpg">
                      <meta itemprop="width" content="900">
                      <meta itemprop="height" content="480">
                  </figure>
                
                <h1 itemprop="headline">Wesley Sneijder envía mensaje previo al duelo ante la selección peruana</h1>
                <h2 itemprop="description">El volante histórico de la selección de Holanda disputará su último partido ante la bicolor</h2>
                <div id="ads_m_movil1" style="top:0px;right:0px" class="publicidad_movil"></div>
                <h4 itemprop="author" itemscope itemtype="https://schema.org/Person" style="display:none;">
                 <span itemprop="name">Piero Hatto</span>
                </h4>
                <div>
                    <meta itemprop="datePublished" content="2018-09-02T14:59:25-05:00 "/>
                    <meta itemprop="dateModified" content="2018-09-02T15:01:39-0500"/>
                 </div>
                <div class="content-social-scroll">
                  <div class="share-note-addthis">
                      <div class="sharethis-inline-share-buttons"></div>
                  </div>
                </div>
                <div class="content-inner-nota">
                  <div id="container-paragraph" class="body-nota" itemprop="articleBody">
                      
                        <html><head></head><body><p>
	El <a href="https://elbocon.pe/noticias/peru-vs-holanda/"><strong>Perú vs. Holanda</strong></a> no será un amistoso cualquiera para la 'Naranja Mecánica'. El equipo dirigido por Ronald Koeman tendrá en cancha por última vez a su capitán, <a href="https://elbocon.pe/noticias/wesley-sneijder/"><strong>Wesley Sneijder</strong></a>, quien pasará al retiro de su selección tras el duelo contra la <a href="https://elbocon.pe/noticias/seleccion-peruana/"><strong>selección peruana</strong></a>.</p><p>
	Por tal motivo, Wesley Sneijder usó sus redes sociales para enviarle un mensaje a sus seguidores: <em><strong>“El 6 voy a jugar mi último partido para el equipo nacional holandés. ¡Pasé años jugando para mi país! Soy un hombre muy agradecido. Este no será el final de mi carrera futbolística. ¡Todavía soy fuerte y tengo hambre para jugar mi juego favorito en el mundo!”,</strong></em> afirmó <strong>Wesley Sneijder</strong>, acompañado de un collage de su evolución en la selección.</p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="728" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FWesleySneijder%2Fposts%2F1957106064340294&amp;width=500" style="border:none;overflow:hidden" width="500">
</iframe><p>
	Wesley Sneijder debutó con la selección de Holanda en el año 2003 y disputó en 3 Eurocopas (2004, 2008 y 2012), además de 3 Mundiales, destacando el subcampeonato en Sudáfrica 2010 y el tercer puesto en Brasil 2014, venciendo en aquel partido al anfitrión por 3 a 0. </p><p>
	Pasando a la selección peruana, los seleccionados poco a poco se van integrando a la concentración en Ámsterdam, donde entrenarán con el grupo completo a partir de este lunes 3 de setiembre. </p><p>
	<strong style="background-color: initial;"><em>LEE ADEMÁS</em></strong></p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="491" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioElBocon%2Fposts%2F10155406219911292&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></body></html>
                      
                  </div>
                  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="url" src="https://cdne.elbocon.pe/site/logo/el_bocon_mhptCXb.png"/>
                    </div>
                    <meta itemprop="name" content="El Bocón">
                  </div>
                  <div class="tags-nota">
                    <h5 class="title-interna">Etiquetas</h5>
                      <div class="content-tags">
                      
                        
                          <h3><a href="/noticias/wesley-sneijder/">Wesley Sneijder</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/seleccion-peruana/">seleccion peruana</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/peru-vs-holanda/">Perú vs. Holanda</a></h3>
                        
                      
                    </div>
                  </div>
                   
                    <div class="wrap-perured">
  <div class="perured-header perured-header-m" style="display: none;">
    <p class="perured-header-inner" style="">Anuncios de interés</p>
  </div>

  <div id="cnt-perured-m"></div>

  <div class="perured-footer perured-footer-m" style="display: none;">
    <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
    <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
  </div>
</div>

                    <div id="ads_m_movil2" style="top:0px;right:0px" class="publicidad_movil"></div>
                    <div id="ads_d_left" class="publicidad_pc" style="clear:both; text-align:center"></div>
                    <div id="ads_d_recomendador" class="publicidad_pc" style="clear:both; text-align:center"></div>
                   
                  
                  
                  <div class="content-side">
                    <h5 class="title-interna">Relacionadas</h5>
                    <div class="content-related-bottom">
                      
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/seleccion-peruana/ex-real-madrid-usara-su-imagen-para-realizar-gran-obra-benefica-seleccion-peruana-172130/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/18/ex-real-madrid-usara-su-imagen-para-realizar-gran--172130-973424-jpg_214x121.jpg" alt="Ex Real Madrid usará su imagen para realizar gran obra benéfica">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/seleccion-peruana/ex-real-madrid-usara-su-imagen-para-realizar-gran-obra-benefica-seleccion-peruana-172130/">Ex Real Madrid usará su imagen para realizar gran obra benéfica</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/seleccion-peruana/peru-vs-holanda-marcara-la-despedida-de-crack-wesley-sneijder-165709/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/04/23/peru-vs-holanda-marcara-la-despedida-de-crack-wesl-165709-jpg_214x121.jpg" alt="Perú vs. Holanda marcará la despedida de crack Wesley Sneijder">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/seleccion-peruana/peru-vs-holanda-marcara-la-despedida-de-crack-wesley-sneijder-165709/">Perú vs. Holanda marcará la despedida de crack Wesley Sneijder</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/crack-anuncio-retiro-seleccion-holandesa-163020/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/03/04/dijo-adios-este-crack-anuncio-su-retiro-definitivo-163020-jpg_214x121.jpg" alt="Wesley Sneijder anunció su retiro definitivo de la selección holandesa        ">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/crack-anuncio-retiro-seleccion-holandesa-163020/">Wesley Sneijder anunció su retiro definitivo de la selección holandesa        </a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/wesley-sneijder-seria-fichaje-bomba-liga-mx-159167/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2017/12/15/wesley-sneijder-seria-el-fichaje-bomba-para-la-lig-159167-jpg_214x121.jpg" alt="Wesley Sneijder sería el fichaje bomba para la Liga MX">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/wesley-sneijder-seria-fichaje-bomba-liga-mx-159167/">Wesley Sneijder sería el fichaje bomba para la Liga MX</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/wesley-sneijder-jugara-en-niza-con-mario-balotelli-foto-152150/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2017/08/06/wesley-sneijder-jugara-en-n-jpg_214x121.jpg" alt="Wesley Sneijder jugará en Niza con Mario Balotelli [FOTO]">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/wesley-sneijder-jugara-en-niza-con-mario-balotelli-foto-152150/">Wesley Sneijder jugará en Niza con Mario Balotelli [FOTO]</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/con-claudio-pizarro-los-mejores-jugadores-que-se-encuentran-libres-galeria-151901/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2017/08/02/con-claudio-pizarro-los-mej-jpg_214x121.jpg" alt="Con Claudio Pizarro: los mejores jugadores que se encuentran libres [GALERÍA] ">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/con-claudio-pizarro-los-mejores-jugadores-que-se-encuentran-libres-galeria-151901/">Con Claudio Pizarro: los mejores jugadores que se encuentran libres [GALERÍA] </a></h2>
                        </article>
                      
                    </div>
                  </div>
                  
                  
                    <div id="ads_m_movil4" style="top:0px;right:0px" class="publicidad_movil"></div>
                   


<div class="sec-interna sec-diariocorreo-interna">
  <div class="title-main title-diariocorreo">
    <a href="" target="_blank">
      <img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png">
    </a>
  </div>
  <div class="list-container">
    <ul class="top-news">
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/peru-vs-holanda-partido-despedida-historico-volante-wesley-sneijder-815042/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/04/23/peru-vs-holanda-sera-el-partido-despedida-de-histo-815042-jpg_189x187.jpg" alt="Perú vs Holanda será el partido despedida de histórico volante Wesley Sneijder"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/peru-vs-holanda-partido-despedida-historico-volante-wesley-sneijder-815042/?ref=bl-bocon" target="_blank" title="Perú vs Holanda será el partido despedida de histórico volante Wesley Sneijder">Perú vs Holanda será el partido despedida de histórico volante Wesley Sneijder</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/confirmado-wesley-sneijder-consigue-club-y-fichara-por-el-niza-766052/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2017/08/06/confirmado-wesley-sneijder--jpg_189x187.jpg" alt="Confirmado: Wesley Sneijder consigue club y fichará por el Niza"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/confirmado-wesley-sneijder-consigue-club-y-fichara-por-el-niza-766052/?ref=bl-bocon" target="_blank" title="Confirmado: Wesley Sneijder consigue club y fichará por el Niza">Confirmado: Wesley Sneijder consigue club y fichará por el Niza</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/politica/presidente-vizcarra-recoleccion-de-firmas-congreso-referendum-839536/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/prev/2018/09/02/presidente-vizcarra-no-descarta-recoleccion-d-839536-411504-jpg_189x187.jpg" alt="Vizcarra no descarta recolección de firmas para referéndum si el Congreso pone trabas"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/politica/" target="_blank">Política</a></h2>
            <h3><a href="https://diariocorreo.pe/politica/presidente-vizcarra-recoleccion-de-firmas-congreso-referendum-839536/?ref=bl-bocon" target="_blank" title="Vizcarra no descarta recolección de firmas para referéndum si el Congreso pone trabas">Vizcarra no descarta recolección de firmas para referéndum si el Congreso pone trabas</a></h3>
          </div>
        </li>
      
    </ul>
  </div>
</div>


                  <div class="comments">
                    <h5 class="title-interna">Comentarios</h5>
                    <div class="fb-comments" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876/" data-width="100%" data-numposts="25"></div>
                  </div>
                </div>
              </article>
            </div>
          </div>
        
        







  <div class="col-md-4 col-sm-12">
    <div class="row">
      <div class="col-md-12 col-sm-6">
        
          <div id="ads_d_right1" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_jalador" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_zonaauspiciada1" class="publicidad_pc" style="clear:both; text-align:center"></div>
        
        






<!-- Desayunos de Correo -->



<!-- Bocón en Vivo -->




<!-- Chicas el bocon - Desde correo -->




<!-- Los Bocones  - Desde Bocón -->



<!-- Correo a las 6 - Desde correo -->



<!-- Último Minuto -->



<!-- Tecnopatas - Desde correo -->



<!-- Bloque Genérico 1 -->



<!-- Bloque Genérico 2 -->



        
        
        
        
        
        
        
         

        

        <div style="margin-top:0px;">
          
            <style>
    .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
        max-width: 300px;
        margin: 0 auto;
    }
    .perured-header-inner {
        border-bottom: #084B9E 2px solid;
        color: #252525;
        font-size: 15px;
        font-family: 'Arial', sans-serif;
        font-weight: bold;
        text-align: left;
        margin-bottom:5px;
    }
    .perured-footer{
        height: auto;
        overflow: hidden;
        margin-bottom: 10px;
    }
    .perured-footer-text{
        float: right;
    }
    .perured-footer-text-inner {
        font-weight: bold;
        color: #4C4C4C;
        font: 12px 'Arial', sans-serif;
        height: 20px;
        letter-spacing: 0px;
        margin: 0px;
    }
    .perured-footer-icon {
        padding-left: 10px;
        float: right;
    }

    .perured-footer-icon > img {
        width: 17px;
        height: 17px;
    }
</style>
<div class="wrap-perured">
    <div class="perured-header perured-header-d" style="display: none;">
        <p class="perured-header-inner" style="">Anuncios de interés</p>
    </div>

    <div id="cnt-perured-d"></div>

    <div class="perured-footer perured-footer-d" style="display: none;">
        <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
        <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
    </div>
</div>

          
        </div>
      </div>
      <div class="col-md-12 col-sm-6">

        
        <div class="bc-tabs">
          <ul class="title-tabs">
            <li class="adorno">+</li>
            <li class="elements-tabs">LEIDO</li>
          </ul>
          <ul id="t1" class="content-tabs-inner">
            
            
              <li>
                <span>1</span>
                <h2><a href="/futbol-peruano/descentralizado/emanuel-herrera-confeso-querer-jugar-seleccion-peruana-reaccion-ecuador-172861/">Emanuel Herrera confesó querer jugar por Perú y así reaccionan en Ecuador</a></h2>
              </li>
            
              <li>
                <span>2</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876/">Wesley Sneijder envía mensaje previo al duelo ante la selección peruana</a></h2>
              </li>
            
              <li>
                <span>3</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/fallo-historico-contra-tas-abre-luz-de-esperanza-paolo-guerrero-172860/">Fallo histórico contra el TAS abre una luz de esperanza a Paolo Guerrero</a></h2>
              </li>
            
              <li>
                <span>4</span>
                <h2><a href="/futbol-peruano/descentralizado/goleada-historica-alianza-lima-vapuleo-10-0-sport-rosario-torneo-reservas-172868/">Goleada histórica: Alianza Lima goleó 10 a 0 a Sport Rosario </a></h2>
              </li>
            
              <li>
                <span>5</span>
                <h2><a href="/futbol-peruano/descentralizado/alianza-lima-vs-sport-rosario-vivo-online-directo-tv-gol-peru-fecha1-torneo-clausura-172848/">Alianza Lima 0-0 Sport Rosario EN VIVO por el Torneo Clausura</a></h2>
              </li>
            
              <li>
                <span>6</span>
                <h2><a href="/futbol-peruano/descentralizado/torneo-clausura-asi-va-la-tabla-posiciones-tras-primera-fecha-172793/">Así va la tabla del Clausura tras la victoria de Municipal</a></h2>
              </li>
            
              <li>
                <span>7</span>
                <h2><a href="/futbol-peruano/alianza-lima-kevin-quevedo-otros-jugadores-expuestos-mala-conducta-164897/">Kevin Quevedo y otros jugadores expuestos por mala conducta</a></h2>
              </li>
            
              <li>
                <span>8</span>
                <h2><a href="/peruanos-en-el-extranjero/raul-ruidiaz-emotiva-charla-recibio-historico-record-mls-172877/">Ruidíaz y la emotiva charla que recibió tras histórico récord en la MLS</a></h2>
              </li>
            
              <li>
                <span>9</span>
                <h2><a href="/futbol-peruano/descentralizado/monarcas-morelia-prestamo-dos-jugadores-sport-boys-rangel-nungaray-172852/">Monarcas Morelia confirmó el préstamo de dos de sus jugadores al Sport Boys</a></h2>
              </li>
            
              <li>
                <span>10</span>
                <h2><a href="/futbol-peruano/descentralizado/arquimedes-figuera-insultos-xenofobos-universitario-deportes-melgar-172853/">Arquímedes Figuera se pronunció contra insultos xenófobos en su contra </a></h2>
              </li>
            
          </ul>
        </div>
         

        
          <div id="ads_m_movil5" style="top:0px;right:0px" class="publicidad_movil"></div>
          <div id="ads_d_right2" class="publicidad_pc" style="clear:both; text-align:center"></div>
        

      </div>
    </div>
  </div>


      </div>
    </section>
    
    <section class="sport-interna">
      <div class="row">
        
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/emanuel-herrera-confeso-querer-jugar-seleccion-peruana-reaccion-ecuador-172861/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/09/02/emanuel-herrera-confeso-querer-jugar-por-peru-y-a-172861-019550-jpg_227x127.jpg" alt="Emanuel Herrera confesó querer jugar por Perú y así reaccionan en Ecuador"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/emanuel-herrera-confeso-querer-jugar-seleccion-peruana-reaccion-ecuador-172861/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/emanuel-herrera-confeso-querer-jugar-seleccion-peruana-reaccion-ecuador-172861/"  data-title="Emanuel Herrera confesó querer jugar por Perú y así reaccionan en Ecuador"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/emanuel-herrera-confeso-querer-jugar-seleccion-peruana-reaccion-ecuador-172861/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/emanuel-herrera-confeso-querer-jugar-seleccion-peruana-reaccion-ecuador-172861/">Emanuel Herrera confesó querer jugar por Perú y así reaccionan en Ecuador</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Emanuel Herrera hace algunos años era el goleador de Emelec de&nbsp;Ecuador, club con el que obtuvo un bicampeonato en los años 2014-15. Por ello, unas declaraciones del delantero argentino sobre la selección peruana han causado ...<a class="read-more-list" href="/futbol-peruano/descentralizado/emanuel-herrera-confeso-querer-jugar-seleccion-peruana-reaccion-ecuador-172861/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/09/02/wesley-sneijder-envia-mensaje-previo-al-duelo-an-172876-845363-jpg_227x127.jpg" alt="Wesley Sneijder envía mensaje previo al duelo ante la selección peruana"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/seleccion-peruana/">Selección peruana</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876/"  data-title="Wesley Sneijder envía mensaje previo al duelo ante la selección peruana"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876/">Wesley Sneijder envía mensaje previo al duelo ante la selección peruana</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">El&nbsp;Perú vs. Holanda no será un amistoso cualquiera para la 'Naranja Mecánica'. El equipo dirigido por Ronald Koeman tendrá en cancha por última vez a su capitán,&nbsp;Wesley Sneijder, quien pasará al retiro de su selección ...<a class="read-more-list" href="/futbol-peruano/seleccion-peruana/wesley-sneijder-envia-mensaje-previo-amistoso-seleccion-peruana-172876/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/seleccion-peruana/luis-advincula-usain-bolt-top-futbolistas-mas-rapidos-del-mundo-172863/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/09/02/advincula-usain-bolt-y-el-top-5-de-los-futbolista-172863-284561-jpg_227x127.jpg" alt="Advíncula, Usain Bolt y el top 5 de los futbolistas más rápidos del mundo"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/seleccion-peruana/">Selección peruana</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/luis-advincula-usain-bolt-top-futbolistas-mas-rapidos-del-mundo-172863/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/luis-advincula-usain-bolt-top-futbolistas-mas-rapidos-del-mundo-172863/"  data-title="Advíncula, Usain Bolt y el top 5 de los futbolistas más rápidos del mundo"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/luis-advincula-usain-bolt-top-futbolistas-mas-rapidos-del-mundo-172863/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/seleccion-peruana/luis-advincula-usain-bolt-top-futbolistas-mas-rapidos-del-mundo-172863/">Advíncula, Usain Bolt y el top 5 de los futbolistas más rápidos del mundo</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Usain Bolt se estrenó este fin de semana como jugador de los Mariners en Australia. El debut del hombre más rápido del mundo ha cambiado el top de los futbolistas que entraban en esta categoría ...<a class="read-more-list" href="/futbol-peruano/seleccion-peruana/luis-advincula-usain-bolt-top-futbolistas-mas-rapidos-del-mundo-172863/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/seleccion-peruana/fallo-historico-contra-tas-abre-luz-de-esperanza-paolo-guerrero-172860/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/09/02/fallo-historico-contra-el-tas-abre-una-luz-de-es-172860-530805-jpg_227x127.jpg" alt="Fallo histórico contra el TAS abre una luz de esperanza a Paolo Guerrero"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/seleccion-peruana/">Selección peruana</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/fallo-historico-contra-tas-abre-luz-de-esperanza-paolo-guerrero-172860/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/fallo-historico-contra-tas-abre-luz-de-esperanza-paolo-guerrero-172860/"  data-title="Fallo histórico contra el TAS abre una luz de esperanza a Paolo Guerrero"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/fallo-historico-contra-tas-abre-luz-de-esperanza-paolo-guerrero-172860/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/seleccion-peruana/fallo-historico-contra-tas-abre-luz-de-esperanza-paolo-guerrero-172860/">Fallo histórico contra el TAS abre una luz de esperanza a Paolo Guerrero</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Cuando todo parecía consumado para&nbsp;Paolo Guerrero en cuanto a su sanción impuesta por el&nbsp;TAS, ha ocurrido un hecho histórico en contra de dicho organismo. La Corte de Apelación de Bruselas dio a conocer un fallo ...<a class="read-more-list" href="/futbol-peruano/seleccion-peruana/fallo-historico-contra-tas-abre-luz-de-esperanza-paolo-guerrero-172860/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
      </div>
    </section>
    
  </main>

    
    
    
    
      <section class="tags-footer hidden-xs">
        <div class="row">
          
            <div class="content-tags2">
              <ul>
                
                  <li><h3><a href="/peruanos-en-el-extranjero/?ref=footer_temas">Peruanos en el extranjero</a></h3></li>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
        </div>
      </section>
    
    
    <footer class="sect-footer">
      <div class="logos-footer">
        <div class="row">
          <div class="col-sm-3 col-xs-12 foot-cent">
            <h2 class="logo-prensmart">Prensmart</h2>
            <p>Jirón Jorge Salazar Araoz 171 </p>
            <p>Lima 13 - Perú</p>
            <br>
            <div style="border-bottom:solid 1px #fff; display:inline-block; margin-bottom:10px;">
              <p><a href="http://diariocorreo.pe/oficinas-concesionarias/?ref=link_consecionarias" target="_blank" style="color:#999; text-decoration:underline;">Oficinas Concesionarias</a></p>
              <a href="http://diariocorreo.pe/oficinas-concesionarias/?ref=link_consecionarias" target="_blank" style="display:block; margin-top:4px; margin-bottom:10px;">
                <img src="https://elbocon.pe/static/elbocon_redesign/img/puntosmart.png" alt="Punto Smart" style="width:200px; height:auto;">
              </a>
            </div>
            <div class="conc">
              <div>
                <p><span>Contacto Administrativo:</span> contacto@prensmart.pe</p>
                <p><span>Publicidad Online:</span> fonoavisos@suscripcionesintegrales.com.pe</p>
                <p><span>Call Center:</span> +51 1708 9999</p>
              </div>
              <ul class="footer-partners">
                <li><a class="urbania-footer" href="http://urbania.pe/" target="_blank"><span>Urbania</span></a></li>
                <li><a class="neoauto-footer" href="http://neoauto.com/" target="_blank"><span>Neoauto</span></a></li>
                <li><a class="aptitus-footer" href="http://aptitus.com/" target="_blank"><span>Aptitus</span></a></li>
                <li><a class="botilleria365-footer" href="https://botilleria365.com/" target="_blank"><span>Botilleria365</span></a></li>
                <li><a class="pagoefectivo-footer" href="https://www.pagoefectivo.pe/pe/" target="_blank"><span>Pago Efectivo</span></a></li>
              </ul>
            </div>
          </div>

          <div class="col-sm-2 col-xs-4">
            <p class="tit-foot">Contenido Editorial</p>
            <h2 class="logo-epensa">Epensa</h2>
            <div style="clear:both; padding-top:5px;">
              <p style="color:#fff; font-weight:normal;"><span style="color:#666;">Temas periodísticos:</span> +51 1 631 1111</p>
            </div>
            <a href="/terminos-y-condiciones/" class="link-n">Términos y Condiciones</a>
            <a href="/politica-de-privacidad/" class="link-n">Políticas de Privacidad</a>
          </div>

          <div class="col-sm-4 col-xs-8">
            <p class="tit-foot">Publicaciones</p>
              <a href="https://ojo.pe/" class="icon-ojo" target="_blank"><p>Ojo</p></a>
              <a href="https://elshow.pe/" class="icon-elshow" target="_blank"><p>El Show</p></a>
              <a href="http://diariocorreo.pe/" class="icon-correo" target="_blank"><p>Diario Correo</p></a>
              <a class="iconomujer2" href="https://mujerpandora.com/" target="_blank"><p>Mujer Pandora</p></a>
          </div>

          <div class="col-md-3 col-sm-3 col-xs-12">
            <div class="col-sm-12 col-xs-6  ">
              <p class="tit-foot">Miembro de:</p>
              <div class="logo-iab">Iab</div>
            </div>
          </div>
        </div>

      </div>
      <div class="rights" itemscope itemtype="http://schema.org/CreativeWork">
        <div class="row">
          <p itemprop="copyrightHolder" class="parra"><span itemprop="name">2018 ©  PrenSmart S.A.C. </span> Todos los derechos Reservados</p>
          <div class="design-by">
            <p>Diseñado por</p> <span>Hyperbrand</span>
          </div>
        </div>

      </div>
    </footer>
  </div>


  
  <div id="ads_d_skin" class="publicidad_pc"></div>
  <div id="ads_d_zocalo1" class="publicidad_pc size_160_600_izquierda"></div>
  <div id="ads_d_zocalo2" class="publicidad_pc size_160_600_derecha" style="clear:both; text-align:center"></div>
  

  
  <script src="https://elbocon.pe/static/elbocon_redesign/js/jquery.bxslider.min.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/article.js?v=5"></script>
  <script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function() {
    $.ajax({
        type: 'POST',
        url: '/dragonfly/hitcounter/',
        data: {page: '172876'},
        dataType: 'json'}).always(
            
        );
});
/* ]]> */
</script>


  <script>dataLayer.push({'event': 'notafin'});</script>

  <script src="https://elbocon.pe/static/elbocon_redesign/js/script.js"></script>

  <!-- template de script de peruid -->
  <script src="https://elbocon.pe/static/peruid/js/pid.js" id="js-pid" type="text/javascript" defer="defer">
    {
        "apikey":"dcd90a2190d1682f39d41a4889a1cc57",
        "js": "https://statics.ecoid.pe/js/peruid.js?v=1",
        "path": "https://ecoid.pe/",
        "viewSignWall":10
    }
</script>


  <script type="text/javascript" src="https://code2.adtlgc.com/js/comercio_ar.js"></script>
  
</body>
</html>
