







<!DOCTYPE html>
<html lang="es">
<head>
  
  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5QM6HVK');</script>
  <!-- End Google Tag Manager -->

  <!-- Meta Tags -->
  <meta charset="UTF-8">
  
  <!-- metatags -->
  




<!-- google news -->

  <meta name="Googlebot-News" content="noindex, nofollow">

<!-- google news -->

<!-- title -->
<title>
Paolo Guerrero: faltan 10 días para que el &#39;Depredador&#39; regrese al fútbol

 | El Bocón
</title>
<!-- END title -->

<!-- links -->
<link rel="canonical" href="https://elbocon.pe/futbol-peruano/seleccion-peruana/paolo-guerrero-faltan-10-dias-para-que-el-depredador-regrese-al-futbol-180840/" />
<link rel="image_src" href="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/24/paolo-guerrero-faltan-10-dias-para-que-el-depre-180840-921494-jpg_640x330.jpg"/>

<!--Habilitacion de version AMP a todos los portales -->
<link rel="amphtml" href="https://elbocon.pe/amp/futbol-peruano/seleccion-peruana/paolo-guerrero-faltan-10-dias-para-que-el-depredador-regrese-al-futbol-180840/" />
<!-- END links -->

<!-- meta description -->

  <meta name="description" content="Atacante se sumará al Inter en febrero">

<!-- END description -->

  <!-- meta keywods -->

  <meta name="keywords" content="FIFA,
  Inter de Porto Alegre,
  Paolo Guerrero,
  TAS" />
  <meta name="news_keywords" content="FIFA,
  Inter de Porto Alegre,
  Paolo Guerrero,
  TAS">

<!-- END meta keywods -->

<!-- property article -->
<meta property="article:published_time" content="2019-01-24T12:00:09-05:00"/>
<meta property="article:modified_time" content="2019-01-24T12:02:05-05:00"/>
<meta property="article:section" content="Selección peruana"/>

  <meta property="article:tag" content="FIFA" />

  <meta property="article:tag" content="Inter de Porto Alegre" />

  <meta property="article:tag" content="Paolo Guerrero" />

  <meta property="article:tag" content="TAS" />

<!-- END property article -->

<!-- Twitter Card -->

<meta name="twitter:site" content="@elbocononline"/>
<meta name="twitter:creator" content="@elbocononline" />

<meta name="twitter:title" content='Paolo Guerrero: faltan 10 días para que el &#39;Depredador&#39; regrese al fútbol' />

  <meta name="twitter:description" content="Atacante se sumará al Inter en febrero" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/24/paolo-guerrero-faltan-10-dias-para-que-el-depre-180840-921494-jpg_640x330.jpg" />
<!-- fin Twitter Card -->

<!-- Open Graph -->
<meta property="og:type" content='article' />
<meta property="og:site_name" content="El Bocón - Deportes"/>
<meta property="og:title" content='Paolo Guerrero: faltan 10 días para que el &#39;Depredador&#39; regrese al fútbol'/>

  <meta property="og:description" content="Atacante se sumará al Inter en febrero" />

<meta property="og:url" content='https://elbocon.pe/futbol-peruano/seleccion-peruana/paolo-guerrero-faltan-10-dias-para-que-el-depredador-regrese-al-futbol-180840/' />
<meta property="og:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/24/paolo-guerrero-faltan-10-dias-para-que-el-depre-180840-921494-jpg_600x315.jpg" />
<meta property="fb:app_id" content='777667775663057'/>
<meta property="fb:admins" content='549002053'/>

<!-- End Open Graph -->

<!--AD BLOCK-->

<!-- END AD BLOCK-->

  <!-- END metatags -->

  <!-- END Meta Tags -->

  <!-- Google360 -->
    
    <meta property="gtm:dimension3" content="futbol-peruano/seleccion-peruana/paolo-guerrero-faltan-10-dias-para-que-el-depredador-regrese-al-futbol-180840">
    <meta property="gtm:dimension4" content="futbol-peruano">
    <meta property="gtm:dimension5" content="seleccion-peruana">
    <meta property="gtm:dimension6" content="nota-subseccion">
    
    <meta property="gtm:dimension7" content="nota-simple">
    <meta property="gtm:dimension8" content="180840">
    <meta property="gtm:dimension9" content="fifa">
    <meta property="gtm:dimension10" content="inter-de-porto-alegre">
    <meta property="gtm:dimension14" content="">
    <meta property="gtm:dimension15" content="ibisso">

<meta property="gtm:dimension13" content="">

<!-- END Google360 -->
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700,600,900|Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="https://elbocon.pe/static/elbocon/img/boconico.ico" />
  <meta property="fb:pages" content="65632356291" />
  
  <link rel="stylesheet" href="https://elbocon.pe/static/elbocon_redesign/css/article.css?3376491223">


<!-- Share -->
<!--<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=sticky-share-buttons' async='async'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=inline-share-buttons' async='async'></script>
<style>
  .share-note-addthis .st-btn{ display: block !important; margin-bottom:10px; }
  .st-sticky-share-buttons{
    display: none !important;
  }
  @media only screen and (max-width:640px){
    .suscripcion{display:none !important;}
  }
  .ooyalavideo{width: 100%;}
  @media screen and (min-width: 640px) {
    .logos_mobile {
      display:none !important;
    }
  }
</style>
  
  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '336706680092623'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=336706680092623&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Inicio Cxense -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') +
  'cdn.cxense.com/cx.js"></scr' + 'ipt>');
  </script>
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222306264244820891']);
  cX.callQueue.push(['invoke',function(){
  CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
  var eplanning=''; // INIT
  eplanning = CX_SEGMENTS.join('|');
  createCookie("cxSegmentos", eplanning, 180);
  }]);
  cX.callQueue.push(['sendPageViewEvent']);

  function createCookie(name, value, days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();
    } else
        var expires = "";
    document.cookie = name + "=" + value + expires + ";path = /";
  }

  </script>
  <!-- Fin Cxense -->

  <!-- OneSignal -->
  <link rel="manifest" href="https://elbocon.pe/static/onesignal/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "413b0348-95ab-41c0-b75d-9a626b3610a3",
      autoRegister: true,
      welcomeNotification: {
        title: "EL BOCÓN",
        message: "Gracias por suscribirte"
      },
      notifyButton: {
        enable: true,
        text: {
          'tip.state.unsubscribed': 'Suscríbete para recibir notificaciones',
          'tip.state.subscribed': "Estás suscrito a las notificaciones",
          'tip.state.blocked': "Ha bloqueado las notificaciones",
          'message.prenotify': 'Haga clic para suscribirse a las notificaciones',
          'message.action.subscribed': "¡Gracias por suscribirte!",
          'message.action.resubscribed': "Ya estás suscrito a las notificaciones",
          'message.action.unsubscribed': "No volverá a recibir notificaciones",
          'dialog.main.title': 'EL BOCÓN',
          'dialog.main.button.subscribe': 'SUSCRÍBETE',
          'dialog.main.button.unsubscribe': 'DESUSCRÍBETE',
          'dialog.blocked.title': 'Bloquear Notificación',
          'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones:"
        }
      },
      promptOptions: {
        /* actionMessage limited to 90 characters */
        actionMessage: "Suscríbete para estar actualizado con las últimas noticias",
        /* acceptButtonText limited to 15 characters */
        acceptButtonText: "ACEPTAR",
        /* cancelButtonText limited to 15 characters */
        cancelButtonText: "NO GRACIAS"
      }
    }]);
  </script>
  <!-- END OneSignal -->

  

  

<style>
    .link-n{
      display: inline-block;
      color: #fff;
      width: 100%;
      font-size: 9px;
      text-transform: uppercase;
      clear: both;
      margin-top: 8px;
      text-align: left;
    }
    .link-n:hover{
      text-decoration: underline;
    }
    .logo-epensa{
      margin-bottom: 12px;
    }
    .iframe-pandora{
       position: relative;
       padding-bottom: 240%;
       overflow: hidden;
      }
      .iframe-pandora iframe
       {
        position: absolute;
        display: block;
        top: 0;
        left: 0;
        width: 99%;
        height: 100%;
      }
      .note-publi{
      background: #444;
      margin-bottom: 30px;
      padding: 16px;
      border-radius-bottom-left: 5px;
      border-radius-bottom-right: 5px;
    }
    .tit-publi{
      margin-bottom: 10px;

    }
    .tit-publi a{
      font-size: 20px;
      color: #fff;
      line-height: 24px;
      display: inline-block;
      float:left;
    }
    .note-publi figure{
      padding: 3px;
      border: solid 1px #636363;
      margin-bottom: 10px;
    }
    .note-publi figure img{
      width:100%;
    }
    .desc-publi p a{
      font-size: 13px;
      font-family: 'Roboto',sans-serif;
      line-height: 18px;
      color: #fff;
    }
    .ver-todos{
          display: block;
    width: 180px;
    height: 36px;
    margin: 20px auto;
    color: #fff;
    border-radius: 5px;
    border: solid 1px #fff;
    font-family: 'Roboto',sans-serif;
    text-transform: uppercase;
    line-height: 34px;
    text-align: center;
    font-size: 12px;
    }

    .embed-container, .embed-container2, .embed-container3{
    position: relative;
    padding-bottom: 163%;
    height: 0;
    overflow: hidden;
    margin-bottom: 30px;
    }
    .embed-container2{
      padding-bottom: 118% ;
    }
    .embed-container3{
      padding-bottom: 63% ;
    }
    .embed-container iframe, .embed-container2 iframe, .embed-container3 iframe{
        position: absolute;
        top:0;
        left: 0;
        width: 100%;
        height: 100%;
    }
  .suscripcion{
      position: fixed;
      right:0px;
      bottom:0px;
      z-index:200;
      display: none;
    }
    .suscripcion img{
      float:left;
    }
    .close-s{
      width:20px;
      height:20px;
      position:absolute;
      z-index:201;
      right:0px;
      bottom:30px;
      cursor: pointer;
    }
  @media (min-width: 800px){
    .detail-menu li:nth-child(5){
      height:58px;
    }
  }
  @media (min-width: 1024px){
    .menu-fixed .detail-menu li{
      margin: 0px 4px;
    }
    .menu-fixed .detail-menu li:nth-child(3), .menu-fixed .detail-menu li:nth-child(4), .menu-fixed .detail-menu li:nth-child(5) {
      width:auto !important;
    }
    .menu-fixed .detail-menu li a{
      font-size: 13px;
    }
    .detail-menu li:nth-child(3){
      width:130px;
    }
    .detail-menu li:nth-child(4){
      width:122px;
    }
    .detail-menu li:nth-child(5){
      width:158px;
    }
    .conc{
        position:absolute;
        width:400px;
        left:10px;
        bottom:5px;
        text-align: left;

      }
      .sect-footer .foot-cent{
        padding-bottom:90px;
        position:relative;
        text-align: left;
      }

  }
  .pagoefectivo {
      background: url(/static/elbocon/img/pagoefectivo.png) no-repeat;
      background-size: contain;
  }
 .marcas, .marcas li{
    margin-left: 2px !important;
    margin-right: 2px !important;
  }
  .iconomujer{
    margin-right: 0 !important;
    margin-left: 0 !important;
  }

</style>

    <script>
        function iframeLoaded(obg) {
            let intervalID = null;
            intervalID = setInterval(() => {
                console.log('intervalID: ', intervalID);
                try {
                    obg.contentDocument.body.evento = () => {
                        obg.height = obg.contentWindow.document.body.scrollHeight + "px";
                    };
                    clearInterval(intervalID);
                    console.log('clearInterval: ', intervalID);
                }
                catch (e) {
                    console.log('except in DOM iframe');
                    clearInterval(intervalID);
                    console.log('clearInterval: ', intervalID);
                }
            }, 500);
        }
    </script>
</head>

<body style="overflow-x:hidden; overflow-y: visible !important;">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QM6HVK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
     <input type="hidden" id="data_url_gdpr" value="https://elbocon.pe/static/-3376491223">
    
    <div id="ads_m_movil0" style="top:0px;right:0px" class="publicidad_movil"></div>

    
      <div id="ads_m_vslider" style="top:0px;right:0px" class="publicidad_movil"></div>
  
    
    <input type="hidden" id="idtypetemp" value="nota">
    
    <input type="hidden" id="idtypenote" value="1">
    
    <div id="oreja_div" style="top:0px;right:0px"></div>

  
<script src="https://elbocon.pe/static/elbocon_redesign/js/jquery-1.11.1.min.js"></script>

















                    







  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=777667775663057";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <main class="container" id=main-body" ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal()">
    
    <div id="ads_d_skin" class="publicidad_pc"></div>
    
    <header id="top-info">
      <div class="row">
        <div class="col-lg-12">
          <div class="top-bar hidden-xs" >
            <div class="marcas visible-lg" style="margin-left: 5px;margin-left: 0; ;margin-right: 0;">
              <ul>
                <li><a class="icono-marca" href="https://ojo.pe/" target="_blank"><img src="https://elbocon.pe/static/elbocon_redesign/img/logo_ojo.png" alt=""></a></li>
                <li><a class="icono-marca" href="https://diariocorreo.pe/" target="_blank"><img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png" alt=""></a></li>
              </ul>
            </div>
            <div class="topsocial" id="topsocial">
              <span class="icon-share" id="icon-share" onclick= "sharemenu()"></span>
              <ul>
                <li>
                  <a href="https://www.facebook.com/DiarioElBocon" class="icon-facebook"><span>Facebook</span></a>
                </li>
                <li>
                  <a href="https://twitter.com/elbocononline" class="icon-twitter"><span>Twitter</span></a>
                </li>
                <li>
                  <a href="#" class="icon-google"><span>Google +</span></a>
                </li>
                <li>
                  <a href="/rss/" class="icon-rss"><span>Rss</span></a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>

      
      <div class="cintillo-peruid desktop-ecoid">
        
            <div class="pid-space" data-type="verify-email"></div>
        
      </div>
      

      
      
      <div class="row">
        <div class="top-temas hidden-xs temas-v2 temas-v2">
          <div class="col-lg-7 col-md-7 col-sm-5 col-xs-8 div-temas">
            <div class="tit-temas">
              Temas
            </div>

            
            <div class="list-temas">
              
              <a href="#" id="btn-prev" class="btn-slider-tema">&#9668;</a>
              <div class="container-temas">
                <ul id="idListThemes" class="slider-menu">
                  
                  <li>
                    <h3>
                      <a href="/noticias/seleccion-peruana/?ref=menu_tema_">Selección peruana</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/alianza-lima/?ref=menu_tema_">Alianza Lima</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/universitario-de-deportes/?ref=menu_tema_">Universitario de Deportes</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/torneo-clausura/?ref=menu_tema_">Torneo Clausura</a>
                    </h3>
                  </li>
                  
                </ul>
              </div>
              <a href="#" id="btn-next" class="btn-slider-tema">&#9658;</a>
            </div>
            

          </div>
          <div class="col-lg-2 col-sm-2 col-xs-4 search-box">
            <form action="/buscar/" class="form-search" method="GET">
              <input class="input-search" type="text" placeholder="Buscar" name="q">
              <span class="icon-search"></span>
              <input type="submit" class="btn-search" value="">
            </form>
          </div>
          <div class="btn-group-ecoid desktop-ecoid">
              
                <div id="pid-user-info"></div>
              
          </div>
        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-lg-12 menu-principal">
        <div id="contenedor-menu" class="content-main-menu ">
          <nav class="main-menu">
            <a class="btn-menu icon-menu" id="btn-menu" onclick= "menuresp()"></a>
            <div class="main-logo">
              
              <a href="/">El Bocón</a>
              
            </div>
            <div class="btn-group-ecoid-mobile mobile-ecoid">
              
                <div id="pid-user-info-movil"></div>
              
            </div>
            <div class="list-social">
              
              <div class="begin-socials">
                <a href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/futbol-peruano/seleccion-peruana/paolo-guerrero-faltan-10-dias-para-que-el-depredador-regrese-al-futbol-180840/" class="icon-facebook share-link"></a>
                <a href="http://www.twitter.com/share?url=https://elbocon.pe/futbol-peruano/seleccion-peruana/paolo-guerrero-faltan-10-dias-para-que-el-depredador-regrese-al-futbol-180840/" class="icon-twitter share-link"></a>
              </div>
              <div class="other-socials secSocialHide">
                <a href="whatsapp://send?text=https://elbocon.pe/futbol-peruano/seleccion-peruana/paolo-guerrero-faltan-10-dias-para-que-el-depredador-regrese-al-futbol-180840/" data-action="share/whatsapp/share" class="icon-whatsapp share-link"></a>
                <a href="http://pinterest.com/pin/create/link/?url=https://elbocon.pe/futbol-peruano/seleccion-peruana/paolo-guerrero-faltan-10-dias-para-que-el-depredador-regrese-al-futbol-180840/" class="icon-pinterest share-link"></a>
              </div>
              
              <a id="btn-share-head" href="#" class="icon-share"></a>
            </div>
            <ul class="detail-menu" id="detail-menu">
              <li class="first-level">
                <a href="/futbol-peruano/?ref=menu_top">Fútbol <span>Peruano</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_liga">Selección Peruana</a></li>
                      <li><a href="/futbol-peruano/copa-inca/?ref=menu_liga">Torneo del Inca</a></li>
                      <li><a href="/futbol-peruano/descentralizado/?ref=menu_liga">Descentralizado</a></li>
                      <li><a href="/futbol-peruano/copa-peru/?ref=menu_liga">Copa Perú</a></li>
                      <li><a href="/futbol-peruano/segunda-division/?ref=menu_liga">Segunda División</a></li>
                      <li><a href="/futbol-peruano/promocion-y-reservas/?ref=menu_liga">Reservas</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos</p>
                    <ul>
                      <li><a href="/noticias/alianza-lima/?ref=menu_equipo"><div class="escudo alianza-lima"></div><span>Alianza Lima</span></a></li>
                      <li><a href="/noticias/universitario-de-deportes/?ref=menu_equipo"><div class="escudo universitario"></div><span>Universitario de Deportes</span></a></li>
                      <li><a href="/noticias/sporting-cristal/?ref=menu_equipo"><div class="escudo-ind sporting-cristal"></div><span>Sporting Cristal</span></a></li>
                      <li><a href="/noticias/utc/?ref=menu_equipo"><div class="escudo utc"></div><span>UTC Cajamarca</span></a></li>
                      <li><a href="/noticias/comerciantes-unidos/?ref=menu_equipo"><div class="escudo-ind comerciantes-unidos"></div><span>Comerciantes Unidos</span></a></li>
                      <li><a href="/noticias/sport-rosario/?ref=menu_equipo"><div class="escudo-ind sport-rosario"></div><span>Sport Rosario</span></a></li>
                      <li><a href="/noticias/ayacucho-fc/?ref=menu_equipo"><div class="escudo-ind ayacucho-fc"></div><span>Ayacucho FC</span></a></li>
                      <li><a href="/noticias/academia-cantolao/?ref=menu_equipo"><div class="escudo-ind cantolao"></div><span>Academia Cantolao</span></a></li>
                      <li><a href="/noticias/fbc-melgar/?ref=menu_equipo"><div class="escudo-ind melgar-fc"></div><span>FBC Melgar</span></a></li>
                      <li><a href="/noticias/real-garcilaso/?ref=menu_equipo"><div class="escudo real-garcilaso"></div><span>Real Garcilaso</span></a></li>
                      <li><a href="/noticias/sport-boys/"><div class="escudo-ind sport-boys"></div><span>Sport Boys</span></a></li>
                      <li><a href="/noticias/deportivo-binacional/?ref=menu_equipo"><div class="escudo-ind deportivo-binacional"></div><span>Deportivo Binacional</span></a></li>
                      <li><a href="/noticias/sport-huancayo/?ref=menu_equipo"><div class="escudo-ind sport-huancayo"></div><span>Sport Huancayo</span></a></li>
                      <li><a href="/noticias/union-comercio/?ref=menu_equipo"><div class="escudo-ind union-comercio"></div><span>Unión Comercio</span></a></li>
                      <li><a href="/noticias/deportivo-municipal/?ref=menu_equipo"><div class="escudo deportivo-municipal"></div><span>Deportivo Municipal</span></a></li>
                      <li><a href="/noticias/universidad-san-martin/?ref=menu_equipo"><div class="escudo-ind san-martin"></div><span>Universidad San Martin</span></a></li>

                      <!-- <li><a href="/noticias/alianza-atletico-de-sullana/"><div class="escudo alianza-atletico"></div><span>Alianza Atlético de Sullana</span></a></li>
                      <li><a href="/noticias/cesar-vallejo/"><div class="escudo cesar-vallejo"></div><span>César Vallejo</span></a></li>
                      <li><a href="/noticias/cienciano/"><div class="escudo cienciano"></div><span>Cienciano</span></a></li>
                      <li><a href="/noticias/juan-aurich/"><div class="escudo juan-aurich"></div><span>Juan Aurich</span></a></li>
                      <li><a href="/noticias/leon-de-huanuco/"><div class="escudo leon-huanuco"></div><span>León de Huánuco</span></a></li>
                      <li><a href="/noticias/sport-loreto/"><div class="escudo sport-loreto"></div><span>Sport Loreto</span></a></li> -->
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/internacional/?ref=menu_top">Fútbol <span>Internacional</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/internacional/transferencias/?ref=menu_liga">Fichajes</a></li>
                      <li><a href="/internacional/copa-libertadores/?ref=menu_liga">Copa Libertadores</a></li>
                      <li><a href="/internacional/copa-sudamericana/?ref=menu_liga">Copa Sudamericana</a></li>
                      <li><a href="/internacional/liga-de-campeones/?ref=menu_liga">Champions League</a></li>
                      <li><a href="/internacional/euroliga/?ref=menu_liga">Europa League</a></li>
                      <li><a href="/internacional/ligas-extranjeras/?ref=menu_liga">Ligas Extranjeras</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos más populares</p>
                    <ul class="group-team">
                      <li><a href="/noticias/real-madrid/?ref=menu_equipo"><div class="escudo2 real-madrid"></div><span>Real Madrid </span></a></li>
                      <li><a href="/noticias/barcelona/?ref=menu_equipo"><div class="escudo2 barcelona"></div><span>Barcelona</span></a></li>
                      <li><a href="/noticias/atletico-madrid/?ref=menu_equipo"><div class="escudo2 atletico"></div><span>Atlético</span></a></li>
                      <li><a href="/noticias/valencia/?ref=menu_equipo"><div class="escudo2 valencia"></div><span>Valencia</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/arsenal/?ref=menu_equipo"><div class="escudo2 arsenal"></div><span>Arsenal</span></a></li>
                      <li><a href="/noticias/chelsea/?ref=menu_equipo"><div class="escudo2 chelsea"></div><span>Chelsea</span></a></li>
                      <li><a href="/noticias/manchester-city/?ref=menu_equipo"><div class="escudo2 man-city"></div><span>Man City</span></a></li>
                      <li><a href="/noticias/manchester-united/?ref=menu_equipo"><div class="escudo2 man-united"></div><span>Man United</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/ac-milan/?ref=menu_equipo"><div class="escudo2 milan"></div><span>A. C. Milan</span></a></li>
                      <li><a href="/noticias/juventus/?ref=menu_equipo"><div class="escudo2 juventus"></div><span>Juventus</span></a></li>
                      <li><a href="/noticias/fiorentina/?ref=menu_equipo"><div class="escudo2 fiorentina"></div><span>Fiorentina</span></a></li>
                      <li><a href="/noticias/inter-milan/?ref=menu_equipo"><div class="escudo2 inter"></div><span>Inter Milan</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/bayern-munich/?ref=menu_equipo"><div class="escudo2 bayern"></div><span>Bayern de Múnich</span></a></li>
                      <li><a href="/noticias/schalke-o4/?ref=menu_equipo"><div class="escudo2 schalke"></div><span>Schalke 04</span></a></li>
                      <li><a href="/noticias/borussia-dortmund/?ref=menu_equipo"><div class="escudo2 dortmund"></div><span>B. Dortmund</span></a></li>
                      <li><a href="/noticias/wolfsburgo/?ref=menu_equipo"><div class="escudo2 wolfsburg"></div><span>Wolfsburgo</span></a></li>
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/otros-deportes/?ref=menu_top">Otros <span>deportes</span></a>
                <ul class="another-sports">
                  <li><a href="/otros-deportes/voley/?ref=menu_deporte"><span class="icon-balon2"></span>Voley</a></li>
                  <li><a href="/otros-deportes/basketball/?ref=menu_deporte"><span class="icon-balon1"></span>Basquet</a></li>
                  <li><a href="/otros-deportes/carrera-de-autos/?ref=menu_deporte"><span class="icon-balon3"></span>Automovilismo</a></li>
                  <li><a href="/otros-deportes/surf/?ref=menu_deporte"><span class="icon-pluma1"></span>Surf</a></li>
                  <li><a href="/otros-deportes/contacto-wwe-y-ufc/?ref=menu_deporte"><span></span>Deportes de Contacto</a></li>
                </ul>
              </li>

              <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_top">Selección <span>Peruana</span></a></li>
            </ul>
            <div class="sombra-menu" id="sombra-menu" onclick= "menuresp()"></div>
          </nav>
        </div>
      </div>
      <div class="banner" style="width:100%; clear:both;"></div>
    </div>


    <div class="cintillo-peruid mobile-ecoid">
        
            <div class="pid-space" data-type="verify-email"></div>
        
    </div>
    
                     
    
  <div id="ads_d_top" class="publicidad_pc" style="clear:both; text-align:center"></div>
   

  <div id="ads_m_movil1" style="top:0px;right:0px" class="publicidad_movil"></div>
  <div class="article-detail">
    <section class="central interna">
      <div class="row">
        
          <div class="col-md-8 col-sm-12">
            <div class="content-nota">
              <article itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/futbol-peruano/seleccion-peruana/paolo-guerrero-faltan-10-dias-para-que-el-depredador-regrese-al-futbol-180840/"/>
                <div class="breadcrumb-nota">
                  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/futbol-peruano/" itemprop="name">Fútbol Peruano</a><meta itemprop="position" content="1" /></h4>
                    </li>
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/futbol-peruano/seleccion-peruana/" itemprop="name">Selección peruana</a><meta itemprop="position" content="2" /></h4>
                    </li>
                    
                  </ul>
                  <ul>
                    <li><span class="time-nota"><time>Hace 17 minutos</time></span></li>
                    <li>
                        <h4 itemprop="author" itemscope itemtype="https://schema.org/Person">
                          <span class="time-nota" itemprop="name">Italo Misael Bisso Alban</span>
                        </h4>
                    </li>
                  </ul>
                </div>
                
                  <figure class="main-figura" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/24/paolo-guerrero-faltan-10-dias-para-que-el-depre-180840-921494-jpg_600x0.jpg" alt="Paolo Guerrero: faltan 10 días para que el &#39;Depredador&#39; regrese al fútbol">
                     <meta itemprop="url" content="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/24/paolo-guerrero-faltan-10-dias-para-que-el-depre-180840-921494-jpg_900x0.jpg">
                      <meta itemprop="width" content="900">
                      <meta itemprop="height" content="480">
                  </figure>
                
                <h1 itemprop="headline">Paolo Guerrero: faltan 10 días para que el &#39;Depredador&#39; regrese al fútbol</h1>
                <h2 itemprop="description">Atacante se sumará al Inter en febrero</h2>
                <h4 itemprop="author" itemscope itemtype="https://schema.org/Person" style="display:none;">
                 <span itemprop="name">Italo Misael Bisso Alban</span>
                </h4>
                <div>
                    <meta itemprop="datePublished" content="2019-01-24T12:00:09-05:00 "/>
                    <meta itemprop="dateModified" content="2019-01-24T12:02:05-0500"/>
                 </div>
                <div class="content-social-scroll">
                  <div class="share-note-addthis">
                      <div class="sharethis-inline-share-buttons"></div>
                  </div>
                </div>
              
                <div id="ads_m_movil2" style="top:0px;right:0px" class="publicidad_movil"></div>
                
                <div class="content-inner-nota">
                  <div id="container-paragraph" class="body-nota" itemprop="articleBody">
                      
                        <html><head></head><body><p><a href="https://elbocon.pe/noticias/paolo-guerrero/" target="_blank"><strong>Paolo Guerrero</strong></a> está cada vez más cerca del tan ansiado debut con su nuevo club el <a href="https://elbocon.pe/noticias/inter-de-porto-alegre/" target="_blank"><strong>Inter de Porto Alegre</strong></a>. El delantero peruano fue oficializado nuevo jugador poderoso cuadro de Brasil en agosto del año pasado; sin embargo, la reactivación del castigo que le impuso el <strong>TAS</strong> le ha impedido mostrarse. </p><p>
	Desde Brasil ya cuentan las horas para que el 'Depredador', que usará la camiseta 9 esta temporada, pueda volver a los campos de juego. <a href="https://elbocon.pe/noticias/paolo-guerrero/" target="_blank"><strong>Paolo Guerrero</strong></a> viajará a Brasil a inicios de Febrero para comenzar con los entrenamientos el día tres. Dado que su castigo termina en abril, el atacante nacional  podrá entrenar tres meses antes, según las normas de la<strong> FIFA</strong> para aquellas sanciones que superen los 12 meses.</p><p><a href="https://elbocon.pe/noticias/inter-de-porto-alegre/" target="_blank"><strong>Inter de Porto Alegre</strong></a> ha confirmado que, contrario a los rumores que se venían dando, el club no organizará una segunda presentación y esperan que Guerrero "entrene de manera silenciosa" y pueda estar en condiciones de jugar cuanto antes.</p><p>
	Tras la salida de Leandro Damiao al fútbol de Japón, Paolo Guerrer será la máxima referencia en ofensiva. Por lo pornto, el técnico Odair Hellmann ha convocado a Bruno Joseph, William Wall, Neilton, Nico López, Rafael Sobis y William Pöttker, todos sus delanteros, para tenerlos en cuenta en los próximos partidos.</p><p>
	<strong>LEE, ADEMÁS:</strong></p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="491" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioElBocon%2Fposts%2F10155690839706292&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></body></html>
                      
                  </div>

                  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="url" src="https://cdne.elbocon.pe/site/logo/el_bocon_mhptCXb.png"/>
                    </div>
                    <meta itemprop="name" content="El Bocón">
                  </div>
                  <div class="tags-nota">
                    <h5 class="title-interna">Etiquetas</h5>
                      <div class="content-tags">
                      
                        
                          <h3><a href="/noticias/fifa/">FIFA</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/inter-de-porto-alegre/">Inter de Porto Alegre</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/paolo-guerrero/">Paolo Guerrero</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/tas/">TAS</a></h3>
                        
                      
                    </div>
                  </div>

                  
                   <div id="ads_d_left" class="publicidad_pc" style="clear:both; text-align:center"></div>
                  <div id="ads_d_recomendador" class="publicidad_pc" style="clear:both; text-align:center"></div>
                  

                   
                  <div id="ads_m_movil4" style="top:0px;right:0px" class="publicidad_movil"></div>
                    <div class="wrap-perured">
  <div class="perured-header perured-header-m" style="display: none;">
    <p class="perured-header-inner" style="">Anuncios de interés</p>
  </div>

  <div id="cnt-perured-m"></div>

  <div class="perured-footer perured-footer-m" style="display: none;">
    <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
    <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
  </div>
</div>

                   
                  


                  
                  <div class="content-side">
                    <h5 class="title-interna">Relacionadas</h5>
                    <div class="content-related-bottom">
                      
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/seleccion-peruana/salen-los-rivales-de-la-seleccion-peruana-para-copa-america-brasil-2019-175788/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/24/sorteo-copa-america-2019-en-vivo-hoy-peru-cono-175788-461417-jpg_214x121.jpg" alt="Sorteo Copa América 2019 EN VIVO: hoy Perú conocerá a sus rivales ">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/seleccion-peruana/salen-los-rivales-de-la-seleccion-peruana-para-copa-america-brasil-2019-175788/">Hoy es el sorteo de la Copa América</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/seleccion-peruana/los-rivales-que-la-seleccion-peruana-evitara-en-la-copa-america-2019-179193/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/20/los-rivales-que-la-seleccion-peruana-evitara-en-179193-997317-jpg_214x121.jpg" alt="Los rivales que la selección peruana evitará en la Copa América 2019">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/seleccion-peruana/los-rivales-que-la-seleccion-peruana-evitara-en-la-copa-america-2019-179193/">Los rivales que la selección peruana evitará en la Copa América 2019</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/se-viene-miniserie-sobre-julio-grondona-y-el-fifa-gate-180653/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/20/se-viene-miniserie-sobre-julio-grondona-y-el-f-180653-579982-jpg_214x121.jpg" alt="Se viene miniserie sobre Julio Grondona y el FIFA Gate">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/se-viene-miniserie-sobre-julio-grondona-y-el-fifa-gate-180653/">Se viene miniserie sobre Julio Grondona y el FIFA Gate</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/fifa-definira-marzo-qatar-2022-48-equipos-180443/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/16/fifa-definira-en-marzo-si-qatar-2022-sera-con-48-180443-921301-jpg_214x121.jpg" alt="FIFA definirá en marzo si Qatar 2022 será con 48 equipos">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/fifa-definira-marzo-qatar-2022-48-equipos-180443/">FIFA definirá en marzo si Qatar 2022 será con 48 equipos</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/seleccion-peruana/agustin-lozano-viajo-zurich-para-tratar-el-mundial-sub-17-con-la-fifa-180248/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/12/agustin-lozano-viajo-a-zurich-para-tratar-el-mund-180248-666615-jpg_214x121.jpg" alt="Agustín Lozano viajó a Zurich para tratar el mundial sub 17 con la FIFA">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/seleccion-peruana/agustin-lozano-viajo-zurich-para-tratar-el-mundial-sub-17-con-la-fifa-180248/">Agustín Lozano viajó a Zurich para tratar el mundial sub 17 con la FIFA</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/seleccion-peruana/fpf-habria-perdido-representacion-en-registros-publicos-180123/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/09/fpf-habria-perdido-representacion-en-registros-pu-180123-464671-jpg_214x121.jpg" alt="FPF  habría perdido representación en Registros Públicos">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/seleccion-peruana/fpf-habria-perdido-representacion-en-registros-publicos-180123/">FPF  habría perdido representación en Registros Públicos</a></h2>
                        </article>
                      
                    </div>
                  </div>
                  
                  

                   


<div class="sec-interna sec-diariocorreo-interna">
  <div class="title-main title-diariocorreo">
    <a href="" target="_blank">
      <img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png">
    </a>
  </div>
  <div class="list-container">
    <ul class="top-news">
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/fifa-estudia-la-viabilidad-del-mundial-2022-con-48-equipos-865286/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2019/01/17/fifa-estudia-la-viabilidad-del-mundial-2022-co-865286-480413-png_189x187.png" alt=" FIFA &quot;estudia&quot; la viabilidad del Mundial 2022 con 48 equipos"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/fifa-estudia-la-viabilidad-del-mundial-2022-con-48-equipos-865286/?ref=bl-bocon" target="_blank" title=" FIFA &quot;estudia&quot; la viabilidad del Mundial 2022 con 48 equipos"> FIFA &quot;estudia&quot; la viabilidad del Mundial 2022 con 48 equipos</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/disponen-traslado-prision-de-expresidente-de-federacion-futbol-de-ecuador-861664/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/12/28/disponen-traslado-a-prision-de-expresidente-de-f-861664-823392-jpg_189x187.jpg" alt="​Disponen traslado a prisión de expresidente de Federación Fútbol de Ecuador"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/disponen-traslado-prision-de-expresidente-de-federacion-futbol-de-ecuador-861664/?ref=bl-bocon" target="_blank" title="​Disponen traslado a prisión de expresidente de Federación Fútbol de Ecuador">​Disponen traslado a prisión de expresidente de Federación Fútbol de Ecuador</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/la-u-denuncia-sunat-embargar-dinero-recibira-fifa-860205/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/12/20/la-u-denuncia-que-sunat-pretende-embargar-dinero-q-860205-137155-jpg_189x187.jpg" alt="La &#39;U&#39; denuncia que Sunat pretende embargar dinero que recibirá de la FIFA "/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/la-u-denuncia-sunat-embargar-dinero-recibira-fifa-860205/?ref=bl-bocon" target="_blank" title="La &#39;U&#39; denuncia que Sunat pretende embargar dinero que recibirá de la FIFA ">La &#39;U&#39; denuncia que Sunat pretende embargar dinero que recibirá de la FIFA </a></h3>
          </div>
        </li>
      
    </ul>
  </div>
</div>


                  <div class="comments">
                    <h5 class="title-interna">Comentarios</h5>
                    <div class="fb-comments" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/paolo-guerrero-faltan-10-dias-para-que-el-depredador-regrese-al-futbol-180840/" data-width="100%" data-numposts="1"></div>
                  </div>
                </div>
              </article>
            </div>
          </div>
        
          
        <div id="ads_m_movil5" style="top:0px;right:0px" class="publicidad_movil"></div>
      
        







  <div class="col-md-4 col-sm-12">
    <div class="row">
      <div class="col-md-12 col-sm-6">
        
          <div id="ads_d_right1" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_jalador" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_zonaauspiciada1" class="publicidad_pc" style="clear:both; text-align:center"></div>
        
        






<!-- Desayunos de Correo -->



<!-- Bocón en Vivo -->




<!-- Chicas el bocon - Desde correo -->




<!-- Los Bocones  - Desde Bocón -->



<!-- Correo a las 6 - Desde correo -->



<!-- Último Minuto -->



<!-- Tecnopatas - Desde correo -->



<!-- Bloque Genérico 1 -->



<!-- Bloque Genérico 2 -->



        
        
        
        
        
        
        
         

        

        <div style="margin-top:0px;">
          
            <style>
    .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
        max-width: 300px;
        margin: 0 auto;
    }
    .perured-header-inner {
        border-bottom: #084B9E 2px solid;
        color: #252525;
        font-size: 15px;
        font-family: 'Arial', sans-serif;
        font-weight: bold;
        text-align: left;
        margin-bottom:5px;
    }
    .perured-footer{
        height: auto;
        overflow: hidden;
        margin-bottom: 10px;
    }
    .perured-footer-text{
        float: right;
    }
    .perured-footer-text-inner {
        font-weight: bold;
        color: #4C4C4C;
        font: 12px 'Arial', sans-serif;
        height: 20px;
        letter-spacing: 0px;
        margin: 0px;
    }
    .perured-footer-icon {
        padding-left: 10px;
        float: right;
    }

    .perured-footer-icon > img {
        width: 17px;
        height: 17px;
    }
</style>
<div class="wrap-perured">
    <div class="perured-header perured-header-d" style="display: none;">
        <p class="perured-header-inner" style="">Anuncios de interés</p>
    </div>

    <div id="cnt-perured-d"></div>

    <div class="perured-footer perured-footer-d" style="display: none;">
        <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
        <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
    </div>
</div>

          
        </div>
      </div>
      <div class="col-md-12 col-sm-6">

        
        <div class="bc-tabs">
          <ul class="title-tabs">
            <li class="adorno">+</li>
            <li class="elements-tabs">LEIDO</li>
          </ul>
          <ul id="t1" class="content-tabs-inner">
            
            
              <li>
                <span>1</span>
                <h2><a href="/futbol-peruano/descentralizado/fox-sports-revela-cuando-llegara-pedro-gallese-alianza-lima-video-180829/">Fox Sports revela cuándo llegará Pedro Gallese a Alianza Lima | VIDEO</a></h2>
              </li>
            
              <li>
                <span>2</span>
                <h2><a href="/futbol-peruano/descentralizado/river-cae-ante-union-de-santa-fe-y-en-argentina-recordaron-ex-alianza-180828/">River cae ante Unión de Santa Fe y en Argentina recordaron a ex Alianza</a></h2>
              </li>
            
              <li>
                <span>3</span>
                <h2><a href="/otros-deportes/luchador-de-ufc-salvo-una-mujer-que-estaba-siendo-golpeada-180831/">Luchador de UFC salvó a una mujer que estaba siendo golpeada</a></h2>
              </li>
            
              <li>
                <span>4</span>
                <h2><a href="/futbol-peruano/descentralizado/dos-ex-universitario-de-deportes-jugaran-en-campeon-de-colombia-180822/">No tuvieron éxito en la &#39;U&#39;, pero ahora jugarán en campeón de Colombia</a></h2>
              </li>
            
              <li>
                <span>5</span>
                <h2><a href="/internacional/psg-confirma-grave-lesion-de-neymar-y-se-perderia-la-copa-america-180835/">PSG confirma grave lesión de Neymar y se perdería la Copa América</a></h2>
              </li>
            
              <li>
                <span>6</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/cristian-benavente-revelo-que-piensa-gareca-sobre-su-fichaje-al-pyramids-fc-180832/">Benavente reveló qué piensa Gareca sobre su fichaje al Pyramids FC</a></h2>
              </li>
            
              <li>
                <span>7</span>
                <h2><a href="/peruanos-en-el-extranjero/cristian-benavente-no-podia-decir-que-no-180802/">Cristian Benavente y sus primeras palabras como jugador de Pyramids FC</a></h2>
              </li>
            
              <li>
                <span>8</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/peru-vs-ecuador-en-vivo-online-movistar-deportes-fecha-hora-canal-sudamericano-sub20-180762/">Perú vs. Ecuador EN VIVO hoy por la fecha 4 del Sudamericano Sub 20</a></h2>
              </li>
            
              <li>
                <span>9</span>
                <h2><a href="/futbol-peruano/descentralizado/alianza-lima-jugara-ante-deportivo-municipal-tras-noche-blanquiazul-180824/">Alianza Lima jugará ante Deportivo Municipal tras la &#39;Noche Blanquiazul&#39;</a></h2>
              </li>
            
              <li>
                <span>10</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/salen-los-rivales-de-la-seleccion-peruana-para-copa-america-brasil-2019-175788/">Sorteo Copa América 2019 EN VIVO: hoy Perú conocerá a sus rivales </a></h2>
              </li>
            
          </ul>
        </div>
         

        
          <!-- -->
          <div id="ads_d_right2" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_vslider" class="publicidad_pc"></div>
        

      </div>
    </div>
  </div>


      </div>
    </section>
    
    <section class="sport-interna">
      <div class="row">
        
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/seleccion-peruana/copa-america-2019-fecha-hora-y-estadios-confirmados-fotos-179069/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/18/copa-america-2019-fecha-hora-y-estadios-confirmado-179069-348522-jpg_227x127.jpg" alt="Copa América 2019: fecha, hora y estadios confirmados | FOTOS"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/seleccion-peruana/">Selección peruana</a></h3>
                  <span class="data-time">Hace un momento</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/copa-america-2019-fecha-hora-y-estadios-confirmados-fotos-179069/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/copa-america-2019-fecha-hora-y-estadios-confirmados-fotos-179069/"  data-title="Copa América 2019: fecha, hora y estadios confirmados | FOTOS"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/copa-america-2019-fecha-hora-y-estadios-confirmados-fotos-179069/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/seleccion-peruana/copa-america-2019-fecha-hora-y-estadios-confirmados-fotos-179069/">Copa América 2019: fecha, hora y estadios confirmados | FOTOS</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Si bien recién el próximo año se realizará el sorteo de los grupos de la&nbsp;Copa América 2019 en Brasil, la Conmebol y el Comité Organizador Local ya definieron lo que serás las fechas de los ...<a class="read-more-list" href="/futbol-peruano/seleccion-peruana/copa-america-2019-fecha-hora-y-estadios-confirmados-fotos-179069/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/seleccion-peruana/jugadores-seleccion-peruana-envian-mensaje-apoyo-la-sub20-180838/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/24/jugadores-de-la-seleccion-peruana-envian-mens-180838-543893-jpg_227x127.jpg" alt="Jugadores de la selección peruana envían mensajes de apoyo a la Sub20"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/seleccion-peruana/">Selección peruana</a></h3>
                  <span class="data-time">Hace un momento</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/jugadores-seleccion-peruana-envian-mensaje-apoyo-la-sub20-180838/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/jugadores-seleccion-peruana-envian-mensaje-apoyo-la-sub20-180838/"  data-title="Jugadores de la selección peruana envían mensajes de apoyo a la Sub20"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/jugadores-seleccion-peruana-envian-mensaje-apoyo-la-sub20-180838/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/seleccion-peruana/jugadores-seleccion-peruana-envian-mensaje-apoyo-la-sub20-180838/">Jugadores de la selección peruana envían mensajes de apoyo a la Sub20</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">La&nbsp;selección peruana Sub20 se juega la vida en el&nbsp;Sudamericano Sub20 ante la selección de Ecuador. El partido arranca a las 3:10 pm (hora peruana) y lo podrás&nbsp;seguir EN VIVO a través de EL BOCÓN.&nbsp;En la ...<a class="read-more-list" href="/futbol-peruano/seleccion-peruana/jugadores-seleccion-peruana-envian-mensaje-apoyo-la-sub20-180838/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/seleccion-peruana/paolo-guerrero-envia-mensaje-motivador-seleccion-peruana-sub-20-daniel-ahmed-180837/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/24/paolo-guerrero-le-envia-mensaje-motivador-a-l-180837-228678-jpg_227x127.jpg" alt="Paolo Guerrero le envía mensaje motivador a la selección sub-20 de Ahmed"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/seleccion-peruana/">Selección peruana</a></h3>
                  <span class="data-time">Hace un momento</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/paolo-guerrero-envia-mensaje-motivador-seleccion-peruana-sub-20-daniel-ahmed-180837/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/paolo-guerrero-envia-mensaje-motivador-seleccion-peruana-sub-20-daniel-ahmed-180837/"  data-title="Paolo Guerrero le envía mensaje motivador a la selección sub-20 de Ahmed"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/paolo-guerrero-envia-mensaje-motivador-seleccion-peruana-sub-20-daniel-ahmed-180837/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/seleccion-peruana/paolo-guerrero-envia-mensaje-motivador-seleccion-peruana-sub-20-daniel-ahmed-180837/">Paolo Guerrero le envía mensaje motivador a la selección sub-20 de Ahmed</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">El capitán de todos. Este jueves, la&nbsp;selección peruana&nbsp;sub 20 disputará su tercer partido en el Sudamericano de Chile en la fecha 4, esta vez con su similar de Ecuador. La derrota ante Paraguay en la ...<a class="read-more-list" href="/futbol-peruano/seleccion-peruana/paolo-guerrero-envia-mensaje-motivador-seleccion-peruana-sub-20-daniel-ahmed-180837/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/seleccion-peruana/nestor-bonillo-reunio-miguel-trauco-luego-partido-flamengo-180836/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/01/24/nestor-bonillo-se-reunio-con-miguel-trauco-luego--180836-733563-jpg_227x127.jpg" alt="Nestor Bonillo se reunió con Miguel Trauco luego del partido de Flamengo"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/seleccion-peruana/">Selección peruana</a></h3>
                  <span class="data-time">Hace un momento</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/nestor-bonillo-reunio-miguel-trauco-luego-partido-flamengo-180836/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/nestor-bonillo-reunio-miguel-trauco-luego-partido-flamengo-180836/"  data-title="Nestor Bonillo se reunió con Miguel Trauco luego del partido de Flamengo"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/seleccion-peruana/nestor-bonillo-reunio-miguel-trauco-luego-partido-flamengo-180836/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/seleccion-peruana/nestor-bonillo-reunio-miguel-trauco-luego-partido-flamengo-180836/">Nestor Bonillo se reunió con Miguel Trauco luego del partido de Flamengo</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Tremenda visita. La delegación peruana de la Federación Peruana de Fútbol&nbsp;(FPF) ya se encuentra en Brasil para lo que será el sorteo de la&nbsp;Copa América 2019&nbsp;y aprovechando la estadía en el país carioca, el preparador ...<a class="read-more-list" href="/futbol-peruano/seleccion-peruana/nestor-bonillo-reunio-miguel-trauco-luego-partido-flamengo-180836/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
      </div>
    </section>
    
  </div>

    
    
    
    
      <section class="tags-footer hidden-xs">
        <div class="row">
          
            <div class="content-tags2">
              <ul>
                
                  <li><h3><a href="/peruanos-en-el-extranjero/?ref=footer_temas">Peruanos en el extranjero</a></h3></li>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
        </div>
      </section>
    
    
    <footer class="sect-footer">
      
        <div class="content-footer footer-white">
          <div class="logo-links">
            <div class="prensmart">
              <img src="https://elbocon.pe/static//elbocon_redesign/img/logo_prensmart.png" alt="">
            </div>
            
            <div>
              <a href="/terminos-y-condiciones/" class="link-n">Términos y Condiciones</a>
              <a href="/politica-de-privacidad/" class="link-n">Políticas de Privacidad</a>
              <a href="/politica-de-cookies/" class="link-n">Políticas de Cookies</a>
            </div>
            
          </div>
          <div class="sec-info">
            <div class="sec-contact">
              <div>
                <label>Oficinas concesionarias:</label>
                <a href="/oficinas-concesionarias/">
                  <img src="https://elbocon.pe/static//elbocon_redesign/img/logo_puntosmart.png">
                </a>
              </div>
              <div>
                <label>Contacto Administrativo:</label>
                <span>contacto@prensmart.pe</span>
              </div>
              <div>
                <label>Publicidad Online: </label>
                <span>fonoavisos@suscripcionesintegrales.com.pe</span>
              </div>
              <div>
                <label>Call Center: </label>
                <span>+51 1708 9999</span>
              </div>
              <div>
                <label>Temas periodísticos: </label>
                <span>+51 1 631 1111</span>
              </div>
            </div>
            <span class="separator-footer"></span>
            <div class="sec-sites">
              <label>nuestros sitios</label>
              <div>
                <a href="https://ojo.pe" target="_blank">ojo</a>
                <a href="https://elbocon.pe" target="_blank">el bocon</a>
                <a href="https://diariocorreo.pe" target="_blank">correo</a>
              </div>
              <label>más sitios</label>
              <div>
                <a href="http://urbania.pe/" target="_blank">urbania</a>
                <a href="http://neoauto.com/" target="_blank">neoauto</a>
                <a href="http://aptitus.com/" target="_blank">aptitus</a>
                <a href="https://www.pagoefectivo.pe/pe/" target="_blank">pagoefectivo</a>
              </div>
            </div>
            <span class="separator-footer"></span>
            <div class="sec-address">
              <p>2018 &copy; Prensmart S.A.C. Todos los derechos reservados</p>
              <p>Jirón Jorge Salazar Araoz 171, Lima 13 - Perú</p>
              <div>
                <p>Miembro de: </p>
                <img src="https://elbocon.pe/static//elbocon_redesign/img/logo-iab.png">
              </div>
            </div>
          </div>
        </div>
      
    </footer>
  </main>

   

  <div id="ads_d_zocalo1" class="publicidad_pc size_160_600_izquierda"></div>
  <div id="ads_d_zocalo2" class="publicidad_pc size_160_600_derecha" style="clear:both; text-align:center"></div>
  

  
  <script src="https://elbocon.pe/static/elbocon_redesign/js/jquery.bxslider.min.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/article.js?v=5"></script>
  <script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function() {
    $.ajax({
        type: 'POST',
        url: '/dragonfly/hitcounter/',
        data: {page: '180840'},
        dataType: 'json'}).always(
            
        );
});
/* ]]> */
</script>

  <div id="progress-next-note" class="preload-section">
    <div id="blockPreview" class="preview-note"></div>
    <div class="layer-transparent"></div>
    <div class="counter"></div>
</div>
<script src="https://elbocon.pe/static/elbocon_redesign/js/script-preload.js"></script>
  <script>dataLayer.push({'event': 'notafin'});</script>

  <script src="https://elbocon.pe/static/elbocon_redesign/js/sharePopup.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/script.js"></script>

  
      <!-- template de script de peruid -->
      <script src="https://elbocon.pe/static/peruid/js/pid.js" id="js-pid" type="text/javascript" defer="defer">
    {
        "apikey":"dcd90a2190d1682f39d41a4889a1cc57",
        "js": "https://statics.ecoid.pe/js/peruid.js?v=1",
        "path": "https://ecoid.pe/",
        "viewSignWall":10
    }
</script>

  

  <script type="text/javascript" src="https://code2.adtlgc.com/js/comercio_ar.js"></script>
  
</body>
</html>
