








<!DOCTYPE html>
<html lang="es">
<head>
  
  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5QM6HVK');</script>
  <!-- End Google Tag Manager -->

  <!-- Meta Tags -->
  <meta charset="UTF-8">
  
   

  <!-- metatags -->
  




<!-- google news -->

  <meta name="Googlebot-News" content="noindex, nofollow">

<!-- google news -->

<!-- title -->
<title>
Sporting Cristal vs Sport Huancayo: Omar Merlo fue expulsado por un intenso reclamo al árbitro

 | El Bocón
</title>
<!-- END title -->

<!-- links -->
<link rel="canonical" href="https://elbocon.pe/futbol-peruano/descentralizado/sporting-cristal-vs-sport-huancayo-omar-merlo-expulsado-reclamo-arbitro-171880/" />
<link rel="image_src" href="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/14/omar-merlo-fue-expulsado-por-excesivo-reclamo-al-a-171880-786029-jpg_640x330.jpg"/>

<!--Habilitacion de version AMP a todos los portales -->
<link rel="amphtml" href="https://elbocon.pe/amp/futbol-peruano/descentralizado/sporting-cristal-vs-sport-huancayo-omar-merlo-expulsado-reclamo-arbitro-171880/" />
<!-- END links -->

<!-- meta description -->

  <meta name="description" content="A los 24 minutos del segundo tiempo, el defensa argentino vio la roja directa">

<!-- END description -->

  <!-- meta keywods -->

  <meta name="keywords" content="Sport Huancayo,
  Sporting Cristal,
  Omar Merlo" />
  <meta name="news_keywords" content="Sport Huancayo,
  Sporting Cristal,
  Omar Merlo">

<!-- END meta keywods -->

<!-- property article -->
<meta property="article:published_time" content="2018-08-14T17:32:44-05:00"/>
<meta property="article:modified_time" content="2018-08-14T17:32:50-05:00"/>
<meta property="article:section" content="Descentralizado"/>

  <meta property="article:tag" content="Sport Huancayo" />

  <meta property="article:tag" content="Sporting Cristal" />

  <meta property="article:tag" content="Omar Merlo" />

<!-- END property article -->

<!-- Twitter Card -->

<meta name="twitter:site" content="@elbocononline"/>
<meta name="twitter:creator" content="@elbocononline" />

<meta name="twitter:title" content='Omar Merlo fue expulsado por excesivo reclamo al árbitro [VIDEO]' />

  <meta name="twitter:description" content="A los 24 minutos del segundo tiempo, el defensa argentino vio la roja directa" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/14/omar-merlo-fue-expulsado-por-excesivo-reclamo-al-a-171880-786029-jpg_640x330.jpg" />
<!-- fin Twitter Card -->

<!-- Open Graph -->
<meta property="og:type" content='article' />
<meta property="og:site_name" content="El Bocón - Deportes"/>
<meta property="og:title" content='Omar Merlo fue expulsado por excesivo reclamo al árbitro [VIDEO]'/>

  <meta property="og:description" content="A los 24 minutos del segundo tiempo, el defensa argentino vio la roja directa" />

<meta property="og:url" content='https://elbocon.pe/futbol-peruano/descentralizado/sporting-cristal-vs-sport-huancayo-omar-merlo-expulsado-reclamo-arbitro-171880/' />
<meta property="og:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/14/omar-merlo-fue-expulsado-por-excesivo-reclamo-al-a-171880-786029-jpg_600x315.jpg" />
<meta property="fb:app_id" content='777667775663057'/>
<meta property="fb:admins" content='549002053'/>

<!-- End Open Graph -->

  <!-- END metatags -->

  <!-- END Meta Tags -->

  <!-- Google360 -->
    
    <meta property="gtm:dimension3" content="futbol-peruano/descentralizado/sporting-cristal-vs-sport-huancayo-omar-merlo-expulsado-reclamo-arbitro-171880">
    <meta property="gtm:dimension4" content="futbol-peruano">
    <meta property="gtm:dimension5" content="descentralizado">
    <meta property="gtm:dimension6" content="nota-subseccion">
    
    <meta property="gtm:dimension7" content="nota-simple">
    <meta property="gtm:dimension8" content="171880">
    <meta property="gtm:dimension9" content="sport-huancayo">
    <meta property="gtm:dimension10" content="sporting-cristal">
    <meta property="gtm:dimension14" content="">
    <meta property="gtm:dimension15" content="vsanchez">

<meta property="gtm:dimension13" content="">

<!-- END Google360 -->
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700,600,900|Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="https://elbocon.pe/static/elbocon/img/boconico.ico" />
  <meta property="fb:pages" content="65632356291" />
  
  <link rel="stylesheet" href="https://elbocon.pe/static/elbocon_redesign/css/article.css?1741841711">


  <!-- BEGIN SMARTADSERVER --><script type="application/javascript" src="//ced.sascdn.com/tag/1606/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function () {
        sas.setup({ networkid: 1606, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function () {
        sas.call("onecall", {
            siteId: 93566,
            pageId: '737346',
            formatId: '47167,47166,47157,50912,42131,51143',
            
target: 'tag=sport-huancayo; tag=sporting-cristal; tag=omar-merlo; seccion=descentralizado;  url=https://elbocon.pe/futbol-peruano/descentralizado/sporting-cristal-vs-sport-huancayo-omar-merlo-expulsado-reclamo-arbitro-171880/'


        });
    });
</script>
<!-- END SMARTADSERVER -->

  

<!-- Share -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=sticky-share-buttons' async='async'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=inline-share-buttons' async='async'></script>
<style>
  .share-note-addthis .st-btn{ display: block !important; margin-bottom:10px; }
  .st-sticky-share-buttons{
    display: none !important;
  }
  @media only screen and (max-width:640px){
    .st-sticky-share-buttons{display: block !important; }
    .suscripcion{display:none !important;}
  }
  .ooyalavideo{width: 100%;}
  @media screen and (min-width: 640px) {
    .logos_mobile {
      display:none !important;
    }
  }
</style>
  
  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '336706680092623'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=336706680092623&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Inicio Cxense -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') +
  'cdn.cxense.com/cx.js"></scr' + 'ipt>');
  </script>
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222306264244820891']);
  cX.callQueue.push(['invoke',function(){
  CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
  var eplanning=''; // INIT
  eplanning = CX_SEGMENTS.join('|');
  createCookie("cxSegmentos", eplanning, 180);
  }]);
  cX.callQueue.push(['sendPageViewEvent']);

  function createCookie(name, value, days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();
    } else
        var expires = "";
    document.cookie = name + "=" + value + expires + ";path = /";
  }

  </script>
  <!-- Fin Cxense -->

  <!-- OneSignal -->
  <link rel="manifest" href="https://elbocon.pe/static/onesignal/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "413b0348-95ab-41c0-b75d-9a626b3610a3",
      autoRegister: true,
      welcomeNotification: {
        title: "EL BOCÓN",
        message: "Gracias por suscribirte"
      },
      notifyButton: {
        enable: true,
        text: {
          'tip.state.unsubscribed': 'Suscríbete para recibir notificaciones',
          'tip.state.subscribed': "Estás suscrito a las notificaciones",
          'tip.state.blocked': "Ha bloqueado las notificaciones",
          'message.prenotify': 'Haga clic para suscribirse a las notificaciones',
          'message.action.subscribed': "¡Gracias por suscribirte!",
          'message.action.resubscribed': "Ya estás suscrito a las notificaciones",
          'message.action.unsubscribed': "No volverá a recibir notificaciones",
          'dialog.main.title': 'EL BOCÓN',
          'dialog.main.button.subscribe': 'SUSCRÍBETE',
          'dialog.main.button.unsubscribe': 'DESUSCRÍBETE',
          'dialog.blocked.title': 'Bloquear Notificación',
          'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones:"
        }
      },
      promptOptions: {
        /* actionMessage limited to 90 characters */
        actionMessage: "Suscríbete para estar actualizado con las últimas noticias",
        /* acceptButtonText limited to 15 characters */
        acceptButtonText: "ACEPTAR",
        /* cancelButtonText limited to 15 characters */
        cancelButtonText: "NO GRACIAS"
      }
    }]);
  </script>
  <!-- END OneSignal -->
<style>
    .link-n{
      display: inline-block;
      color: #fff;
      width: 100%;
      font-size: 9px;
      text-transform: uppercase;
      clear: both;
      margin-top: 8px;
      text-align: left;
    }
    .link-n:hover{
      text-decoration: underline;
    }
    .logo-epensa{
      margin-bottom: 12px;
    }
    .iframe-pandora{
       position: relative;
       padding-bottom: 240%;
       overflow: hidden;
      }
      .iframe-pandora iframe
       {
        position: absolute;
        display: block;
        top: 0;
        left: 0;
        width: 99%;
        height: 100%;
      }
      .note-publi{
      background: #444;
      margin-bottom: 30px;
      padding: 16px;
      border-radius-bottom-left: 5px;
      border-radius-bottom-right: 5px;
    }
    .tit-publi{
      margin-bottom: 10px;

    }
    .tit-publi a{
      font-size: 20px;
      color: #fff;
      line-height: 24px;
      display: inline-block;
      float:left;
    }
    .note-publi figure{
      padding: 3px;
      border: solid 1px #636363;
      margin-bottom: 10px;
    }
    .note-publi figure img{
      width:100%;
    }
    .desc-publi p a{
      font-size: 13px;
      font-family: 'Roboto',sans-serif;
      line-height: 18px;
      color: #fff;
    }
    .ver-todos{
          display: block;
    width: 180px;
    height: 36px;
    margin: 20px auto;
    color: #fff;
    border-radius: 5px;
    border: solid 1px #fff;
    font-family: 'Roboto',sans-serif;
    text-transform: uppercase;
    line-height: 34px;
    text-align: center;
    font-size: 12px;
    }

    .embed-container, .embed-container2, .embed-container3{
    position: relative;
    padding-bottom: 163%;
    height: 0;
    overflow: hidden;
    margin-bottom: 30px;
    }
    .embed-container2{
      padding-bottom: 118% ;
    }
    .embed-container3{
      padding-bottom: 63% ;
    }
    .embed-container iframe, .embed-container2 iframe, .embed-container3 iframe{
        position: absolute;
        top:0;
        left: 0;
        width: 100%;
        height: 100%;
    }
  .suscripcion{
      position: fixed;
      right:0px;
      bottom:0px;
      z-index:200;
      display: none;
    }
    .suscripcion img{
      float:left;
    }
    .close-s{
      width:20px;
      height:20px;
      position:absolute;
      z-index:201;
      right:0px;
      bottom:30px;
      cursor: pointer;
    }
  @media (min-width: 800px){
    .detail-menu li:nth-child(5){
      height:58px;
    }
  }
  @media (min-width: 1024px){
    .menu-fixed .detail-menu li{
      margin: 0px 4px;
    }
    .menu-fixed .detail-menu li:nth-child(3), .menu-fixed .detail-menu li:nth-child(4), .menu-fixed .detail-menu li:nth-child(5) {
      width:auto !important;
    }
    .menu-fixed .detail-menu li a{
      font-size: 13px;
    }
    .detail-menu li:nth-child(3){
      width:130px;
    }
    .detail-menu li:nth-child(4){
      width:122px;
    }
    .detail-menu li:nth-child(5){
      width:158px;
    }
    .conc{
        position:absolute;
        width:400px;
        left:10px;
        bottom:5px;
        text-align: left;

      }
      .sect-footer .foot-cent{
        padding-bottom:90px;
        position:relative;
        text-align: left;
      }

  }
  .pagoefectivo {
      background: url(/static/elbocon/img/pagoefectivo.png) no-repeat;
      background-size: contain;
  }
 .marcas, .marcas li{
    margin-left: 2px !important;
    margin-right: 2px !important;
  }
  .iconomujer{
    margin-right: 0 !important;
    margin-left: 0 !important;
  }

</style>
</head>

<body style="overflow-x:hidden; overflow-y: visible !important;">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QM6HVK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="ads_m_movil0" style="top:0px;right:0px" class="publicidad_movil"></div>
    <div id="ads_m_vslider" style="top:0px;right:0px" class="publicidad_movil"></div>
    <div id="ads_d_vslider" class="publicidad_pc"></div>

    <input type="hidden" id="idtypetemp" value="nota">
    
    <input type="hidden" id="idtypenote" value="1">
    
    <div id="oreja_div" style="top:0px;right:0px"></div>

    
    <div id="sas_47157"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("47157");  // Formato : Interstitial 1x1
        });
    </script>
    <div class="publicidad_pc">
      <div id="sas_47167"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("47167");  // Formato : background 1x1
          });
      </script>
    </div>
    


  
    
<script language='JavaScript' type='text/javascript'>
	var wd = window.innerWidth;
	if (wd > 768) {
		var eplDoc = document,
			eplLL = false,
			eS1 = 'us.img.e-planning.net',
			eplArgs = {
				iIF: 1,
				sV: schemeLocal() + '://ads.us.e-planning.net/',
				vV: '4',
				sI: '228d8'
			};
		
		
		eplArgs['sec'] = 'futbol_peruano';
		eplArgs['ss'] = 'descentralizado';
		
		eplArgs['eIs'] = (wd > 768) ? ['toma_de_canal', 'top', 'zocalo_1', 'zocalo_2', 'right_1', 'right_2', 'jalador', 'zona_auspiciada', 'left', 'recomendador'] : [];
		


		function eplCheckStart() {
			if (document.epl) {
				var e = document.epl;
				if (e.eplReady()) return true;
				else {
					e.eplInit(eplArgs);
					if (eplArgs.custom) {
						for (var s in eplArgs.custom) {
							document.epl.setCustomAdShow(s, eplArgs.custom[s]);
						}
					}
					return e.eplReady();
				}
			} else {
				if (eplLL) return false;
				if (!document.body) return false;
				var eS2,
					dc = document.cookie,
					cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=',
					ci = dc.indexOf(cookieName);

				if (ci != -1) {
					ci += cookieName.length; var ce = dc.indexOf(';', ci);
					if (ce == -1) ce = dc.length;
					eS2 = dc.substring(ci, ce);
				}
				var eIF = document.createElement('IFRAME');
				eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
				eIF.width = 0; eIF.height = 0; eIF.style.width = '0px'; eIF.style.height = '0px';
				eIF.style.display = 'none'; document.body.appendChild(eIF);

				var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
				eIFD.open(); eIFD.write('<html><head><title>e-planning</title></head><body></body></html>'); eIFD.close();
				var s = eIFD.createElement('SCRIPT');
				s.src = '//' + (eS2 ? eS2 : eS1) + '/layers/epl-41.js';
				eIFD.body.appendChild(s);
				if (!eS2) {
					var ss = eIFD.createElement('SCRIPT');
					ss.src = '//ads.us.e-planning.net/egc/4/2912';
					eIFD.body.appendChild(ss);
				}
				eplLL = true;
				return false;
			}
		}
		eplCheckStart();
		function eplSetAdM(eID, custF) {
			if (eplCheckStart()) {
				if (custF) { document.epl.setCustomAdShow(eID, eplArgs.custom[eID]); }
				document.epl.showSpace(eID);
			} else {
				var efu = 'eplSetAdM("' + eID + '", ' + (custF ? 'true' : 'false') + ');';
				setTimeout(efu, 250);
			}
		}
		function eplAD4M(eID, custF) {
			document.write('<div id="eplAdDiv' + eID + '"></div>');
			eplSetAdM(eID, custF ? true : false);
			if (custF) {
				if (!eplArgs.custom) eplArgs.custom = {};
				eplArgs.custom[eID] = custF;
			}
		}
		function schemeLocal() {
			protocol = (document.location.protocol) ? document.location.protocol : window.top.location.protocol;
			if (protocol) return (protocol.indexOf('https') !== -1) ? 'https' : 'http';
		}
	}
</script>
  

  
<script src="https://elbocon.pe/static/elbocon_redesign/js/jquery-1.11.1.min.js"></script>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=777667775663057";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <div class="container">
    <header id="top-info">
      <div class="row">
        <div class="col-lg-12">
          <div class="top-bar hidden-xs" >
            <div class="topsocial" id="topsocial">
              <span class="icon-share" id="icon-share" onclick= "sharemenu()"></span>
              <ul>
                <li>
                  <a href="https://www.facebook.com/DiarioElBocon" class="icon-facebook"><span>Facebook</span></a>
                </li>
                <li>
                  <a href="https://twitter.com/elbocononline" class="icon-twitter"><span>Twitter</span></a>
                </li>
                <li>
                  <a href="#" class="icon-google"><span>Google +</span></a>
                </li>
                <li>
                  <a href="/rss/" class="icon-rss"><span>Rss</span></a>
                </li>
              </ul>
            </div>
            <div class="marcas visible-lg" style="margin-left: 5px;margin-left: 0; ;margin-right: 0;">
              <ul>
                <li><a class="icon2-ojo" href="https://ojo.pe/" target="_blank"><span>Ojo</span></a></li>
                <li><a class="icon2-elshow" href="https://elshow.pe/" target="_blank"><span>El Show</span></a></li>
                <li><a class="icon2-correo" href="http://diariocorreo.pe/" target="_blank"><span>Diario Correo</span></a></li>
                <li style="margin-right: 1px"><a class="iconomujer" href="https://mujerpandora.com/" target="_blank"><span>Mujer Pandora</span></a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="cintillo-peruid desktop-ecoid">
        <div class="pid-space" data-type="verify-email"></div>
      </div>
      
      
      <div class="row">
        <div class="top-temas hidden-xs temas-v2 temas-v2">
          <div class="col-lg-7 col-md-7 col-sm-5 col-xs-8 div-temas">
            <div class="tit-temas">
              Temas
            </div>

            
            <div class="list-temas">
              
              <a href="#" id="btn-prev" class="btn-slider-tema">&#9668;</a>
              <div class="container-temas">
                <ul id="idListThemes" class="slider-menu">
                  
                  <li>
                    <h3>
                      <a href="/noticias/rusia-2018/">Rusia 2018</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/seleccion-peruana/">Selección peruana</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//alianza-lima/">Alianza Lima</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//universitario-de-deportes/">Universitario de Deportes</a>
                    </h3>
                  </li>
                  
                </ul>
              </div>
              <a href="#" id="btn-next" class="btn-slider-tema">&#9658;</a>
            </div>
            


          </div>
          <div class="col-lg-2 col-sm-2 col-xs-4 search-box">
            <form action="/buscar/" class="form-search" method="GET">
              <input class="input-search" type="text" placeholder="Buscar" name="q">
              <span class="icon-search"></span>
              <input type="submit" class="btn-search" value="">
            </form>
          </div>
          <div class="btn-group-ecoid desktop-ecoid">
            <div id="pid-user-info"></div>
          </div>
        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-lg-12 menu-principal">
        <div id="contenedor-menu" class="content-main-menu ">
          <nav class="main-menu">
            <a class="btn-menu icon-menu" id="btn-menu" onclick= "menuresp()"></a>
            <div class="main-logo">
              
              <a href="/">El Bocón</a>
              
            </div>
            <div class="btn-group-ecoid-mobile mobile-ecoid">
              <div id="pid-user-info-movil"></div>
            </div>
            <ul class="detail-menu" id="detail-menu">
              <li class="first-level">
                <a href="/futbol-peruano/">Fútbol <span>Peruano</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/futbol-peruano/seleccion-peruana/">Selección Peruana</a></li>
                      <li><a href="/futbol-peruano/copa-inca/">Torneo del Inca</a></li>
                      <li><a href="/futbol-peruano/descentralizado/">Descentralizado</a></li>
                      <li><a href="/futbol-peruano/copa-peru/">Copa Perú</a></li>
                      <li><a href="/futbol-peruano/segunda-division/">Segunda División</a></li>
                      <li><a href="/futbol-peruano/promocion-y-reservas/">Reservas</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos</p>
                    <ul>
                      <li><a href="/noticias/alianza-lima/"><div class="escudo alianza-lima"></div><span>Alianza Lima</span></a></li>
                      <li><a href="/noticias/universitario-de-deportes/"><div class="escudo universitario"></div><span>Universitario de Deportes</span></a></li>
                      <li><a href="/noticias/sporting-cristal/"><div class="escudo-ind sporting-cristal"></div><span>Sporting Cristal</span></a></li>
                      <li><a href="/noticias/utc/"><div class="escudo utc"></div><span>UTC Cajamarca</span></a></li>
                      <li><a href="/noticias/comerciantes-unidos/"><div class="escudo-ind comerciantes-unidos"></div><span>Comerciantes Unidos</span></a></li>
                      <li><a href="/noticias/sport-rosario/"><div class="escudo-ind sport-rosario"></div><span>Sport Rosario</span></a></li>
                      <li><a href="/noticias/ayacucho-fc/"><div class="escudo-ind ayacucho-fc"></div><span>Ayacucho FC</span></a></li>
                      <li><a href="/noticias/academia-cantolao/"><div class="escudo-ind cantolao"></div><span>Academia Cantolao</span></a></li>
                      <li><a href="/noticias/fbc-melgar/"><div class="escudo-ind melgar-fc"></div><span>FBC Melgar</span></a></li>
                      <li><a href="/noticias/real-garcilaso/"><div class="escudo real-garcilaso"></div><span>Real Garcilaso</span></a></li>
                      <li><a href="/noticias/sport-boys/"><div class="escudo-ind sport-boys"></div><span>Sport Boys</span></a></li>
                      <li><a href="/noticias/deportivo-binacional/"><div class="escudo-ind deportivo-binacional"></div><span>Deportivo Binacional</span></a></li>
                      <li><a href="/noticias/sport-huancayo/"><div class="escudo-ind sport-huancayo"></div><span>Sport Huancayo</span></a></li>
                      <li><a href="/noticias/union-comercio/"><div class="escudo-ind union-comercio"></div><span>Unión Comercio</span></a></li>
                      <li><a href="/noticias/deportivo-municipal/"><div class="escudo deportivo-municipal"></div><span>Deportivo Municipal</span></a></li>
                      <li><a href="/noticias/universidad-san-martin/"><div class="escudo-ind san-martin"></div><span>Universidad San Martin</span></a></li>

                      <!-- <li><a href="/noticias/alianza-atletico-de-sullana/"><div class="escudo alianza-atletico"></div><span>Alianza Atlético de Sullana</span></a></li>
                      <li><a href="/noticias/cesar-vallejo/"><div class="escudo cesar-vallejo"></div><span>César Vallejo</span></a></li>
                      <li><a href="/noticias/cienciano/"><div class="escudo cienciano"></div><span>Cienciano</span></a></li>
                      <li><a href="/noticias/juan-aurich/"><div class="escudo juan-aurich"></div><span>Juan Aurich</span></a></li>
                      <li><a href="/noticias/leon-de-huanuco/"><div class="escudo leon-huanuco"></div><span>León de Huánuco</span></a></li>
                      <li><a href="/noticias/sport-loreto/"><div class="escudo sport-loreto"></div><span>Sport Loreto</span></a></li> -->
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/internacional/">Fútbol <span>Internacional</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/internacional/transferencias/">Fichajes</a></li>
                      <li><a href="/internacional/copa-libertadores/">Copa Libertadores</a></li>
                      <li><a href="/internacional/copa-sudamericana/">Copa Sudamericana</a></li>
                      <li><a href="/internacional/liga-de-campeones/">Champions League</a></li>
                      <li><a href="/internacional/euroliga/">Europa League</a></li>
                      <li><a href="/internacional/ligas-extranjeras/">Ligas Extranjeras</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos más populares</p>
                    <ul class="group-team">
                      <li><a href="/noticias/real-madrid"><div class="escudo2 real-madrid"></div><span>Real Madrid </span></a></li>
                      <li><a href="/noticias/barcelona/"><div class="escudo2 barcelona"></div><span>Barcelona</span></a></li>
                      <li><a href="/noticias/atletico-madrid/"><div class="escudo2 atletico"></div><span>Atlético</span></a></li>
                      <li><a href="/noticias/valencia/"><div class="escudo2 valencia"></div><span>Valencia</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/arsenal/"><div class="escudo2 arsenal"></div><span>Arsenal</span></a></li>
                      <li><a href="/noticias/chelsea/"><div class="escudo2 chelsea"></div><span>Chelsea</span></a></li>
                      <li><a href="/noticias/manchester-city/"><div class="escudo2 man-city"></div><span>Man City</span></a></li>
                      <li><a href="/noticias/manchester-united/"><div class="escudo2 man-united"></div><span>Man United</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/ac-milan/"><div class="escudo2 milan"></div><span>A. C. Milan</span></a></li>
                      <li><a href="/noticias/juventus/"><div class="escudo2 juventus"></div><span>Juventus</span></a></li>
                      <li><a href="/noticias/fiorentina/"><div class="escudo2 fiorentina"></div><span>Fiorentina</span></a></li>
                      <li><a href="/noticias/inter-milan/"><div class="escudo2 inter"></div><span>Inter Milan</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/bayern-munich/"><div class="escudo2 bayern"></div><span>Bayern de Múnich</span></a></li>
                      <li><a href="/noticias/schalke-o4/"><div class="escudo2 schalke"></div><span>Schalke 04</span></a></li>
                      <li><a href="/noticias/borussia-dortmund/"><div class="escudo2 dortmund"></div><span>B. Dortmund</span></a></li>
                      <li><a href="/noticias/wolfsburgo/"><div class="escudo2 wolfsburg"></div><span>Wolfsburgo</span></a></li>
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/otros-deportes/">Otros <span>deportes</span></a>
                <ul class="another-sports">
                  <li><a href="/otros-deportes/voley/"><span class="icon-balon2"></span>Voley</a></li>
                  <li><a href="/otros-deportes/basketball/"><span class="icon-balon1"></span>Basquet</a></li>
                  <li><a href="/otros-deportes/carrera-de-autos/"><span class="icon-balon3"></span>Automovilismo</a></li>
                  <li><a href="/otros-deportes/surf/"><span class="icon-pluma1"></span>Surf</a></li>
                  <li><a href="/otros-deportes/contacto-wwe-y-ufc/"><span></span>Deportes de Contacto</a></li>
                </ul>
              </li>

              <li><a href="/futbol-peruano/seleccion-peruana/">Selección <span>Peruana</span></a></li>
            </ul>
            <div class="sombra-menu" id="sombra-menu" onclick= "menuresp()"></div>
          </nav>
        </div>
      </div>
      <div class="banner" style="width:100%; clear:both;"></div>
    </div>
    <div class="cintillo-peruid mobile-ecoid">
      <div class="pid-space" data-type="verify-email"></div>
    </div>
    
                     

   


  <div id="ads_d_top" class="publicidad_pc" style="clear:both; text-align:center"></div>
  
      <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
        <script type="text/javascript">eplAD4M("top");</script>
      </div>
  

  <main class="article-detail">
    <section class="central interna">
      <div class="row">
        
          <div class="col-md-8 col-sm-12">
            <div class="content-nota">
              <article itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/futbol-peruano/descentralizado/sporting-cristal-vs-sport-huancayo-omar-merlo-expulsado-reclamo-arbitro-171880/"/>
                <div class="breadcrumb-nota">
                  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/futbol-peruano/" itemprop="name">Fútbol Peruano</a><meta itemprop="position" content="1" /></h4>
                    </li>
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/futbol-peruano/descentralizado/" itemprop="name">Descentralizado</a><meta itemprop="position" content="2" /></h4>
                    </li>
                    
                  </ul>
                  <ul>
                    <li><span class="time-nota"><time>Hace 1 hora</time></span></li>
                    <li>
                        <h4 itemprop="author" itemscope itemtype="https://schema.org/Person">
                          <span class="time-nota" itemprop="name">Valeria Sánchez Cuadros</span>
                        </h4>
                    </li>
                  </ul>
                </div>
                
                  <figure class="main-figura" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/14/omar-merlo-fue-expulsado-por-excesivo-reclamo-al-a-171880-786029-jpg_600x0.jpg" alt="Omar Merlo fue expulsado por excesivo reclamo al árbitro [VIDEO]">
                     <meta itemprop="url" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/14/omar-merlo-fue-expulsado-por-excesivo-reclamo-al-a-171880-786029-jpg_900x0.jpg">
                      <meta itemprop="width" content="900">
                      <meta itemprop="height" content="480">
                  </figure>
                
                <h1 itemprop="headline">Omar Merlo fue expulsado por excesivo reclamo al árbitro [VIDEO]</h1>
                <h2 itemprop="description">A los 24 minutos del segundo tiempo, el defensa argentino vio la roja directa</h2>
                
                <div id="ads_m_movil1" style="top:0px;right:0px" class="publicidad_movil"></div>
                <h4 itemprop="author" itemscope itemtype="https://schema.org/Person" style="display:none;">
                 <span itemprop="name">Valeria Sánchez Cuadros</span>
                </h4>
                <div>
                    <meta itemprop="datePublished" content="2018-08-14T17:32:44-05:00 "/>
                    <meta itemprop="dateModified" content="2018-08-14T17:32:50-0500"/>
                 </div>
                <div class="content-social-scroll">
                  <div class="share-note-addthis">
                      <div class="sharethis-inline-share-buttons"></div>
                  </div>
                </div>
                <div class="content-inner-nota">
                  <div id="container-paragraph" class="body-nota" itemprop="articleBody">
                      
                        <html><head></head><body><p>
		El defensor argentino-chileno, <a href="https://elbocon.pe/noticias/omar-merlo/"><strong>Omar Merlo</strong></a>, fue expulsado a los 24 minutos de la segunda mitad del partido ante <a href="https://elbocon.pe/noticias/sport-huancayo/"><strong>Sport Huacayo</strong></a> en el estadio Alberto Gallardo. Esto, luego de que el jugador reclame airadamente al árbitro del encuentro, Micke Palomino.
	</p><p>
		<img alt="" src="https://cdne.elbocon.pe/redactor/uploads/2018/08/14/prensa-chilena-vocea-a-omar-merlo-para-la-seleccio-166172-jpg_600x0.jpg" style="display: block; margin: auto;"/>
	</p><div id="sas_51143"></div>
<script type="application/javascript">
    sas.cmd.push(function () {
        sas.render("51143");  // Formato : video_read 1x1
    });
</script>
<div id="sas_42131"></div>
<script type="application/javascript">
    sas.cmd.push(function () {
        sas.render("42131");  // Formato : parallax 1x1
    });
</script><p>
		El hecho ocurrió en el área de Sport Huancayo y cuando el juez del encuentro mostró la tarjeta roja directa, la hinchada de <a href="https://elbocon.pe/noticias/sporting-cristal/"><strong>Sporting Cristal</strong></a> en la tribuna norte, lamentó el hecho e iniciaron los insultos desde dicho sector. El defensor consideró injusta la sanción y<a href="https://elbocon.pe/noticias/jorge-cazulo/"> <strong>Jorge Cazulo</strong></a> tuvo que intervenir e incluso pedirle que abandone el campo de juego para seguir con el partido.
	</p><h2>Mira la salida de Omar Merlo</h2><p>
	
<iframe allowfullscreen="true" class="ooyalavideo" frameborder="0" height="350" scrolling="no" src="/ooyala/embed/d842644543fb4988936ff1a935e7ad39/" width="600px">
	</iframe></p><p>	<em><strong>TAMBIÉN LEE</strong></em></p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="510" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioElBocon%2Fposts%2F10155368776531292&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></body></html>
                      
                  </div>
                  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="url" src="https://cdne.elbocon.pe/site/logo/el_bocon_mhptCXb.png"/>
                    </div>
                    <meta itemprop="name" content="El Bocón">
                  </div>
                  <div class="tags-nota">
                    <h5 class="title-interna">Etiquetas</h5>
                      <div class="content-tags">
                      
                        
                          <h3><a href="/noticias/sport-huancayo/">Sport Huancayo</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/sporting-cristal/">Sporting Cristal</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/omar-merlo/">Omar Merlo</a></h3>
                        
                      
                    </div>
                  </div>
                   
                    <div class="wrap-perured">
  <div class="perured-header perured-header-m" style="display: none;">
    <p class="perured-header-inner" style="">Anuncios de interés</p>
  </div>

  <div id="cnt-perured-m"></div>

  <div class="perured-footer perured-footer-m" style="display: none;">
    <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
    <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
  </div>
</div>

                    <div id="ads_m_movil2" style="top:0px;right:0px" class="publicidad_movil"></div>
                    <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
                      <script type="text/javascript">eplAD4M("left");</script>
                    </div>
                    <div id="ads_d_left" class="publicidad_pc" style="clear:both; text-align:center"></div>
                    <div class="publicidad_pc" style="clear:both; width:100%; text-align:center;">
                      <script type="text/javascript">eplAD4M("recomendador");</script>
                    </div>
                    <div id="ads_d_recomendador" class="publicidad_pc" style="clear:both; text-align:center"></div>
                   
                  
                  
                  <div class="content-side">
                    <h5 class="title-interna">Relacionadas</h5>
                    <div class="content-related-bottom">
                      
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/descentralizado/sporting-cristal-deja-juvenil-clave-para-titulo-2016-alexis-rojas-171831/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/14/sporting-cristal-deja-ir-a-juvenil-que-fue-clave-p-171831-220633-jpg_214x121.jpg" alt="Sporting Cristal deja ir a promesa que fue clave para el título del 2016">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/descentralizado/sporting-cristal-deja-juvenil-clave-para-titulo-2016-alexis-rojas-171831/">Sporting Cristal deja ir a promesa que fue clave para el título del 2016</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/descentralizado/sporting-cristal-vs-sport-huancayo-marcelo-grioni-exploto-expulsion-salinas-171878/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/prev/2018/08/14/marcelo-grioni-exploto-por-expulsion-de-salinas-171878-581039-png_214x121.png" alt="Marcelo Grioni explotó por expulsión de Salinas">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/descentralizado/sporting-cristal-vs-sport-huancayo-marcelo-grioni-exploto-expulsion-salinas-171878/">Marcelo Grioni explotó por expulsión de Salinas</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/sporting-cristal-vs-sport-huancayo-mario-salas-echado-arbitro-171870/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/14/en-menos-de-10-minutos-el-dt-de-sporting-cristal-f-171870-572851-jpg_214x121.jpg" alt="En menos de 10 minutos, el DT de Sporting Cristal fue echado por el árbitro">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/sporting-cristal-vs-sport-huancayo-mario-salas-echado-arbitro-171870/">En menos de 10 minutos, el DT de Sporting Cristal fue echado por el árbitro</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/descentralizado/sporting-cristal-vs-sport-huancayo-en-vivo-online-torneo-apertura-171803/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/13/sporting-cristal-vs-sport-huancayo-en-vivo-por-el--171803-683865-jpg_214x121.jpg" alt="Sporting Cristal 0-0 Sport Huancayo EN VIVO por el Torneo Apertura">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/descentralizado/sporting-cristal-vs-sport-huancayo-en-vivo-online-torneo-apertura-171803/">Sporting Cristal 0-0 Sport Huancayo EN VIVO por el Torneo Apertura</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/internacional/copa-sudamericana/sigue-en-vivo-sport-huancayo-vs-caracas-copa-sudamericana-170603/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/24/sport-huancayo-cayo-ante-caracas-y-quedo-eliminado-170603-813129-png_214x121.png" alt="Sport Huancayo cayó ante Caracas y quedó eliminado de la Sudamericana">
                              </a>
                            </figure>
                          
                          <h2><a href="/internacional/copa-sudamericana/sigue-en-vivo-sport-huancayo-vs-caracas-copa-sudamericana-170603/">Sport Huancayo 3-4 Caracas: Rojo Matador eliminado de la Sudamericana</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/seleccion-peruana/mea-vitali-se-pronuncio-sobre-peru-dejaron-una-grata-impresion-en-rusia-170549/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/07/23/mea-vitali-se-pronuncio-sobre-peru-dejaron-una-gra-170549-jpg_214x121.jpg" alt="Mea Vitali se pronunció sobre Perú: &quot;Dejaron una grata impresión en Rusia&quot;">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/seleccion-peruana/mea-vitali-se-pronuncio-sobre-peru-dejaron-una-grata-impresion-en-rusia-170549/">Mea Vitali se pronunció sobre Perú: &quot;Dejaron una grata impresión en Rusia&quot;</a></h2>
                        </article>
                      
                    </div>
                  </div>
                  
                  
                   
                    <div id="ads_m_movil4" style="top:0px;right:0px" class="publicidad_movil"></div>
                   


<div class="sec-interna sec-diariocorreo-interna">
  <div class="title-main title-diariocorreo">
    <a href="" target="_blank">
      <img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png">
    </a>
  </div>
  <div class="list-container">
    <ul class="top-news">
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/edicion/huancayo/huancayo-sale-dar-el-golpe-por-la-decima-tercera-fecha-del-apertura-835817/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/08/13/huancayo-sale-a-dar-el-golpe-por-la-decima-tercera-835817-465958-jpg_189x187.jpg" alt="Huancayo sale a dar el golpe por la décima tercera fecha del Apertura"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/edicion/huancayo/" target="_blank">Huancayo</a></h2>
            <h3><a href="https://diariocorreo.pe/edicion/huancayo/huancayo-sale-dar-el-golpe-por-la-decima-tercera-fecha-del-apertura-835817/?ref=bl-bocon" target="_blank" title="Huancayo sale a dar el golpe por la décima tercera fecha del Apertura">Huancayo sale a dar el golpe por la décima tercera fecha del Apertura</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/edicion/huancayo/sport-huancayo-no-pudo-con-la-misilera-rosada-y-marcador-termina-en-blanco-835488/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/08/12/sport-huancayo-no-pudo-con-la-misilera-rosada-y-ma-835488-776428-jpg_189x187.jpg" alt="Sport Huancayo no pudo con la ‘Misilera Rosada’ y marcador termina en blanco"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/edicion/huancayo/" target="_blank">Huancayo</a></h2>
            <h3><a href="https://diariocorreo.pe/edicion/huancayo/sport-huancayo-no-pudo-con-la-misilera-rosada-y-marcador-termina-en-blanco-835488/?ref=bl-bocon" target="_blank" title="Sport Huancayo no pudo con la ‘Misilera Rosada’ y marcador termina en blanco">Sport Huancayo no pudo con la ‘Misilera Rosada’ y marcador termina en blanco</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/edicion/huancayo/huancayo-cae-ante-ayacucho-en-partido-aplazado-por-fecha-8-del-torneo-apertura-834901/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/08/08/huancayo-cae-ante-ayacucho-en-partido-aplazado-por-834901-969905-jpg_189x187.jpg" alt="​Huancayo cae ante Ayacucho en partido aplazado por fecha 8 del Torneo Apertura"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/edicion/huancayo/" target="_blank">Huancayo</a></h2>
            <h3><a href="https://diariocorreo.pe/edicion/huancayo/huancayo-cae-ante-ayacucho-en-partido-aplazado-por-fecha-8-del-torneo-apertura-834901/?ref=bl-bocon" target="_blank" title="​Huancayo cae ante Ayacucho en partido aplazado por fecha 8 del Torneo Apertura">​Huancayo cae ante Ayacucho en partido aplazado por fecha 8 del Torneo Apertura</a></h3>
          </div>
        </li>
      
    </ul>
  </div>
</div>


                  <div class="comments">
                    <h5 class="title-interna">Comentarios</h5>
                    <div class="fb-comments" data-href="https://elbocon.pe/futbol-peruano/descentralizado/sporting-cristal-vs-sport-huancayo-omar-merlo-expulsado-reclamo-arbitro-171880/" data-width="100%" data-numposts="25"></div>
                  </div>
                </div>
              </article>
            </div>
          </div>
        
        







  <div class="col-md-4 col-sm-12">
    <div class="row">
      <div class="col-md-12 col-sm-6">
        
          <div class="publicidad_pc">
            <script type="text/javascript">eplAD4M("right_1");</script>
          </div>
          <div id="ads_d_right1" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div class="publicidad_pc">
            <script type="text/javascript">eplAD4M("jalador");</script>
          </div>
          <div id="ads_d_jalador" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div class="publicidad_pc">
            <script type="text/javascript">eplAD4M("zona_auspiciada");</script>
          </div>
          <div id="ads_d_zonaauspiciada1" class="publicidad_pc" style="clear:both; text-align:center"></div>
        
        






<!-- Desayunos de Correo -->



<!-- Bocón en Vivo -->




<!-- Chicas el bocon - Desde correo -->




<!-- Los Bocones  - Desde Bocón -->



<!-- Correo a las 6 - Desde correo -->



<!-- Último Minuto -->



<!-- Tecnopatas - Desde correo -->



<!-- Bloque Genérico 1 -->



<!-- Bloque Genérico 2 -->



        
        
        
        
        
        
        
         

         

        <div style="margin-top:0px;">
          
            <style>
    .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
        max-width: 300px;
        margin: 0 auto;
    }
    .perured-header-inner {
        border-bottom: #084B9E 2px solid;
        color: #252525;
        font-size: 15px;
        font-family: 'Arial', sans-serif;
        font-weight: bold;
        text-align: left;
        margin-bottom:5px;
    }
    .perured-footer{
        height: auto;
        overflow: hidden;
        margin-bottom: 10px;
    }
    .perured-footer-text{
        float: right;
    }
    .perured-footer-text-inner {
        font-weight: bold;
        color: #4C4C4C;
        font: 12px 'Arial', sans-serif;
        height: 20px;
        letter-spacing: 0px;
        margin: 0px;
    }
    .perured-footer-icon {
        padding-left: 10px;
        float: right;
    }

    .perured-footer-icon > img {
        width: 17px;
        height: 17px;
    }
</style>
<div class="wrap-perured">
    <div class="perured-header perured-header-d" style="display: none;">
        <p class="perured-header-inner" style="">Anuncios de interés</p>
    </div>

    <div id="cnt-perured-d"></div>

    <div class="perured-footer perured-footer-d" style="display: none;">
        <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
        <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
    </div>
</div>

          
        </div>
      </div>
      <div class="col-md-12 col-sm-6">

        
        <div class="bc-tabs">
          <ul class="title-tabs">
            <li class="adorno">+</li>
            <li class="elements-tabs">LEIDO</li>
          </ul>
          <ul id="t1" class="content-tabs-inner">
            
            
              <li>
                <span>1</span>
                <h2><a href="/futbol-peruano/descentralizado/asi-va-tabla-torneo-apertura-fecha-13-171881/">Así va la tabla del Apertura por la fecha 13 tras el empate de Cristal</a></h2>
              </li>
            
              <li>
                <span>2</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/estas-serian-las-sorpresas-en-la-convocatoria-de-ricardo-gareca-171753/">Las sorpresas de Gareca para este viernes</a></h2>
              </li>
            
              <li>
                <span>3</span>
                <h2><a href="/futbol-peruano/descentralizado/carlos-ascues-y-la-razon-por-la-que-no-se-concreta-su-pase-orlando-city-171851/">Carlos Ascues y la razón por la que no se concreta su pase a Orlando City</a></h2>
              </li>
            
              <li>
                <span>4</span>
                <h2><a href="/futbol-peruano/descentralizado/sporting-cristal-deja-juvenil-clave-para-titulo-2016-alexis-rojas-171831/">Sporting Cristal deja ir a promesa que fue clave para el título del 2016</a></h2>
              </li>
            
              <li>
                <span>5</span>
                <h2><a href="/futbol-peruano/descentralizado/universitario-de-deportes-diego-mayora-admite-negociaciones-171874/">Universitario: Diego Mayora admite negociaciones con los &#39;cremas&#39;</a></h2>
              </li>
            
              <li>
                <span>6</span>
                <h2><a href="/futbol-peruano/segunda-division/universitario-y-alianza-sensacion-segunda-division-171864/">Ex delantero de Universitario y Alianza es la sensación en la Segunda</a></h2>
              </li>
            
              <li>
                <span>7</span>
                <h2><a href="/futbol-peruano/descentralizado/universitario-pablo-lavandeira-tambien-seria-uno-de-los-refuerzos-171882/">Universitario: Pablo Lavandeira también sería uno de los refuerzos</a></h2>
              </li>
            
              <li>
                <span>8</span>
                <h2><a href="/futbol-peruano/descentralizado/luis-aguiar-universitario-deportes-uruguayo-alianza-lima-nacional-171833/">¿Luis Aguiar a Universitario de Deportes? Esto es lo que se sabe</a></h2>
              </li>
            
              <li>
                <span>9</span>
                <h2><a href="/futbol-peruano/descentralizado/que-dijo-el-agente-de-nicolas-maturana-sobre-la-posibilidad-de-llegar-la-u-171835/">¿Qué dijo el agente de Nicolás Maturana sobre la posibilidad de llegar a la &#39;U&#39;?</a></h2>
              </li>
            
              <li>
                <span>10</span>
                <h2><a href="/peruanos-en-el-extranjero/dt-inter-de-porto-alegre-puso-nuevo-apodo-paolo-guerrero-171856/">DT de Inter de Porto Alegre le puso nuevo apodo a Paolo Guerrero</a></h2>
              </li>
            
          </ul>
        </div>
         

        
          
          <div id="ads_m_movil5" style="top:0px;right:0px" class="publicidad_movil"></div>
          <div class="publicidad_pc">
            <script type="text/javascript">eplAD4M("right_2");</script>
          </div>
          <div id="ads_d_right2" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div class="publicidad_pc">
            <div id="sas_60808"></div>
            <script type="application/javascript">
              sas.cmd.push(function () {
                sas.render("60808"); // Formato : 300x600 1x1
              });
            </script>
          </div>
        

      </div>
    </div>
  </div>


      </div>
    </section>
    
    <section class="sport-interna">
      <div class="row">
        
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/universitario-de-deportes-confirma-comision-licencias-acepto-presupuesto-171885/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/14/universitario-confirma-que-comision-de-licencias-a-171885-507690-jpg_227x127.jpg" alt="Universitario confirma que Comisión de Licencias aceptó su presupuesto"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/universitario-de-deportes-confirma-comision-licencias-acepto-presupuesto-171885/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/universitario-de-deportes-confirma-comision-licencias-acepto-presupuesto-171885/"  data-title="Universitario confirma que Comisión de Licencias aceptó su presupuesto"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/universitario-de-deportes-confirma-comision-licencias-acepto-presupuesto-171885/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/universitario-de-deportes-confirma-comision-licencias-acepto-presupuesto-171885/">Universitario confirma que Comisión de Licencias aceptó su presupuesto</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Tras el visto bueno de la&nbsp;FPF&nbsp;para que&nbsp;Universitario de Deportes pueda contratar jugadores y reforzarse para el&nbsp;Torneo Clausura, el administrador del equipo crema,&nbsp;Carlos Moreno,&nbsp;se refirió al respecto y contó que pasará con las futuras contrataciones del ...<a class="read-more-list" href="/futbol-peruano/descentralizado/universitario-de-deportes-confirma-comision-licencias-acepto-presupuesto-171885/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/universitario-pablo-lavandeira-tambien-seria-uno-de-los-refuerzos-171882/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/14/universitario-pablo-lavandeira-tambien-seria-uno-d-171882-471168-png_227x127.png" alt="Universitario: Pablo Lavandeira también sería uno de los refuerzos"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/universitario-pablo-lavandeira-tambien-seria-uno-de-los-refuerzos-171882/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/universitario-pablo-lavandeira-tambien-seria-uno-de-los-refuerzos-171882/"  data-title="Universitario: Pablo Lavandeira también sería uno de los refuerzos"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/universitario-pablo-lavandeira-tambien-seria-uno-de-los-refuerzos-171882/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/universitario-pablo-lavandeira-tambien-seria-uno-de-los-refuerzos-171882/">Universitario: Pablo Lavandeira también sería uno de los refuerzos</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Los nombres para reforzar a&nbsp;Universitario de Deportes&nbsp;siguen saliendo. En esta búsqueda por parte de la Administración merengue, El Bocón pudo conocer que&nbsp;Pablo Lavandeira también estaría en carpeta para llegar a Ate pensando en lo que ...<a class="read-more-list" href="/futbol-peruano/descentralizado/universitario-pablo-lavandeira-tambien-seria-uno-de-los-refuerzos-171882/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/universitario-de-deportes-diego-mayora-admite-negociaciones-171874/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/14/universitario-diego-mayora-admite-negociaciones-co-171874-124807-jpg_227x127.jpg" alt="Universitario: Diego Mayora admite negociaciones con los &#39;cremas&#39;"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/universitario-de-deportes-diego-mayora-admite-negociaciones-171874/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/universitario-de-deportes-diego-mayora-admite-negociaciones-171874/"  data-title="Universitario: Diego Mayora admite negociaciones con los &#39;cremas&#39;"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/universitario-de-deportes-diego-mayora-admite-negociaciones-171874/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/universitario-de-deportes-diego-mayora-admite-negociaciones-171874/">Universitario: Diego Mayora admite negociaciones con los &#39;cremas&#39;</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Universitario de Deportes quedó habilitado para realizar contrataciones y parece ser que ya tienen todo listo para anunciar a su primer refuerzo:&nbsp;Diego Mayora. El delantero será el encargado de llevar los goles a los cremas, ...<a class="read-more-list" href="/futbol-peruano/descentralizado/universitario-de-deportes-diego-mayora-admite-negociaciones-171874/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/asi-va-tabla-torneo-apertura-fecha-13-171881/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/08/14/asi-va-la-tabla-del-apertura-por-la-fecha-13-tras--171881-145959-jpg_227x127.jpg" alt="Así va la tabla del Apertura por la fecha 13 tras el empate de Cristal"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/asi-va-tabla-torneo-apertura-fecha-13-171881/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/asi-va-tabla-torneo-apertura-fecha-13-171881/"  data-title="Así va la tabla del Apertura por la fecha 13 tras el empate de Cristal"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/asi-va-tabla-torneo-apertura-fecha-13-171881/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/asi-va-tabla-torneo-apertura-fecha-13-171881/">Así va la tabla del Apertura por la fecha 13 tras el empate de Cristal</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Sporting Cristal tenía una enorme chance para quedarse con el título del&nbsp;Torneo Apertura y la ha desperdiciado. El equipo de Mario Salas no pudo vencer a Sport Huancayo en condición de local y dejó escapar ...<a class="read-more-list" href="/futbol-peruano/descentralizado/asi-va-tabla-torneo-apertura-fecha-13-171881/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
      </div>
    </section>
    
  </main>

    
    
    
    
      <section class="tags-footer hidden-xs">
        <div class="row">
          
            <div class="content-tags2">
              <ul>
                
                  <li><h3><a href="/peruanos-en-el-extranjero/">Peruanos en el extranjero</a></h3></li>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
        </div>
      </section>
    
    
    <footer class="sect-footer">
      <div class="logos-footer">
        <div class="row">
          <div class="col-sm-3 col-xs-12 foot-cent">
            <h2 class="logo-prensmart">Prensmart</h2>
            <p>Jirón Jorge Salazar Araoz 171 </p>
            <p>Lima 13 - Perú</p>
            <br>
            <div style="border-bottom:solid 1px #fff; display:inline-block; margin-bottom:10px;">
              <p><a href="http://diariocorreo.pe/oficinas-concesionarias/" target="_blank" style="color:#999; text-decoration:underline;">Oficinas Concesionarias</a></p>
              <a href="http://diariocorreo.pe/oficinas-concesionarias/" target="_blank" style="display:block; margin-top:4px; margin-bottom:10px;">
                <img src="https://elbocon.pe/static/elbocon_redesign/img/puntosmart.png" alt="Punto Smart" style="width:200px; height:auto;">
              </a>
            </div>
            <div class="conc">
              <div>
                <p><span>Contacto Administrativo:</span> contacto@prensmart.pe</p>
                <p><span>Publicidad Online:</span> fonoavisos@suscripcionesintegrales.com.pe</p>
                <p><span>Call Center:</span> +51 1708 9999</p>
              </div>
              <ul class="footer-partners">
                <li><a class="urbania-footer" href="http://urbania.pe/" target="_blank"><span>Urbania</span></a></li>
                <li><a class="neoauto-footer" href="http://neoauto.com/" target="_blank"><span>Neoauto</span></a></li>
                <li><a class="aptitus-footer" href="http://aptitus.com/" target="_blank"><span>Aptitus</span></a></li>
                <li><a class="botilleria365-footer" href="https://botilleria365.com/" target="_blank"><span>Botilleria365</span></a></li>
                <li><a class="pagoefectivo-footer" href="https://www.pagoefectivo.pe/pe/" target="_blank"><span>Pago Efectivo</span></a></li>
              </ul>
            </div>
          </div>

          <div class="col-sm-2 col-xs-4">
            <p class="tit-foot">Contenido Editorial</p>
            <h2 class="logo-epensa">Epensa</h2>
            <div style="clear:both; padding-top:5px;">
              <p style="color:#fff; font-weight:normal;"><span style="color:#666;">Temas periodísticos:</span> +51 1 631 1111</p>
            </div>
            <a href="/terminos-y-condiciones/" class="link-n">Términos y Condiciones</a>
            <a href="/politica-de-privacidad/" class="link-n">Políticas de Privacidad</a>
          </div>

          <div class="col-sm-4 col-xs-8">
            <p class="tit-foot">Publicaciones</p>
              <a href="https://ojo.pe/" class="icon-ojo" target="_blank"><p>Ojo</p></a>
              <a href="https://elshow.pe/" class="icon-elshow" target="_blank"><p>El Show</p></a>
              <a href="http://diariocorreo.pe/" class="icon-correo" target="_blank"><p>Diario Correo</p></a>
              <a class="iconomujer2" href="https://mujerpandora.com/" target="_blank"><p>Mujer Pandora</p></a>
          </div>

          <div class="col-md-3 col-sm-3 col-xs-12">
            <div class="col-sm-12 col-xs-6  ">
              <p class="tit-foot">Miembro de:</p>
              <div class="logo-iab">Iab</div>
            </div>
          </div>
        </div>

      </div>
      <div class="rights" itemscope itemtype="http://schema.org/CreativeWork">
        <div class="row">
          <p itemprop="copyrightHolder" class="parra"><span itemprop="name">2018 ©  PrenSmart S.A.C. </span> Todos los derechos Reservados</p>
          <div class="design-by">
            <p>Diseñado por</p> <span>Hyperbrand</span>
          </div>
        </div>

      </div>
    </footer>
  </div>


  
  <div class="publicidad_pc">
    <script type="text/javascript">eplAD4M("toma_de_canal");</script>
  </div>
  <div id="ads_d_skin" class="publicidad_pc"></div>
  <div class="publicidad_pc size_160_600_izquierda">
    <script type="text/javascript">eplAD4M("zocalo_1");</script>
  </div>
  <div id="ads_d_zocalo1" class="publicidad_pc size_160_600_izquierda"></div>
  <div class="publicidad_pc size_160_600_derecha">
    <script type="text/javascript">eplAD4M("zocalo_2");</script>
  </div>
  <div id="ads_d_zocalo2" class="publicidad_pc size_160_600_derecha" style="clear:both; text-align:center"></div>
  

  
  <script src="https://elbocon.pe/static/elbocon_redesign/js/jquery.bxslider.min.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/article.js?v=5"></script>
  <script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function() {
    $.ajax({
        type: 'POST',
        url: '/dragonfly/hitcounter/',
        data: {page: '171880'},
        dataType: 'json'}).always(
            
        );
});
/* ]]> */
</script>


  <script>dataLayer.push({'event': 'notafin'});</script>

  <script src="https://elbocon.pe/static/elbocon_redesign/js/script.js"></script>

  <!-- template de script de peruid -->
  <script src="https://elbocon.pe/static/peruid/js/pid.js" id="js-pid" type="text/javascript" defer="defer">
    {
        "apikey":"dcd90a2190d1682f39d41a4889a1cc57",
        "js": "https://statics.ecoid.pe/js/peruid.js?v=1",
        "path": "https://ecoid.pe/",
        "viewSignWall":10
    }
</script>


  <script type="text/javascript" src="https://code2.adtlgc.com/js/comercio_ar.js"></script>
  
</body>
</html>
