








<!DOCTYPE html>
<html lang="es">
<head>
  
  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5QM6HVK');</script>
  <!-- End Google Tag Manager -->

  <!-- Meta Tags -->
  <meta charset="UTF-8">
  
  <!-- metatags -->
  




<!-- google news -->

  <meta name="Googlebot-News" content="noindex, nofollow">

<!-- google news -->

<!-- title -->
<title>
Gerente de Sporting Cristal acusó a Colo Colo de distraer al equipo

 | El Bocón
</title>
<!-- END title -->

<!-- links -->
<link rel="canonical" href="https://elbocon.pe/futbol-peruano/descentralizado/gerente-sporting-cristal-acuso-colo-colo-distraer-equipo-178877/" />
<link rel="image_src" href="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/14/gerente-de-sporting-cristal-acuso-a-colo-colo-de-178877-545161-jpg_640x330.jpg"/>

<!--Habilitacion de version AMP a todos los portales -->
<link rel="amphtml" href="https://elbocon.pe/amp/futbol-peruano/descentralizado/gerente-sporting-cristal-acuso-colo-colo-distraer-equipo-178877/" />
<!-- END links -->

<!-- meta description -->

  <meta name="description" content="Carlos Benavides dijo que el cuadro chileno no debería perjudicar al plantel previo a la final contra Alianza Lima.">

<!-- END description -->

  <!-- meta keywods -->

  <meta name="keywords" content="Alianza Lima,
  Carlos Benavides,
  Colo Colo,
  Sporting Cristal,
  Mario Salas" />
  <meta name="news_keywords" content="Alianza Lima,
  Carlos Benavides,
  Colo Colo,
  Sporting Cristal,
  Mario Salas">

<!-- END meta keywods -->

<!-- property article -->
<meta property="article:published_time" content="2018-12-14T15:15:57-05:00"/>
<meta property="article:modified_time" content="2018-12-14T15:16:08-05:00"/>
<meta property="article:section" content="Descentralizado"/>

  <meta property="article:tag" content="Alianza Lima" />

  <meta property="article:tag" content="Carlos Benavides" />

  <meta property="article:tag" content="Colo Colo" />

  <meta property="article:tag" content="Sporting Cristal" />

  <meta property="article:tag" content="Mario Salas" />

<!-- END property article -->

<!-- Twitter Card -->

<meta name="twitter:site" content="@elbocononline"/>
<meta name="twitter:creator" content="@elbocononline" />

<meta name="twitter:title" content='Gerente de Sporting Cristal acusó a Colo Colo de distraer al equipo' />

  <meta name="twitter:description" content="Carlos Benavides dijo que el cuadro chileno no debería perjudicar al plantel previo a la final contra Alianza Lima" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/14/gerente-de-sporting-cristal-acuso-a-colo-colo-de-178877-545161-jpg_640x330.jpg" />
<!-- fin Twitter Card -->

<!-- Open Graph -->
<meta property="og:type" content='article' />
<meta property="og:site_name" content="El Bocón - Deportes"/>
<meta property="og:title" content='Gerente de Sporting Cristal acusó a Colo Colo de distraer al equipo'/>

  <meta property="og:description" content="Carlos Benavides dijo que el cuadro chileno no debería perjudicar al plantel previo a la final contra Alianza Lima" />

<meta property="og:url" content='https://elbocon.pe/futbol-peruano/descentralizado/gerente-sporting-cristal-acuso-colo-colo-distraer-equipo-178877/?ref=list_pri_4' />
<meta property="og:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/14/gerente-de-sporting-cristal-acuso-a-colo-colo-de-178877-545161-jpg_600x315.jpg" />
<meta property="fb:app_id" content='777667775663057'/>
<meta property="fb:admins" content='549002053'/>

<!-- End Open Graph -->

<!--AD BLOCK-->

<!-- END AD BLOCK-->

  <!-- END metatags -->

  <!-- END Meta Tags -->

  <!-- Google360 -->
    
    <meta property="gtm:dimension3" content="futbol-peruano/descentralizado/gerente-sporting-cristal-acuso-colo-colo-distraer-equipo-178877">
    <meta property="gtm:dimension4" content="futbol-peruano">
    <meta property="gtm:dimension5" content="descentralizado">
    <meta property="gtm:dimension6" content="nota-subseccion">
    
    <meta property="gtm:dimension7" content="nota-simple">
    <meta property="gtm:dimension8" content="178877">
    <meta property="gtm:dimension9" content="alianza-lima">
    <meta property="gtm:dimension10" content="carlos-benavides">
    <meta property="gtm:dimension14" content="">
    <meta property="gtm:dimension15" content="rfernandez">

<meta property="gtm:dimension13" content="">

<!-- END Google360 -->
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700,600,900|Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="https://elbocon.pe/static/elbocon/img/boconico.ico" />
  <meta property="fb:pages" content="65632356291" />
  
  <link rel="stylesheet" href="https://elbocon.pe/static/elbocon_redesign/css/article.css?2477598335">


<!-- Share -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=sticky-share-buttons' async='async'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=inline-share-buttons' async='async'></script>
<style>
  .share-note-addthis .st-btn{ display: block !important; margin-bottom:10px; }
  .st-sticky-share-buttons{
    display: none !important;
  }
  @media only screen and (max-width:640px){
    .st-sticky-share-buttons{display: block !important; }
    .suscripcion{display:none !important;}
  }
  .ooyalavideo{width: 100%;}
  @media screen and (min-width: 640px) {
    .logos_mobile {
      display:none !important;
    }
  }
</style>
  
  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '336706680092623'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=336706680092623&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Inicio Cxense -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') +
  'cdn.cxense.com/cx.js"></scr' + 'ipt>');
  </script>
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222306264244820891']);
  cX.callQueue.push(['invoke',function(){
  CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
  var eplanning=''; // INIT
  eplanning = CX_SEGMENTS.join('|');
  createCookie("cxSegmentos", eplanning, 180);
  }]);
  cX.callQueue.push(['sendPageViewEvent']);

  function createCookie(name, value, days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();
    } else
        var expires = "";
    document.cookie = name + "=" + value + expires + ";path = /";
  }

  </script>
  <!-- Fin Cxense -->

  <!-- OneSignal -->
  <link rel="manifest" href="https://elbocon.pe/static/onesignal/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "413b0348-95ab-41c0-b75d-9a626b3610a3",
      autoRegister: true,
      welcomeNotification: {
        title: "EL BOCÓN",
        message: "Gracias por suscribirte"
      },
      notifyButton: {
        enable: true,
        text: {
          'tip.state.unsubscribed': 'Suscríbete para recibir notificaciones',
          'tip.state.subscribed': "Estás suscrito a las notificaciones",
          'tip.state.blocked': "Ha bloqueado las notificaciones",
          'message.prenotify': 'Haga clic para suscribirse a las notificaciones',
          'message.action.subscribed': "¡Gracias por suscribirte!",
          'message.action.resubscribed': "Ya estás suscrito a las notificaciones",
          'message.action.unsubscribed': "No volverá a recibir notificaciones",
          'dialog.main.title': 'EL BOCÓN',
          'dialog.main.button.subscribe': 'SUSCRÍBETE',
          'dialog.main.button.unsubscribe': 'DESUSCRÍBETE',
          'dialog.blocked.title': 'Bloquear Notificación',
          'dialog.blocked.message': "Siga estas instrucciones para permitir notificaciones:"
        }
      },
      promptOptions: {
        /* actionMessage limited to 90 characters */
        actionMessage: "Suscríbete para estar actualizado con las últimas noticias",
        /* acceptButtonText limited to 15 characters */
        acceptButtonText: "ACEPTAR",
        /* cancelButtonText limited to 15 characters */
        cancelButtonText: "NO GRACIAS"
      }
    }]);
  </script>
  <!-- END OneSignal -->
<style>
    .link-n{
      display: inline-block;
      color: #fff;
      width: 100%;
      font-size: 9px;
      text-transform: uppercase;
      clear: both;
      margin-top: 8px;
      text-align: left;
    }
    .link-n:hover{
      text-decoration: underline;
    }
    .logo-epensa{
      margin-bottom: 12px;
    }
    .iframe-pandora{
       position: relative;
       padding-bottom: 240%;
       overflow: hidden;
      }
      .iframe-pandora iframe
       {
        position: absolute;
        display: block;
        top: 0;
        left: 0;
        width: 99%;
        height: 100%;
      }
      .note-publi{
      background: #444;
      margin-bottom: 30px;
      padding: 16px;
      border-radius-bottom-left: 5px;
      border-radius-bottom-right: 5px;
    }
    .tit-publi{
      margin-bottom: 10px;

    }
    .tit-publi a{
      font-size: 20px;
      color: #fff;
      line-height: 24px;
      display: inline-block;
      float:left;
    }
    .note-publi figure{
      padding: 3px;
      border: solid 1px #636363;
      margin-bottom: 10px;
    }
    .note-publi figure img{
      width:100%;
    }
    .desc-publi p a{
      font-size: 13px;
      font-family: 'Roboto',sans-serif;
      line-height: 18px;
      color: #fff;
    }
    .ver-todos{
          display: block;
    width: 180px;
    height: 36px;
    margin: 20px auto;
    color: #fff;
    border-radius: 5px;
    border: solid 1px #fff;
    font-family: 'Roboto',sans-serif;
    text-transform: uppercase;
    line-height: 34px;
    text-align: center;
    font-size: 12px;
    }

    .embed-container, .embed-container2, .embed-container3{
    position: relative;
    padding-bottom: 163%;
    height: 0;
    overflow: hidden;
    margin-bottom: 30px;
    }
    .embed-container2{
      padding-bottom: 118% ;
    }
    .embed-container3{
      padding-bottom: 63% ;
    }
    .embed-container iframe, .embed-container2 iframe, .embed-container3 iframe{
        position: absolute;
        top:0;
        left: 0;
        width: 100%;
        height: 100%;
    }
  .suscripcion{
      position: fixed;
      right:0px;
      bottom:0px;
      z-index:200;
      display: none;
    }
    .suscripcion img{
      float:left;
    }
    .close-s{
      width:20px;
      height:20px;
      position:absolute;
      z-index:201;
      right:0px;
      bottom:30px;
      cursor: pointer;
    }
  @media (min-width: 800px){
    .detail-menu li:nth-child(5){
      height:58px;
    }
  }
  @media (min-width: 1024px){
    .menu-fixed .detail-menu li{
      margin: 0px 4px;
    }
    .menu-fixed .detail-menu li:nth-child(3), .menu-fixed .detail-menu li:nth-child(4), .menu-fixed .detail-menu li:nth-child(5) {
      width:auto !important;
    }
    .menu-fixed .detail-menu li a{
      font-size: 13px;
    }
    .detail-menu li:nth-child(3){
      width:130px;
    }
    .detail-menu li:nth-child(4){
      width:122px;
    }
    .detail-menu li:nth-child(5){
      width:158px;
    }
    .conc{
        position:absolute;
        width:400px;
        left:10px;
        bottom:5px;
        text-align: left;

      }
      .sect-footer .foot-cent{
        padding-bottom:90px;
        position:relative;
        text-align: left;
      }

  }
  .pagoefectivo {
      background: url(/static/elbocon/img/pagoefectivo.png) no-repeat;
      background-size: contain;
  }
 .marcas, .marcas li{
    margin-left: 2px !important;
    margin-right: 2px !important;
  }
  .iconomujer{
    margin-right: 0 !important;
    margin-left: 0 !important;
  }

</style>
</head>

<body style="overflow-x:hidden; overflow-y: visible !important;">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QM6HVK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
     <input type="hidden" id="data_url_gdpr" value="https://elbocon.pe/static/-2477598335">
    
    <div id="ads_m_movil0" style="top:0px;right:0px" class="publicidad_movil"></div>

    
      <div id="ads_m_vslider" style="top:0px;right:0px" class="publicidad_movil"></div>
      <div id="ads_d_vslider" class="publicidad_pc"></div>
  
    
    <input type="hidden" id="idtypetemp" value="nota">
    
    <input type="hidden" id="idtypenote" value="1">
    
    <div id="oreja_div" style="top:0px;right:0px"></div>

  
<script src="https://elbocon.pe/static/elbocon_redesign/js/jquery-1.11.1.min.js"></script>


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=777667775663057";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <main class="container">
    
    <div id="ads_d_skin" class="publicidad_pc"></div>
    
    <header id="top-info">
      <div class="row">
        <div class="col-lg-12">
          <div class="top-bar hidden-xs" >
            <div class="marcas visible-lg" style="margin-left: 5px;margin-left: 0; ;margin-right: 0;">
              <ul>
                <li><a class="icono-marca" href="https://ojo.pe/" target="_blank"><img src="https://elbocon.pe/static/elbocon_redesign/img/logo_ojo.png" alt=""></a></li>
                <li><a class="icono-marca" href="https://diariocorreo.pe/" target="_blank"><img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png" alt=""></a></li>
              </ul>
            </div>
            <div class="topsocial" id="topsocial">
              <span class="icon-share" id="icon-share" onclick= "sharemenu()"></span>
              <ul>
                <li>
                  <a href="https://www.facebook.com/DiarioElBocon" class="icon-facebook"><span>Facebook</span></a>
                </li>
                <li>
                  <a href="https://twitter.com/elbocononline" class="icon-twitter"><span>Twitter</span></a>
                </li>
                <li>
                  <a href="#" class="icon-google"><span>Google +</span></a>
                </li>
                <li>
                  <a href="/rss/" class="icon-rss"><span>Rss</span></a>
                </li>
              </ul>
            </div>            
          </div>
        </div>
      </div>
      <div class="cintillo-peruid desktop-ecoid">
        <div class="pid-space" data-type="verify-email"></div>
      </div>
      
      
      <div class="row">
        <div class="top-temas hidden-xs temas-v2 temas-v2">
          <div class="col-lg-7 col-md-7 col-sm-5 col-xs-8 div-temas">
            <div class="tit-temas">
              Temas
            </div>

            
            <div class="list-temas">
              
              <a href="#" id="btn-prev" class="btn-slider-tema">&#9668;</a>
              <div class="container-temas">
                <ul id="idListThemes" class="slider-menu">
                  
                  <li>
                    <h3>
                      <a href="/noticias//alianza-lima/?ref=menu_tema_">Alianza Lima</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//universitario-de-deportes/?ref=menu_tema_">Universitario de Deportes</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias//torneo-clausura/?ref=menu_tema_">Torneo Clausura</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/seleccion-peruana/?ref=menu_tema_">Selección peruana</a>
                    </h3>
                  </li>
                  
                </ul>
              </div>
              <a href="#" id="btn-next" class="btn-slider-tema">&#9658;</a>
            </div>
            

          </div>
          <div class="col-lg-2 col-sm-2 col-xs-4 search-box">
            <form action="/buscar/" class="form-search" method="GET">
              <input class="input-search" type="text" placeholder="Buscar" name="q">
              <span class="icon-search"></span>
              <input type="submit" class="btn-search" value="">
            </form>
          </div>
          <div class="btn-group-ecoid desktop-ecoid">
            <div id="pid-user-info"></div>
          </div>
        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-lg-12 menu-principal">
        <div id="contenedor-menu" class="content-main-menu ">
          <nav class="main-menu">
            <a class="btn-menu icon-menu" id="btn-menu" onclick= "menuresp()"></a>
            <div class="main-logo">
              
              <a href="/">El Bocón</a>
              
            </div>
            <div class="btn-group-ecoid-mobile mobile-ecoid">
              <div id="pid-user-info-movil"></div>
            </div>
            <ul class="detail-menu" id="detail-menu">
              <li class="first-level">
                <a href="/futbol-peruano/?ref=menu_top">Fútbol <span>Peruano</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_liga">Selección Peruana</a></li>
                      <li><a href="/futbol-peruano/copa-inca/?ref=menu_liga">Torneo del Inca</a></li>
                      <li><a href="/futbol-peruano/descentralizado/?ref=menu_liga">Descentralizado</a></li>
                      <li><a href="/futbol-peruano/copa-peru/?ref=menu_liga">Copa Perú</a></li>
                      <li><a href="/futbol-peruano/segunda-division/?ref=menu_liga">Segunda División</a></li>
                      <li><a href="/futbol-peruano/promocion-y-reservas/?ref=menu_liga">Reservas</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos</p>
                    <ul>
                      <li><a href="/noticias/alianza-lima/?ref=menu_equipo"><div class="escudo alianza-lima"></div><span>Alianza Lima</span></a></li>
                      <li><a href="/noticias/universitario-de-deportes/?ref=menu_equipo"><div class="escudo universitario"></div><span>Universitario de Deportes</span></a></li>
                      <li><a href="/noticias/sporting-cristal/?ref=menu_equipo"><div class="escudo-ind sporting-cristal"></div><span>Sporting Cristal</span></a></li>
                      <li><a href="/noticias/utc/?ref=menu_equipo"><div class="escudo utc"></div><span>UTC Cajamarca</span></a></li>
                      <li><a href="/noticias/comerciantes-unidos/?ref=menu_equipo"><div class="escudo-ind comerciantes-unidos"></div><span>Comerciantes Unidos</span></a></li>
                      <li><a href="/noticias/sport-rosario/?ref=menu_equipo"><div class="escudo-ind sport-rosario"></div><span>Sport Rosario</span></a></li>
                      <li><a href="/noticias/ayacucho-fc/?ref=menu_equipo"><div class="escudo-ind ayacucho-fc"></div><span>Ayacucho FC</span></a></li>
                      <li><a href="/noticias/academia-cantolao/?ref=menu_equipo"><div class="escudo-ind cantolao"></div><span>Academia Cantolao</span></a></li>
                      <li><a href="/noticias/fbc-melgar/?ref=menu_equipo"><div class="escudo-ind melgar-fc"></div><span>FBC Melgar</span></a></li>
                      <li><a href="/noticias/real-garcilaso/?ref=menu_equipo"><div class="escudo real-garcilaso"></div><span>Real Garcilaso</span></a></li>
                      <li><a href="/noticias/sport-boys/"><div class="escudo-ind sport-boys"></div><span>Sport Boys</span></a></li>
                      <li><a href="/noticias/deportivo-binacional/?ref=menu_equipo"><div class="escudo-ind deportivo-binacional"></div><span>Deportivo Binacional</span></a></li>
                      <li><a href="/noticias/sport-huancayo/?ref=menu_equipo"><div class="escudo-ind sport-huancayo"></div><span>Sport Huancayo</span></a></li>
                      <li><a href="/noticias/union-comercio/?ref=menu_equipo"><div class="escudo-ind union-comercio"></div><span>Unión Comercio</span></a></li>
                      <li><a href="/noticias/deportivo-municipal/?ref=menu_equipo"><div class="escudo deportivo-municipal"></div><span>Deportivo Municipal</span></a></li>
                      <li><a href="/noticias/universidad-san-martin/?ref=menu_equipo"><div class="escudo-ind san-martin"></div><span>Universidad San Martin</span></a></li>

                      <!-- <li><a href="/noticias/alianza-atletico-de-sullana/"><div class="escudo alianza-atletico"></div><span>Alianza Atlético de Sullana</span></a></li>
                      <li><a href="/noticias/cesar-vallejo/"><div class="escudo cesar-vallejo"></div><span>César Vallejo</span></a></li>
                      <li><a href="/noticias/cienciano/"><div class="escudo cienciano"></div><span>Cienciano</span></a></li>
                      <li><a href="/noticias/juan-aurich/"><div class="escudo juan-aurich"></div><span>Juan Aurich</span></a></li>
                      <li><a href="/noticias/leon-de-huanuco/"><div class="escudo leon-huanuco"></div><span>León de Huánuco</span></a></li>
                      <li><a href="/noticias/sport-loreto/"><div class="escudo sport-loreto"></div><span>Sport Loreto</span></a></li> -->
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/internacional/?ref=menu_top">Fútbol <span>Internacional</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/internacional/transferencias/?ref=menu_liga">Fichajes</a></li>
                      <li><a href="/internacional/copa-libertadores/?ref=menu_liga">Copa Libertadores</a></li>
                      <li><a href="/internacional/copa-sudamericana/?ref=menu_liga">Copa Sudamericana</a></li>
                      <li><a href="/internacional/liga-de-campeones/?ref=menu_liga">Champions League</a></li>
                      <li><a href="/internacional/euroliga/?ref=menu_liga">Europa League</a></li>
                      <li><a href="/internacional/ligas-extranjeras/?ref=menu_liga">Ligas Extranjeras</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos más populares</p>
                    <ul class="group-team">
                      <li><a href="/noticias/real-madrid/?ref=menu_equipo"><div class="escudo2 real-madrid"></div><span>Real Madrid </span></a></li>
                      <li><a href="/noticias/barcelona/?ref=menu_equipo"><div class="escudo2 barcelona"></div><span>Barcelona</span></a></li>
                      <li><a href="/noticias/atletico-madrid/?ref=menu_equipo"><div class="escudo2 atletico"></div><span>Atlético</span></a></li>
                      <li><a href="/noticias/valencia/?ref=menu_equipo"><div class="escudo2 valencia"></div><span>Valencia</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/arsenal/?ref=menu_equipo"><div class="escudo2 arsenal"></div><span>Arsenal</span></a></li>
                      <li><a href="/noticias/chelsea/?ref=menu_equipo"><div class="escudo2 chelsea"></div><span>Chelsea</span></a></li>
                      <li><a href="/noticias/manchester-city/?ref=menu_equipo"><div class="escudo2 man-city"></div><span>Man City</span></a></li>
                      <li><a href="/noticias/manchester-united/?ref=menu_equipo"><div class="escudo2 man-united"></div><span>Man United</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/ac-milan/?ref=menu_equipo"><div class="escudo2 milan"></div><span>A. C. Milan</span></a></li>
                      <li><a href="/noticias/juventus/?ref=menu_equipo"><div class="escudo2 juventus"></div><span>Juventus</span></a></li>
                      <li><a href="/noticias/fiorentina/?ref=menu_equipo"><div class="escudo2 fiorentina"></div><span>Fiorentina</span></a></li>
                      <li><a href="/noticias/inter-milan/?ref=menu_equipo"><div class="escudo2 inter"></div><span>Inter Milan</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/bayern-munich/?ref=menu_equipo"><div class="escudo2 bayern"></div><span>Bayern de Múnich</span></a></li>
                      <li><a href="/noticias/schalke-o4/?ref=menu_equipo"><div class="escudo2 schalke"></div><span>Schalke 04</span></a></li>
                      <li><a href="/noticias/borussia-dortmund/?ref=menu_equipo"><div class="escudo2 dortmund"></div><span>B. Dortmund</span></a></li>
                      <li><a href="/noticias/wolfsburgo/?ref=menu_equipo"><div class="escudo2 wolfsburg"></div><span>Wolfsburgo</span></a></li>
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/otros-deportes/?ref=menu_top">Otros <span>deportes</span></a>
                <ul class="another-sports">
                  <li><a href="/otros-deportes/voley/?ref=menu_deporte"><span class="icon-balon2"></span>Voley</a></li>
                  <li><a href="/otros-deportes/basketball/?ref=menu_deporte"><span class="icon-balon1"></span>Basquet</a></li>
                  <li><a href="/otros-deportes/carrera-de-autos/?ref=menu_deporte"><span class="icon-balon3"></span>Automovilismo</a></li>
                  <li><a href="/otros-deportes/surf/?ref=menu_deporte"><span class="icon-pluma1"></span>Surf</a></li>
                  <li><a href="/otros-deportes/contacto-wwe-y-ufc/?ref=menu_deporte"><span></span>Deportes de Contacto</a></li>
                </ul>
              </li>

              <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_top">Selección <span>Peruana</span></a></li>
            </ul>
            <div class="sombra-menu" id="sombra-menu" onclick= "menuresp()"></div>
          </nav>
        </div>
      </div>
      <div class="banner" style="width:100%; clear:both;"></div>
    </div>
    <div class="cintillo-peruid mobile-ecoid">
      <div class="pid-space" data-type="verify-email"></div>
    </div>
    
                     
    
  <div id="ads_d_top" class="publicidad_pc" style="clear:both; text-align:center"></div>
   

  <div id="ads_m_movil1" style="top:0px;right:0px" class="publicidad_movil"></div>
  <div class="article-detail">
    <section class="central interna">
      <div class="row">
        
          <div class="col-md-8 col-sm-12">
            <div class="content-nota">
              <article itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/futbol-peruano/descentralizado/gerente-sporting-cristal-acuso-colo-colo-distraer-equipo-178877/"/>
                <div class="breadcrumb-nota">
                  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/futbol-peruano/" itemprop="name">Fútbol Peruano</a><meta itemprop="position" content="1" /></h4>
                    </li>
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/futbol-peruano/descentralizado/" itemprop="name">Descentralizado</a><meta itemprop="position" content="2" /></h4>
                    </li>
                    
                  </ul>
                  <ul>
                    <li><span class="time-nota"><time>Hace 3 horas</time></span></li>
                    <li>
                        <h4 itemprop="author" itemscope itemtype="https://schema.org/Person">
                          <span class="time-nota" itemprop="name">Rogger Fernández</span>
                        </h4>
                    </li>
                  </ul>
                </div>
                
                  <figure class="main-figura" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/14/gerente-de-sporting-cristal-acuso-a-colo-colo-de-178877-545161-jpg_600x0.jpg" alt="Gerente de Sporting Cristal acusó a Colo Colo de distraer al equipo">
                     <meta itemprop="url" content="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/14/gerente-de-sporting-cristal-acuso-a-colo-colo-de-178877-545161-jpg_900x0.jpg">
                      <meta itemprop="width" content="900">
                      <meta itemprop="height" content="480">
                  </figure>
                
                <h1 itemprop="headline">Gerente de Sporting Cristal acusó a Colo Colo de distraer al equipo</h1>
                <h2 itemprop="description">Carlos Benavides dijo que el cuadro chileno no debería perjudicar al plantel previo a la final contra Alianza Lima</h2>
                <h4 itemprop="author" itemscope itemtype="https://schema.org/Person" style="display:none;">
                 <span itemprop="name">Rogger Fernández</span>
                </h4>
                <div>
                    <meta itemprop="datePublished" content="2018-12-14T15:15:57-05:00 "/>
                    <meta itemprop="dateModified" content="2018-12-14T15:16:08-0500"/>
                 </div>
                <div class="content-social-scroll">
                  <div class="share-note-addthis">
                      <div class="sharethis-inline-share-buttons"></div>
                  </div>
                </div>
              
                <div id="ads_m_movil2" style="top:0px;right:0px" class="publicidad_movil"></div>
                
                <div class="content-inner-nota">
                  <div id="container-paragraph" class="body-nota" itemprop="articleBody">
                      
                        <html><head></head><body><p><a href="https://elbocon.pe/noticias/sporting-cristal/"><strong>Sporting Cristal</strong></a> definirá este domingo el título nacional ante <a href="https://elbocon.pe/noticias/alianza-lima/"><strong>Alianza Lima</strong></a> y está concentrado al máximo para lograr su estrella 19. Sin embargo, las informaciones sobre el interés de Colo Colo por <a href="https://elbocon.pe/noticias/mario-salas/"><strong>Mario Salas</strong></a> continúan llegando a oídos del club y generan distracciones que no son adecuadas en esta instancia.</p><p>
	Ante ello, Carlos Benavides, gerente de <strong>Sporting Cristal</strong>, salió al frente para aclarar la continuidad de <strong>Mario Salas</strong> como técnico del cuadro bajopontino y acusó a Colo Colo de querer distraer al equipo previo al partido contra<strong> Alianza Lima</strong>.</p><p>
	<em>"Yo no voy a estar hablando cada cinco días de los temas de Colo Colo, son problemas de ellos. Nosotros no tenemos nada que hacer, si Colo Colo quiere a Mario Salas tienen que hablar con él y les dirá si quiere ir. <strong>Los temas de ese club no deberían perjudicar o distraer el día a día de Sporting Cristal</strong>"</em>, expresó en RPP Deportes.</p><h2>
	No habla del árbitro</h2><p>
	Por otro lado, Carlos Benavides evitó pronunciarse sobre Víctor Hugo Carrillo, árbitro de la final ante <strong>Alianza Lima</strong>, como lo hizo el presidente Federico Cúneo. Al contrario, el directivo está preocupado en que <strong>Sporting Cristal </strong>gane el domingo.</p><p>
	<em>"Lo que queremos es que pueda tener un buen partido, que los jugadores colaboren con él para que todo salga bien. No me pongo pensar en el árbitro, sino en que <strong style="background-color: initial;">Sporting Cristal</strong> la meta en el arco rival"</em>, apuntó.</p><p>
	<strong>LEE ADEMÁS:</strong></p><center>
<iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="491" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FDiarioElBocon%2Fposts%2F10155611369131292&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></center></body></html>
                      
                  </div>
                  
                   <div id="ads_d_left" class="publicidad_pc" style="clear:both; text-align:center"></div>
                  <div id="ads_d_recomendador" class="publicidad_pc" style="clear:both; text-align:center"></div>
                  
                  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="url" src="https://cdne.elbocon.pe/site/logo/el_bocon_mhptCXb.png"/>
                    </div>
                    <meta itemprop="name" content="El Bocón">
                  </div>
                  <div class="tags-nota">
                    <h5 class="title-interna">Etiquetas</h5>
                      <div class="content-tags">
                      
                        
                          <h3><a href="/noticias/alianza-lima/">Alianza Lima</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/carlos-benavides/">Carlos Benavides</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/colo-colo/">Colo Colo</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/sporting-cristal/">Sporting Cristal</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/mario-salas/">Mario Salas</a></h3>
                        
                      
                    </div>
                  </div>
                   
                  <div id="ads_m_movil4" style="top:0px;right:0px" class="publicidad_movil"></div>
                    <div class="wrap-perured">
  <div class="perured-header perured-header-m" style="display: none;">
    <p class="perured-header-inner" style="">Anuncios de interés</p>
  </div>

  <div id="cnt-perured-m"></div>

  <div class="perured-footer perured-footer-m" style="display: none;">
    <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
    <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
  </div>
</div>

                   
                  


                  
                  <div class="content-side">
                    <h5 class="title-interna">Relacionadas</h5>
                    <div class="content-related-bottom">
                      
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/descentralizado/alianza-lima-revelo-el-diseno-de-la-nueva-camiseta-grone-para-el-2019-178869/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/14/alianza-lima-revelo-nueva-camiseta-para-el-2019-178869-129260-jpg_214x121.jpg" alt="Alianza Lima reveló nueva camiseta para el 2019">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/descentralizado/alianza-lima-revelo-el-diseno-de-la-nueva-camiseta-grone-para-el-2019-178869/">Alianza Lima reveló nueva camiseta para el 2019</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/descentralizado/sporting-cristal-vs-alianza-lima-el-bocon-te-lleva-la-final-del-torneo-178809/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/13/sporting-cristal-vs-alianza-lima-el-bocon-te-l-178809-917965-jpg_214x121.jpg" alt="Cristal vs. Alianza: Estos son los ganadores de las 5 entradas dobles">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/descentralizado/sporting-cristal-vs-alianza-lima-el-bocon-te-lleva-la-final-del-torneo-178809/">Cristal vs. Alianza: Estos son los ganadores de las 5 entradas dobles</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/seleccion-peruana/ricardo-gareca-estuvo-matute-seguir-gabriel-costa-sporting-cristal-video-178814/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/13/ricardo-gareca-estuvo-en-matute-para-seguir-a-178814-780198-jpg_214x121.jpg" alt="Ricardo Gareca estuvo en Matute y estaría siguiendo a un nuevo jugador">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/seleccion-peruana/ricardo-gareca-estuvo-matute-seguir-gabriel-costa-sporting-cristal-video-178814/">Ricardo Gareca estuvo en Matute y estaría siguiendo a un nuevo jugador</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/descentralizado/sporting-cristal-y-resultados-necesita-para-campeonar-ante-alianza-lima-178813/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/13/cristal-y-los-resultados-que-necesita-para-campeo-178813-430033-jpg_214x121.jpg" alt="Cristal y los resultados que necesita para campeonar ante Alianza">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/descentralizado/sporting-cristal-y-resultados-necesita-para-campeonar-ante-alianza-lima-178813/">Cristal y los resultados que necesita para campeonar ante Alianza</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/descentralizado/asi-quedaron-cristal-alianza-universitario-ranking-mundial-de-clubes-178827/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/13/asi-quedaron-cristal-alianza-y-la-u-en-el-ranking--178827-438183-jpg_214x121.jpg" alt="Así quedaron Cristal, Alianza y la &#39;U&#39; en el ránking mundial de clubes">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/descentralizado/asi-quedaron-cristal-alianza-universitario-ranking-mundial-de-clubes-178827/">Así quedaron Cristal, Alianza y la &#39;U&#39; en el ránking mundial de clubes</a></h2>
                        </article>
                      
                        <article class="article-related">
                          
                            <figure>
                              <a href="/futbol-peruano/descentralizado/pablo-bengoechea-merecemos-llegar-al-tercer-duelo-nos-vemos-el-miercoles-178852/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/13/pablo-bengoechea-merecemos-llegar-al-tercer-du-178852-825094-jpg_214x121.jpg" alt="Pablo Bengoechea: &quot;Merecemos llegar al tercer duelo, nos vemos el miércoles&quot;">
                              </a>
                            </figure>
                          
                          <h2><a href="/futbol-peruano/descentralizado/pablo-bengoechea-merecemos-llegar-al-tercer-duelo-nos-vemos-el-miercoles-178852/">Pablo Bengoechea: &quot;Merecemos llegar al tercer duelo, nos vemos el miércoles&quot;</a></h2>
                        </article>
                      
                    </div>
                  </div>
                  
                  

                   


<div class="sec-interna sec-diariocorreo-interna">
  <div class="title-main title-diariocorreo">
    <a href="" target="_blank">
      <img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png">
    </a>
  </div>
  <div class="list-container">
    <ul class="top-news">
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/alianza-lima-dio-pistas-de-lo-que-sera-su-camiseta-para-el-2019-video-858979/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/12/14/alianza-lima-conoce-la-nueva-camiseta-blanquia-858979-540239-jpg_189x187.jpg" alt="Alianza Lima: Conoce la nueva camiseta &quot;blanquiazul&quot; ​para la temporada 2019 (FOTOS)"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/alianza-lima-dio-pistas-de-lo-que-sera-su-camiseta-para-el-2019-video-858979/?ref=bl-bocon" target="_blank" title="Alianza Lima: Conoce la nueva camiseta &quot;blanquiazul&quot; ​para la temporada 2019 (FOTOS)">Alianza Lima: Conoce la nueva camiseta &quot;blanquiazul&quot; ​para la temporada 2019 (FOTOS)</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/real-garcilaso-queda-como-el-mejor-club-peruano-en-ranking-de-la-fifa-859026/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/12/14/real-garcilaso-queda-como-el-mejor-club-peruano-e-859026-175167-jpg_189x187.jpg" alt="Real Garcilaso queda como el mejor club peruano en ranking de la FIFA"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/real-garcilaso-queda-como-el-mejor-club-peruano-en-ranking-de-la-fifa-859026/?ref=bl-bocon" target="_blank" title="Real Garcilaso queda como el mejor club peruano en ranking de la FIFA">Real Garcilaso queda como el mejor club peruano en ranking de la FIFA</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/alianza-lima-sporting-cristal-christian-adrianzen-gabriel-costa-fernando-pacheco-video-858792/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2018/12/12/alianza-lima-vs-sporting-cristal-los-goles-de-a-858792-819726-jpg_189x187.jpg" alt="​Alianza Lima vs Sporting Cristal: los goles de Adrianzén, Costa y Pacheco (VIDEO)"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/alianza-lima-sporting-cristal-christian-adrianzen-gabriel-costa-fernando-pacheco-video-858792/?ref=bl-bocon" target="_blank" title="​Alianza Lima vs Sporting Cristal: los goles de Adrianzén, Costa y Pacheco (VIDEO)">​Alianza Lima vs Sporting Cristal: los goles de Adrianzén, Costa y Pacheco (VIDEO)</a></h3>
          </div>
        </li>
      
    </ul>
  </div>
</div>


                  <div class="comments">
                    <h5 class="title-interna">Comentarios</h5>
                    <div class="fb-comments" data-href="https://elbocon.pe/futbol-peruano/descentralizado/gerente-sporting-cristal-acuso-colo-colo-distraer-equipo-178877/" data-width="100%" data-numposts="1"></div>
                  </div>
                </div>
              </article>
            </div>
          </div>
        
          
        <div id="ads_m_movil5" style="top:0px;right:0px" class="publicidad_movil"></div>
      
        







  <div class="col-md-4 col-sm-12">
    <div class="row">
      <div class="col-md-12 col-sm-6">
        
          <div id="ads_d_right1" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_jalador" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_zonaauspiciada1" class="publicidad_pc" style="clear:both; text-align:center"></div>
        
        






<!-- Desayunos de Correo -->



<!-- Bocón en Vivo -->




<!-- Chicas el bocon - Desde correo -->




<!-- Los Bocones  - Desde Bocón -->



<!-- Correo a las 6 - Desde correo -->


    <div class="content-side" id="content-envivo">
      <img src="https://elbocon.pe/static/elbocon_redesign/img/envivo_6.png" />
       
      <div class="fb-live-video " style="text-align:center;">
        
      </div>
      
    </div>


<!-- Último Minuto -->



<!-- Tecnopatas - Desde correo -->



<!-- Bloque Genérico 1 -->



<!-- Bloque Genérico 2 -->



        
        
        
        
        
        
        
         

        

        <div style="margin-top:0px;">
          
            <style>
    .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
        max-width: 300px;
        margin: 0 auto;
    }
    .perured-header-inner {
        border-bottom: #084B9E 2px solid;
        color: #252525;
        font-size: 15px;
        font-family: 'Arial', sans-serif;
        font-weight: bold;
        text-align: left;
        margin-bottom:5px;
    }
    .perured-footer{
        height: auto;
        overflow: hidden;
        margin-bottom: 10px;
    }
    .perured-footer-text{
        float: right;
    }
    .perured-footer-text-inner {
        font-weight: bold;
        color: #4C4C4C;
        font: 12px 'Arial', sans-serif;
        height: 20px;
        letter-spacing: 0px;
        margin: 0px;
    }
    .perured-footer-icon {
        padding-left: 10px;
        float: right;
    }

    .perured-footer-icon > img {
        width: 17px;
        height: 17px;
    }
</style>
<div class="wrap-perured">
    <div class="perured-header perured-header-d" style="display: none;">
        <p class="perured-header-inner" style="">Anuncios de interés</p>
    </div>

    <div id="cnt-perured-d"></div>

    <div class="perured-footer perured-footer-d" style="display: none;">
        <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
        <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
    </div>
</div>

          
        </div>
      </div>
      <div class="col-md-12 col-sm-6">

        
        <div class="bc-tabs">
          <ul class="title-tabs">
            <li class="adorno">+</li>
            <li class="elements-tabs">LEIDO</li>
          </ul>
          <ul id="t1" class="content-tabs-inner">
            
            
              <li>
                <span>1</span>
                <h2><a href="/futbol-peruano/descentralizado/dia-del-hincha-crema-decepciono-con-poca-afluencia-publico-178853/">&#39;Día del hincha crema&#39; no llevó el público que se esperaba</a></h2>
              </li>
            
              <li>
                <span>2</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/pollo-vignolo-fox-sports-yo-iria-por-ricardo-gareca-reune-condiciones-178878/">Vignolo en Fox Sports: &#39;Yo iría por Gareca, reúne las condiciones&#39;</a></h2>
              </li>
            
              <li>
                <span>3</span>
                <h2><a href="/futbol-peruano/descentralizado/dia-del-hincha-crema-diego-chavez-jugo-leyendas-de-universitario-178854/">Diego Chávez sorprende jugando con Leyendas de Universitario</a></h2>
              </li>
            
              <li>
                <span>4</span>
                <h2><a href="/futbol-peruano/descentralizado/gerente-sporting-cristal-acuso-colo-colo-distraer-equipo-178877/">Gerente de Sporting Cristal acusó a Colo Colo de distraer al equipo</a></h2>
              </li>
            
              <li>
                <span>5</span>
                <h2><a href="/futbol-peruano/reimond-manco-futbolista-se-caso-lilian-moretti-lima-178806/">​Reimond Manco se casó por tercera vez [FOTOS]</a></h2>
              </li>
            
              <li>
                <span>6</span>
                <h2><a href="/futbol-peruano/descentralizado/universitario-arquimedes-figuera-seguira-por-toda-la-temporada-2019-178873/">Universitario: Arquímedes Figuera seguirá por toda la temporada 2019</a></h2>
              </li>
            
              <li>
                <span>7</span>
                <h2><a href="/futbol-peruano/descentralizado/alianza-lima-revelo-el-diseno-de-la-nueva-camiseta-grone-para-el-2019-178869/">Alianza Lima reveló nueva camiseta para el 2019</a></h2>
              </li>
            
              <li>
                <span>8</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/seleccion-peruana-amistosos-fifa-marzo-no-se-jugarian-peru-segun-garcia-pye-178862/">Selección peruana: Amistosos de marzo no se jugarían en Perú según directivo</a></h2>
              </li>
            
              <li>
                <span>9</span>
                <h2><a href="/futbol-peruano/descentralizado/la-reaccion-del-pato-alvarez-tras-ser-insultado-por-hinchas-de-alianza-178833/">La reacción del &#39;Pato&#39; Álvarez tras ser insultado por hinchas de Alianza</a></h2>
              </li>
            
              <li>
                <span>10</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/ricardo-gareca-estuvo-matute-seguir-gabriel-costa-sporting-cristal-video-178814/">Ricardo Gareca estuvo en Matute y estaría siguiendo a un nuevo jugador</a></h2>
              </li>
            
          </ul>
        </div>
         

        
          <!-- -->
          <div id="ads_d_right2" class="publicidad_pc" style="clear:both; text-align:center"></div>
        

      </div>
    </div>
  </div>


      </div>
    </section>
    
    <section class="sport-interna">
      <div class="row">
        
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/yordy-reyna-se-hace-tatuaje-de-alianza-lima-y-la-garrotera-178879/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/14/yordy-reyna-se-hace-tatuaje-de-alianza-lima-y-la-178879-758934-jpg_227x127.jpg" alt="​Yordy Reyna se hace tatuaje de Alianza Lima y la &#39;garrotera&#39;"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 3 horas</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/yordy-reyna-se-hace-tatuaje-de-alianza-lima-y-la-garrotera-178879/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/yordy-reyna-se-hace-tatuaje-de-alianza-lima-y-la-garrotera-178879/"  data-title="​Yordy Reyna se hace tatuaje de Alianza Lima y la &#39;garrotera&#39;"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/yordy-reyna-se-hace-tatuaje-de-alianza-lima-y-la-garrotera-178879/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/yordy-reyna-se-hace-tatuaje-de-alianza-lima-y-la-garrotera-178879/">​Yordy Reyna se hace tatuaje de Alianza Lima y la &#39;garrotera&#39;</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Yordy Reyna&nbsp;sorprendió a los hinchas de&nbsp;Alianza Lima&nbsp;realizándose un tatuaje en honor al club victoriano y su recordada celebración, cada que vulneran&nbsp;las redes rivales en el Descentralizado&nbsp;del fútbol peruano.Le dio la 'garrotera'Yordy Reyna debutó con la ...<a class="read-more-list" href="/futbol-peruano/descentralizado/yordy-reyna-se-hace-tatuaje-de-alianza-lima-y-la-garrotera-178879/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/bengoechea-ironizo-con-declaraciones-de-cuneo-sobre-hinchaje-de-carrillo-178871/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/14/bengoechea-ironizo-con-declaraciones-de-cuneo-s-178871-520327-jpg_227x127.jpg" alt="Bengoechea ironizó con declaraciones de Cúneo sobre hinchaje de Carrillo"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 3 horas</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/bengoechea-ironizo-con-declaraciones-de-cuneo-sobre-hinchaje-de-carrillo-178871/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/bengoechea-ironizo-con-declaraciones-de-cuneo-sobre-hinchaje-de-carrillo-178871/"  data-title="Bengoechea ironizó con declaraciones de Cúneo sobre hinchaje de Carrillo"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/bengoechea-ironizo-con-declaraciones-de-cuneo-sobre-hinchaje-de-carrillo-178871/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/bengoechea-ironizo-con-declaraciones-de-cuneo-sobre-hinchaje-de-carrillo-178871/">Bengoechea ironizó con declaraciones de Cúneo sobre hinchaje de Carrillo</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Siguen las respuestas. El técnico uruguayo Pablo Bengoechea&nbsp;no se quedó atrás y esta vez respondió a las declaraciones del presidente de&nbsp;Sporting Cristal&nbsp;en las últimas horas. Pues&nbsp;Federico Cúneo dijo que el árbitro del encuentro del dia ...<a class="read-more-list" href="/futbol-peruano/descentralizado/bengoechea-ironizo-con-declaraciones-de-cuneo-sobre-hinchaje-de-carrillo-178871/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/dia-del-hincha-crema-decepciono-con-poca-afluencia-publico-178853/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/14/dia-del-hincha-crema-no-llevo-el-publico-que-se--178853-342321-jpg_227x127.jpg" alt="&#39;Día del hincha crema&#39; no llevó el público que se esperaba"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 3 horas</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/dia-del-hincha-crema-decepciono-con-poca-afluencia-publico-178853/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/dia-del-hincha-crema-decepciono-con-poca-afluencia-publico-178853/"  data-title="&#39;Día del hincha crema&#39; no llevó el público que se esperaba"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/dia-del-hincha-crema-decepciono-con-poca-afluencia-publico-178853/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/dia-del-hincha-crema-decepciono-con-poca-afluencia-publico-178853/">&#39;Día del hincha crema&#39; no llevó el público que se esperaba</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">El 'Día del Hincha Crema', organizado por la barra 'Trinchera Norte' en su 30&nbsp;aniversario, decepcionó con la poca afluencia de público que llevó hasta&nbsp;el estadio Nacional.&nbsp;&nbsp;Colores y imágen&nbsp;de&nbsp;Universitario de Deportes&nbsp;quedaron en deuda regalando un pobre ...<a class="read-more-list" href="/futbol-peruano/descentralizado/dia-del-hincha-crema-decepciono-con-poca-afluencia-publico-178853/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/la-reaccion-del-pato-alvarez-tras-ser-insultado-por-hinchas-de-alianza-178833/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2018/12/13/la-reaccion-del-pato-alvarez-tras-ser-insultado-po-178833-205013-jpg_227x127.jpg" alt="La reacción del &#39;Pato&#39; Álvarez tras ser insultado por hinchas de Alianza"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 3 horas</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/la-reaccion-del-pato-alvarez-tras-ser-insultado-por-hinchas-de-alianza-178833/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/la-reaccion-del-pato-alvarez-tras-ser-insultado-por-hinchas-de-alianza-178833/"  data-title="La reacción del &#39;Pato&#39; Álvarez tras ser insultado por hinchas de Alianza"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/la-reaccion-del-pato-alvarez-tras-ser-insultado-por-hinchas-de-alianza-178833/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/la-reaccion-del-pato-alvarez-tras-ser-insultado-por-hinchas-de-alianza-178833/">La reacción del &#39;Pato&#39; Álvarez tras ser insultado por hinchas de Alianza</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Como en toda final. El&nbsp;Alianza Lima vs.&nbsp;Sporting Cristal&nbsp;se vivió de inicio a fin, sobre todo en los hinchas 'blanquiazules' que estaban ubicados en la tribuna sur. Y es que cuando los arqueros de ambos equipos ...<a class="read-more-list" href="/futbol-peruano/descentralizado/la-reaccion-del-pato-alvarez-tras-ser-insultado-por-hinchas-de-alianza-178833/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
      </div>
    </section>
    
  </div>

    
    
    
    
      <section class="tags-footer hidden-xs">
        <div class="row">
          
            <div class="content-tags2">
              <ul>
                
                  <li><h3><a href="/peruanos-en-el-extranjero/?ref=footer_temas">Peruanos en el extranjero</a></h3></li>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
        </div>
      </section>
    
    
    <footer class="sect-footer">
      <div class="logos-footer">
        <div class="row">
          <div class="col-md-3 col-sm-4 col-xs-12 foot-cent">
            <h2 class="logo-prensmart">Prensmart</h2>
            <p>Jirón Jorge Salazar Araoz 171 </p>
            <p>Lima 13 - Perú</p>
            <br>
            <div style="border-bottom:solid 1px #fff; display:inline-block; margin-bottom:10px;">
              <p><a href="http://diariocorreo.pe/oficinas-concesionarias/?ref=link_consecionarias" target="_blank" style="color:#999; text-decoration:underline;">Oficinas Concesionarias</a></p>
              <a href="http://diariocorreo.pe/oficinas-concesionarias/?ref=link_consecionarias" target="_blank" style="display:block; margin-top:4px; margin-bottom:10px;">
                <img src="https://elbocon.pe/static/elbocon_redesign/img/puntosmart.png" alt="Punto Smart" style="width:200px; height:auto;">
              </a>
            </div>
            <div class="conc">
              <div>
                <p><span>Contacto Administrativo:</span> contacto@prensmart.pe</p>
                <p><span>Publicidad Online:</span> fonoavisos@suscripcionesintegrales.com.pe</p>
                <p><span>Call Center:</span> +51 1708 9999</p>
              </div>
              <ul class="footer-partners">
                <li><a class="urbania-footer" href="http://urbania.pe/" target="_blank"><span>Urbania</span></a></li>
                <li><a class="neoauto-footer" href="http://neoauto.com/" target="_blank"><span>Neoauto</span></a></li>
                <li><a class="aptitus-footer" href="http://aptitus.com/" target="_blank"><span>Aptitus</span></a></li>
                <li><a class="pagoefectivo-footer" href="https://www.pagoefectivo.pe/pe/" target="_blank"><span>Pago Efectivo</span></a></li>
              </ul>
            </div>
          </div>

          <div class="col-md-3 col-sm-4 col-xs-12 sec-links-fot">
            <p class="tit-foot">Contenido Editorial</p>
            <h2 class="logo-epensa">Epensa</h2>
            <div style="clear:both; padding-top:5px;">
              <p style="color:#fff; font-weight:normal;"><span style="color:#666;">Temas periodísticos:</span> +51 1 631 1111</p>
            </div>
            <a href="/terminos-y-condiciones/" class="link-n">Términos y Condiciones</a>
            <a href="/politica-de-privacidad/" class="link-n">Políticas de Privacidad</a>
            <a href="/politica-de-cookies/" class="link-n">Políticas de Cookies</a>
          </div>

          <div class="col-md-4 col-sm-4 col-xs-12 logos-sites">
            <p class="tit-foot">Publicaciones</p>
            <div>
              <a href="https://ojo.pe/" class="icon-ojo" target="_blank"><p>Ojo</p></a>
              <a href="http://diariocorreo.pe/" class="icon-correo" target="_blank"><p>Diario Correo</p></a>
            </div>
          </div>

          <div class="col-md-2 col-sm-3 col-xs-12 class-iab">
            <div class="col-sm-12 col-xs-12">
              <p class="tit-foot">Miembro de:</p>
              <div class="logo-iab">Iab</div>
            </div>
          </div>
        </div>

      </div>
      <div class="rights" itemscope itemtype="http://schema.org/CreativeWork">
        <div class="row">
          <p itemprop="copyrightHolder" class="parra"><span itemprop="name">2018 ©  PrenSmart S.A.C. </span> Todos los derechos Reservados</p>
          <div class="design-by">
            <p>Diseñado por</p> <span>Hyperbrand</span>
          </div>
        </div>

      </div>
    </footer>
  </main>

   

  <div id="ads_d_zocalo1" class="publicidad_pc size_160_600_izquierda"></div>
  <div id="ads_d_zocalo2" class="publicidad_pc size_160_600_derecha" style="clear:both; text-align:center"></div>
  

  
  <script src="https://elbocon.pe/static/elbocon_redesign/js/jquery.bxslider.min.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/article.js?v=5"></script>
  <script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function() {
    $.ajax({
        type: 'POST',
        url: '/dragonfly/hitcounter/',
        data: {page: '178877'},
        dataType: 'json'}).always(
            
        );
});
/* ]]> */
</script>


  <script>dataLayer.push({'event': 'notafin'});</script>

  <script src="https://elbocon.pe/static/elbocon_redesign/js/script.js"></script>

  <!-- template de script de peruid -->
  <script src="https://elbocon.pe/static/peruid/js/pid.js" id="js-pid" type="text/javascript" defer="defer">
    {
        "apikey":"dcd90a2190d1682f39d41a4889a1cc57",
        "js": "https://statics.ecoid.pe/js/peruid.js?v=1",
        "path": "https://ecoid.pe/",
        "viewSignWall":10
    }
</script>


  <script type="text/javascript" src="https://code2.adtlgc.com/js/comercio_ar.js"></script>
  
</body>
</html>
