







<!DOCTYPE html>
<html lang="es">
<head>
  
  

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-5QM6HVK');</script>
  <!-- End Google Tag Manager -->

  <!-- Meta Tags -->
  <meta charset="UTF-8">
  
  <!-- metatags -->
  




<!-- title -->
<title>
​Claudio Pizarro cerca de Alianza Lima: padre reveló cuánto tiempo jugará

 | El Bocón
</title>
<!-- END title -->

<!-- links -->
<link rel="canonical" href="https://elbocon.pe/futbol-peruano/descentralizado/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-cuanto-tiempo-jugara-185039/" />
<link rel="image_src" href="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-185039-427441-jpg_640x330.jpg"/>

<!--Habilitacion de version AMP a todos los portales -->
<link rel="amphtml" href="https://elbocon.pe/amp/futbol-peruano/descentralizado/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-cuanto-tiempo-jugara-185039/" />
<!-- END links -->

<!-- meta description -->

  <meta name="description" content="Padre del &#39;Bombardero&#39; reveló que el futbolista tiene pensando jugar media temporada con blanquiazules">

<!-- END description -->

  <!-- meta keywods -->

  <meta name="keywords" content="Alianza Lima,
  Claudio Pizarro" />
  <meta name="news_keywords" content="Alianza Lima,
  Claudio Pizarro">

<!-- END meta keywods -->

<!-- property article -->
<meta property="article:published_time" content="2019-04-22T14:38:28-05:00"/>
<meta property="article:modified_time" content="2019-04-22T14:38:31-05:00"/>
<meta property="article:section" content="Descentralizado"/>

  <meta property="article:tag" content="Alianza Lima" />

  <meta property="article:tag" content="Claudio Pizarro" />

<!-- END property article -->

<!-- Twitter Card -->

<meta name="twitter:site" content="@elbocononline"/>
<meta name="twitter:creator" content="@elbocononline" />

<meta name="twitter:title" content='​Claudio Pizarro cerca de Alianza Lima: padre reveló cuánto tiempo jugará con blanquiazules' />

  <meta name="twitter:description" content="Padre del &#39;Bombardero&#39; reveló que el futbolista tiene pensando jugar media temporada con blanquiazules" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-185039-427441-jpg_640x330.jpg" />
<!-- fin Twitter Card -->

<!-- Open Graph -->
<meta property="og:type" content='article' />
<meta property="og:site_name" content="El Bocón - Deportes"/>
<meta property="og:title" content='​Claudio Pizarro cerca de Alianza Lima: padre reveló cuánto tiempo jugará con blanquiazules'/>

  <meta property="og:description" content="Padre del &#39;Bombardero&#39; reveló que el futbolista tiene pensando jugar media temporada con blanquiazules" />

<meta property="og:url" content='https://elbocon.pe/futbol-peruano/descentralizado/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-cuanto-tiempo-jugara-185039/?ref=top_ten_list_4' />
<meta property="og:image" content="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-185039-427441-jpg_600x315.jpg" />
<meta property="fb:app_id" content='777667775663057'/>
<meta property="fb:admins" content='549002053'/>

<!-- End Open Graph -->

<!--AD BLOCK-->

<!-- END AD BLOCK-->

  <!-- END metatags -->

  <!-- END Meta Tags -->

  <!-- Google360 -->
    
    <meta property="gtm:dimension3" content="futbol-peruano/descentralizado/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-cuanto-tiempo-jugara-185039">
    <meta property="gtm:dimension4" content="futbol-peruano">
    <meta property="gtm:dimension5" content="descentralizado">
    <meta property="gtm:dimension6" content="nota-subseccion">
    
    <meta property="gtm:dimension7" content="nota-simple">
    <meta property="gtm:dimension8" content="185039">
    <meta property="gtm:dimension9" content="alianza-lima">
    <meta property="gtm:dimension10" content="claudio-pizarro">
    <meta property="gtm:dimension14" content="">
    <meta property="gtm:dimension15" content="dbustamante">

<meta property="gtm:dimension13" content="">

<!-- END Google360 -->
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,700,600,900|Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
  <link rel="shortcut icon" href="https://elbocon.pe/static/elbocon/img/boconico.ico" />
  <meta property="fb:pages" content="65632356291" />
  
  <link rel="stylesheet" href="https://elbocon.pe/static/elbocon_redesign/css/article.css?2796627693">


<!-- Share -->
<!--<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=sticky-share-buttons' async='async'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=594d874f8f49e700119efe09&product=inline-share-buttons' async='async'></script>
<style>
  .share-note-addthis .st-btn{ display: block !important; margin-bottom:10px; }
  .st-sticky-share-buttons{
    display: none !important;
  }
  @media only screen and (max-width:640px){
    .suscripcion{display:none !important;}
  }
  .ooyalavideo{width: 100%;}
  @media screen and (min-width: 640px) {
    .logos_mobile {
      display:none !important;
    }
  }
</style>
  
  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '336706680092623'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=336706680092623&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Inicio Cxense -->
  <script type="text/javascript">
  document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') +
  'cdn.cxense.com/cx.js"></scr' + 'ipt>');
  </script>
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '9222306264244820891']);
  cX.callQueue.push(['invoke',function(){
  CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'93ca3882e0fd48a8c32f8a5a2d08407cdd6453e5'});
  var eplanning=''; // INIT
  eplanning = CX_SEGMENTS.join('|');
  createCookie("cxSegmentos", eplanning, 180);
  }]);
  cX.callQueue.push(['sendPageViewEvent']);

  function createCookie(name, value, days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
        var expires = "; expires=" + date.toGMTString();
    } else
        var expires = "";
    document.cookie = name + "=" + value + expires + ";path = /";
  }

  </script>
  <!-- Fin Cxense -->
  

  

<style>
    .link-n{
      display: inline-block;
      color: #fff;
      width: 100%;
      font-size: 9px;
      text-transform: uppercase;
      clear: both;
      margin-top: 8px;
      text-align: left;
    }
    .link-n:hover{
      text-decoration: underline;
    }
    .logo-epensa{
      margin-bottom: 12px;
    }
    .iframe-pandora{
       position: relative;
       padding-bottom: 240%;
       overflow: hidden;
      }
      .iframe-pandora iframe
       {
        position: absolute;
        display: block;
        top: 0;
        left: 0;
        width: 99%;
        height: 100%;
      }
      .note-publi{
      background: #444;
      margin-bottom: 30px;
      padding: 16px;
      border-radius-bottom-left: 5px;
      border-radius-bottom-right: 5px;
    }
    .tit-publi{
      margin-bottom: 10px;

    }
    .tit-publi a{
      font-size: 20px;
      color: #fff;
      line-height: 24px;
      display: inline-block;
      float:left;
    }
    .note-publi figure{
      padding: 3px;
      border: solid 1px #636363;
      margin-bottom: 10px;
    }
    .note-publi figure img{
      width:100%;
    }
    .desc-publi p a{
      font-size: 13px;
      font-family: 'Roboto',sans-serif;
      line-height: 18px;
      color: #fff;
    }
    .ver-todos{
          display: block;
    width: 180px;
    height: 36px;
    margin: 20px auto;
    color: #fff;
    border-radius: 5px;
    border: solid 1px #fff;
    font-family: 'Roboto',sans-serif;
    text-transform: uppercase;
    line-height: 34px;
    text-align: center;
    font-size: 12px;
    }

    .embed-container, .embed-container2, .embed-container3{
    position: relative;
    padding-bottom: 163%;
    height: 0;
    overflow: hidden;
    margin-bottom: 30px;
    }
    .embed-container2{
      padding-bottom: 118% ;
    }
    .embed-container3{
      padding-bottom: 63% ;
    }
    .embed-container iframe, .embed-container2 iframe, .embed-container3 iframe{
        position: absolute;
        top:0;
        left: 0;
        width: 100%;
        height: 100%;
    }
  .suscripcion{
      position: fixed;
      right:0px;
      bottom:0px;
      z-index:200;
      display: none;
    }
    .suscripcion img{
      float:left;
    }
    .close-s{
      width:20px;
      height:20px;
      position:absolute;
      z-index:201;
      right:0px;
      bottom:30px;
      cursor: pointer;
    }
  @media (min-width: 800px){
    .detail-menu li:nth-child(5){
      height:58px;
    }
  }
  @media (min-width: 1024px){
    .menu-fixed .detail-menu li{
      margin: 0px 4px;
    }
    .menu-fixed .detail-menu li:nth-child(3), .menu-fixed .detail-menu li:nth-child(4), .menu-fixed .detail-menu li:nth-child(5) {
      width:auto !important;
    }
    .menu-fixed .detail-menu li a{
      font-size: 13px;
    }
    .detail-menu li:nth-child(3){
      width:130px;
    }
    .detail-menu li:nth-child(4){
      width:122px;
    }
    .detail-menu li:nth-child(5){
      width:158px;
    }
    .conc{
        position:absolute;
        width:400px;
        left:10px;
        bottom:5px;
        text-align: left;

      }
      .sect-footer .foot-cent{
        padding-bottom:90px;
        position:relative;
        text-align: left;
      }

  }
  .pagoefectivo {
      background: url(/static/elbocon/img/pagoefectivo.png) no-repeat;
      background-size: contain;
  }
 .marcas, .marcas li{
    margin-left: 2px !important;
    margin-right: 2px !important;
  }
  .iconomujer{
    margin-right: 0 !important;
    margin-left: 0 !important;
  }

</style>

<script>
    var list_domains = ['https://assets.ojo.pe',
                        'https://qa.ojo.pe',
                        'https://dev.ojo.pe',
                        'https://assets.diariocorreo.pe',
                        'https://qa.diariocorreo.pe',
                        'https://diariocorreo.pe',
                        'https://dev.diariocorreo.pe',
                        'https://assets.elbocon.pe',
                        'https://qa.elbocon.pe',
                        'https://dev.elbocon.pe',
                        'http://local.diariocorreo.pe:8000'];
          function handleMessage(e) {
              if(list_domains.indexOf(e.origin) >= 0){
                var frames = document.getElementsByTagName('iframe');
                for (var i = 0; i < frames.length; i++) {
                    if (frames[i].contentWindow === e.source) {
                        $(frames[i]).height(`${e.data}px`);
                        break;
                    }
                }
              }
              else {
                //console.log('dominio no permitido: ', e.origin);
              }
            }
         if ( window.addEventListener ) {
            window.addEventListener('message', handleMessage, false);
         }
         else if ( window.attachEvent ) { // ie8
            window.attachEvent('onmessage', handleMessage);
        }
    </script>
    <script>
        function iframeLoaded(obg) {
            let intervalID = null;
            intervalID = setInterval(() => {
                
                try {
                    obg.contentDocument.body.evento = () => {
                        obg.height = obg.contentWindow.document.body.scrollHeight + "px";
                    };
                    clearInterval(intervalID);
                    
                }
                catch (e) {
                    console.log('except in DOM iframe');
                    clearInterval(intervalID);
                    console.log('clearInterval: ', intervalID);
                }
            }, 500);
        }
    </script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js','tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function'){
            window.performance.mark('tbl_ic');
        }
    </script>
</head>

<body style="overflow-x:hidden; overflow-y: visible !important;">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QM6HVK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
     <input type="hidden" id="data_url_gdpr" value="https://elbocon.pe/static/-2796627693">
    
    <div id="ads_m_movil0" style="top:0px;right:0px" class="publicidad_movil"></div>

    
      <div id="ads_m_vslider" style="top:0px;right:0px" class="publicidad_movil"></div>
  
    
    <input type="hidden" id="idtypetemp" value="nota">
    
    <input type="hidden" id="idtypenote" value="1">
    
    <div id="oreja_div" style="top:0px;right:0px"></div>

  
<script src="https://elbocon.pe/static/elbocon_redesign/js/jquery-1.11.1.min.js"></script>



  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=777667775663057";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  <main class="container" id=main-body" ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal()">
    
    <div id="ads_d_skin" class="publicidad_pc"></div>
    
    <header id="top-info">
      <div class="row">
        <div class="col-lg-12">
          <div class="top-bar hidden-xs" >
            <div class="marcas visible-lg" style="margin-left: 5px;margin-left: 0; ;margin-right: 0;">
              <ul>
                <li><a class="icono-marca" href="https://ojo.pe/" target="_blank"><img src="https://elbocon.pe/static/elbocon_redesign/img/logo_ojo.png" alt=""></a></li>
                <li><a class="icono-marca" href="https://diariocorreo.pe/" target="_blank"><img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png" alt=""></a></li>
              </ul>
            </div>
            <div class="topsocial" id="topsocial">
              <span class="icon-share" id="icon-share" onclick= "sharemenu()"></span>
              <ul>
                <li>
                  <a href="https://www.facebook.com/DiarioElBocon" class="icon-facebook"><span>Facebook</span></a>
                </li>
                <li>
                  <a href="https://twitter.com/elbocononline" class="icon-twitter"><span>Twitter</span></a>
                </li>
                <li>
                  <a href="#" class="icon-google"><span>Google +</span></a>
                </li>
                <li>
                  <a href="/rss/" class="icon-rss"><span>Rss</span></a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      </div>

      
      <div class="cintillo-peruid desktop-ecoid">
        
            <div class="pid-space" data-type="verify-email"></div>
        
      </div>
      

      
      
      <div class="row">
        <div class="top-temas hidden-xs temas-v2 temas-v2">
          <div class="col-lg-7 col-md-7 col-sm-5 col-xs-8 div-temas">
            <div class="tit-temas">
              Temas
            </div>

            
            <div class="list-temas">
              
              <a href="#" id="btn-prev" class="btn-slider-tema">&#9668;</a>
              <div class="container-temas">
                <ul id="idListThemes" class="slider-menu">
                  
                  <li>
                    <h3>
                      <a href="/noticias/seleccion-peruana/?ref=menu_tema_">Selección peruana</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/alianza-lima/?ref=menu_tema_">Alianza Lima</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/universitario-de-deportes/?ref=menu_tema_">Universitario de Deportes</a>
                    </h3>
                  </li>
                  
                  <li>
                    <h3>
                      <a href="/noticias/torneo-clausura/?ref=menu_tema_">Torneo Clausura</a>
                    </h3>
                  </li>
                  
                </ul>
              </div>
              <a href="#" id="btn-next" class="btn-slider-tema">&#9658;</a>
            </div>
            

          </div>
          <div class="col-lg-2 col-sm-2 col-xs-4 search-box">
            <form action="/buscar/" class="form-search" method="GET">
              <input class="input-search" type="text" placeholder="Buscar" name="q">
              <span class="icon-search"></span>
              <input type="submit" class="btn-search" value="">
            </form>
          </div>
          <div class="btn-group-ecoid desktop-ecoid">
              
                <div id="pid-user-info"></div>
              
          </div>
        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-lg-12 menu-principal">
        <div id="contenedor-menu" class="content-main-menu ">
          <nav class="main-menu">
            <a class="btn-menu icon-menu" id="btn-menu" onclick= "menuresp()"></a>
            <div class="main-logo">
              
              <a href="/">El Bocón</a>
              
            </div>
            <div class="btn-group-ecoid-mobile mobile-ecoid">
              
                <div id="pid-user-info-movil"></div>
              
            </div>
            <div class="list-social">
              
              <div class="begin-socials">
                <a href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/futbol-peruano/descentralizado/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-cuanto-tiempo-jugara-185039/" class="icon-facebook share-link"></a>
                <a href="http://www.twitter.com/share?url=https://elbocon.pe/futbol-peruano/descentralizado/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-cuanto-tiempo-jugara-185039/" class="icon-twitter share-link"></a>
              </div>
              <div class="other-socials secSocialHide">
                <a href="whatsapp://send?text=https://elbocon.pe/futbol-peruano/descentralizado/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-cuanto-tiempo-jugara-185039/" data-action="share/whatsapp/share" class="icon-whatsapp share-link"></a>
                <a href="http://pinterest.com/pin/create/link/?url=https://elbocon.pe/futbol-peruano/descentralizado/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-cuanto-tiempo-jugara-185039/" class="icon-pinterest share-link"></a>
              </div>
              
              <a id="btn-share-head" href="#" class="icon-share"></a>
            </div>
            <ul class="detail-menu" id="detail-menu">
              <li class="first-level">
                <a href="/futbol-peruano/?ref=menu_top">Fútbol <span>Peruano</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_liga">Selección Peruana</a></li>
                      <li><a href="/futbol-peruano/copa-inca/?ref=menu_liga">Torneo del Inca</a></li>
                      <li><a href="/futbol-peruano/descentralizado/?ref=menu_liga">Descentralizado</a></li>
                      <li><a href="/futbol-peruano/copa-peru/?ref=menu_liga">Copa Perú</a></li>
                      <li><a href="/futbol-peruano/segunda-division/?ref=menu_liga">Segunda División</a></li>
                      <li><a href="/futbol-peruano/promocion-y-reservas/?ref=menu_liga">Reservas</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos</p>
                    <ul>
                      <li><a href="/noticias/alianza-lima/?ref=menu_equipo"><div class="escudo alianza-lima"></div><span>Alianza Lima</span></a></li>
                      <li><a href="/noticias/universitario-de-deportes/?ref=menu_equipo"><div class="escudo universitario"></div><span>Universitario de Deportes</span></a></li>
                      <li><a href="/noticias/sporting-cristal/?ref=menu_equipo"><div class="escudo-ind sporting-cristal"></div><span>Sporting Cristal</span></a></li>
                      <li><a href="/noticias/utc/?ref=menu_equipo"><div class="escudo utc"></div><span>UTC Cajamarca</span></a></li>
                      <li><a href="/noticias/comerciantes-unidos/?ref=menu_equipo"><div class="escudo-ind comerciantes-unidos"></div><span>Comerciantes Unidos</span></a></li>
                      <li><a href="/noticias/sport-rosario/?ref=menu_equipo"><div class="escudo-ind sport-rosario"></div><span>Sport Rosario</span></a></li>
                      <li><a href="/noticias/ayacucho-fc/?ref=menu_equipo"><div class="escudo-ind ayacucho-fc"></div><span>Ayacucho FC</span></a></li>
                      <li><a href="/noticias/academia-cantolao/?ref=menu_equipo"><div class="escudo-ind cantolao"></div><span>Academia Cantolao</span></a></li>
                      <li><a href="/noticias/fbc-melgar/?ref=menu_equipo"><div class="escudo-ind melgar-fc"></div><span>FBC Melgar</span></a></li>
                      <li><a href="/noticias/real-garcilaso/?ref=menu_equipo"><div class="escudo real-garcilaso"></div><span>Real Garcilaso</span></a></li>
                      <li><a href="/noticias/sport-boys/"><div class="escudo-ind sport-boys"></div><span>Sport Boys</span></a></li>
                      <li><a href="/noticias/deportivo-binacional/?ref=menu_equipo"><div class="escudo-ind deportivo-binacional"></div><span>Deportivo Binacional</span></a></li>
                      <li><a href="/noticias/sport-huancayo/?ref=menu_equipo"><div class="escudo-ind sport-huancayo"></div><span>Sport Huancayo</span></a></li>
                      <li><a href="/noticias/union-comercio/?ref=menu_equipo"><div class="escudo-ind union-comercio"></div><span>Unión Comercio</span></a></li>
                      <li><a href="/noticias/deportivo-municipal/?ref=menu_equipo"><div class="escudo deportivo-municipal"></div><span>Deportivo Municipal</span></a></li>
                      <li><a href="/noticias/universidad-san-martin/?ref=menu_equipo"><div class="escudo-ind san-martin"></div><span>Universidad San Martin</span></a></li>

                      <!-- <li><a href="/noticias/alianza-atletico-de-sullana/"><div class="escudo alianza-atletico"></div><span>Alianza Atlético de Sullana</span></a></li>
                      <li><a href="/noticias/cesar-vallejo/"><div class="escudo cesar-vallejo"></div><span>César Vallejo</span></a></li>
                      <li><a href="/noticias/cienciano/"><div class="escudo cienciano"></div><span>Cienciano</span></a></li>
                      <li><a href="/noticias/juan-aurich/"><div class="escudo juan-aurich"></div><span>Juan Aurich</span></a></li>
                      <li><a href="/noticias/leon-de-huanuco/"><div class="escudo leon-huanuco"></div><span>León de Huánuco</span></a></li>
                      <li><a href="/noticias/sport-loreto/"><div class="escudo sport-loreto"></div><span>Sport Loreto</span></a></li> -->
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/internacional/?ref=menu_top">Fútbol <span>Internacional</span></a>
                <ul class="second-level">
                  <li class="listado-opciones">
                    <ul>
                      <li><a href="/internacional/transferencias/?ref=menu_liga">Fichajes</a></li>
                      <li><a href="/internacional/copa-libertadores/?ref=menu_liga">Copa Libertadores</a></li>
                      <li><a href="/internacional/copa-sudamericana/?ref=menu_liga">Copa Sudamericana</a></li>
                      <li><a href="/internacional/liga-de-campeones/?ref=menu_liga">Champions League</a></li>
                      <li><a href="/internacional/euroliga/?ref=menu_liga">Europa League</a></li>
                      <li><a href="/internacional/ligas-extranjeras/?ref=menu_liga">Ligas Extranjeras</a></li>
                    </ul>
                  </li>
                  <li class="listado-equipos">
                    <p class="title-equi">Equipos más populares</p>
                    <ul class="group-team">
                      <li><a href="/noticias/real-madrid/?ref=menu_equipo"><div class="escudo2 real-madrid"></div><span>Real Madrid </span></a></li>
                      <li><a href="/noticias/barcelona/?ref=menu_equipo"><div class="escudo2 barcelona"></div><span>Barcelona</span></a></li>
                      <li><a href="/noticias/atletico-madrid/?ref=menu_equipo"><div class="escudo2 atletico"></div><span>Atlético</span></a></li>
                      <li><a href="/noticias/valencia/?ref=menu_equipo"><div class="escudo2 valencia"></div><span>Valencia</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/arsenal/?ref=menu_equipo"><div class="escudo2 arsenal"></div><span>Arsenal</span></a></li>
                      <li><a href="/noticias/chelsea/?ref=menu_equipo"><div class="escudo2 chelsea"></div><span>Chelsea</span></a></li>
                      <li><a href="/noticias/manchester-city/?ref=menu_equipo"><div class="escudo2 man-city"></div><span>Man City</span></a></li>
                      <li><a href="/noticias/manchester-united/?ref=menu_equipo"><div class="escudo2 man-united"></div><span>Man United</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/ac-milan/?ref=menu_equipo"><div class="escudo2 milan"></div><span>A. C. Milan</span></a></li>
                      <li><a href="/noticias/juventus/?ref=menu_equipo"><div class="escudo2 juventus"></div><span>Juventus</span></a></li>
                      <li><a href="/noticias/fiorentina/?ref=menu_equipo"><div class="escudo2 fiorentina"></div><span>Fiorentina</span></a></li>
                      <li><a href="/noticias/inter-milan/?ref=menu_equipo"><div class="escudo2 inter"></div><span>Inter Milan</span></a></li>
                    </ul>
                    <ul class="group-team">
                      <li><a href="/noticias/bayern-munich/?ref=menu_equipo"><div class="escudo2 bayern"></div><span>Bayern de Múnich</span></a></li>
                      <li><a href="/noticias/schalke-o4/?ref=menu_equipo"><div class="escudo2 schalke"></div><span>Schalke 04</span></a></li>
                      <li><a href="/noticias/borussia-dortmund/?ref=menu_equipo"><div class="escudo2 dortmund"></div><span>B. Dortmund</span></a></li>
                      <li><a href="/noticias/wolfsburgo/?ref=menu_equipo"><div class="escudo2 wolfsburg"></div><span>Wolfsburgo</span></a></li>
                    </ul>
                  </li>
                </ul>
              </li>
              <li class="first-level">
                <a href="/otros-deportes/?ref=menu_top">Otros <span>deportes</span></a>
                <ul class="another-sports">
                  <li><a href="/otros-deportes/voley/?ref=menu_deporte"><span class="icon-balon2"></span>Voley</a></li>
                  <li><a href="/otros-deportes/basketball/?ref=menu_deporte"><span class="icon-balon1"></span>Basquet</a></li>
                  <li><a href="/otros-deportes/carrera-de-autos/?ref=menu_deporte"><span class="icon-balon3"></span>Automovilismo</a></li>
                  <li><a href="/otros-deportes/surf/?ref=menu_deporte"><span class="icon-pluma1"></span>Surf</a></li>
                  <li><a href="/otros-deportes/contacto-wwe-y-ufc/?ref=menu_deporte"><span></span>Deportes de Contacto</a></li>
                </ul>
              </li>

              <li><a href="/futbol-peruano/seleccion-peruana/?ref=menu_top">Selección <span>Peruana</span></a></li>
            </ul>
            <div class="sombra-menu" id="sombra-menu" onclick= "menuresp()"></div>
          </nav>
        </div>
      </div>
      <div class="banner" style="width:100%; clear:both;"></div>
    </div>


    <div class="cintillo-peruid mobile-ecoid">
        
            <div class="pid-space" data-type="verify-email"></div>
        
    </div>
    
                     
    
  <div id="ads_d_top" class="publicidad_pc" style="clear:both; text-align:center"></div>
   

  <div id="ads_m_movil1" style="top:0px;right:0px" class="publicidad_movil"></div>
  <div class="article-detail">
    <section class="central interna">
      <div class="row">
        
          <div class="col-md-8 col-sm-12">
            <div class="content-nota">
              <article itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="/futbol-peruano/descentralizado/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-cuanto-tiempo-jugara-185039/"/>
                <div class="breadcrumb-nota">
                  <ul itemscope itemtype="http://schema.org/BreadcrumbList">
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/futbol-peruano/" itemprop="name">Fútbol Peruano</a><meta itemprop="position" content="1" /></h4>
                    </li>
                    
                    <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <h4 class="seccion-nota" itemprop="item"><a href="/futbol-peruano/descentralizado/" itemprop="name">Descentralizado</a><meta itemprop="position" content="2" /></h4>
                    </li>
                    
                  </ul>
                  <ul>
                    <li><span class="time-nota"><time>Hace 1 hora</time></span></li>
                    <li>
                        <h4 itemprop="author" itemscope itemtype="https://schema.org/Person">
                          <span class="time-nota" itemprop="name">dbustamante</span>
                        </h4>
                    </li>
                  </ul>
                </div>
                
                  <figure class="main-figura" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-185039-427441-jpg_600x0.jpg" alt="​Claudio Pizarro cerca de Alianza Lima: padre reveló cuánto tiempo jugará / Foto: twitter">
                     <meta itemprop="url" content="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-185039-427441-jpg_900x0.jpg">
                      <meta itemprop="width" content="900">
                      <meta itemprop="height" content="480">
                  </figure>
                
                <h1 itemprop="headline">​Claudio Pizarro cerca de Alianza Lima: padre reveló cuánto tiempo jugará con blanquiazules</h1>
                <h2 itemprop="description">Padre del &#39;Bombardero&#39; reveló que el futbolista tiene pensando jugar media temporada con blanquiazules</h2>
                <h4 itemprop="author" itemscope itemtype="https://schema.org/Person" style="display:none;">
                 <span itemprop="name">dbustamante</span>
                </h4>
                <div>
                    <meta itemprop="datePublished" content="2019-04-22T14:38:28-05:00 "/>
                    <meta itemprop="dateModified" content="2019-04-22T14:38:31-0500"/>
                 </div>
                <div class="content-social-scroll">
                  <div class="share-note-addthis">
                      <div class="sharethis-inline-share-buttons"></div>
                  </div>
                </div>
              
                <div id="ads_m_movil2" style="top:0px;right:0px" class="publicidad_movil"></div>
                
                <div class="content-inner-nota">
                  <div id="container-paragraph" class="body-nota" itemprop="articleBody">
                      
                        <p>El padre de&nbsp;<a href="https://elbocon.pe/noticias/claudio-pizarro/" target="_blank"><strong>Claudio Pizarro</strong></a><strong>&nbsp;</strong>reveló cuánto tiempo jugará el experimentado delantero en&nbsp;<a href="https://elbocon.pe/noticias/alianza-lima/" target="_blank"><strong>Alianza Lima</strong></a><strong>&nbsp;</strong>cuando deje el&nbsp;Werder Bremen de Alemania. La espera de los hinchas 'blanquiazules' por ver a su delantero nuevamente jugando marcando goles para&nbsp;el equipo de&nbsp;La Victoria cada vez es más corta.</p><h2>Viene por su&nbsp;Alianza&nbsp;</h2><p>'<em>No sé cuál es su futuro (de Claudio Pizarro) pero <strong>la intención de él es jugar al menos media temporada en Alianza Lima y posteriormente retirarse del fútbol</strong></em>', declaró a Radio Capital sobre lo que se le viene al 'Bombardero' tras dejar la Bundesliga.</p><p><img src="https://cdne.elbocon.pe/redactor/uploads/2019/04/22/pizarro%20534454.jpg"></p><script src="//player.performgroup.com/eplayer.js#042f0dfdb919858c484c465955.14j8mc91nv0hx1jz7t5yrlba95" async="" type="text/javascript"></script><p>La última jornada <strong>Claudio Pizarro</strong> se topó con su exequipo el Bayern Munich, delantero peruano ingresó los últimos 10 minutos del encuentro para intentar empatar, pero el resultado final fue 1-0 a favor de los 'bávaros'.</p><p><img src="https://cdne.elbocon.pe/redactor/uploads/2019/04/22/alianza-lima-el-dia-que-cla-jpg_600x0.jpg"></p><p>Ahora se volverá a enfrentar a Bayern Munich, pero por la Copa de Alemania. El miércoles los 'lagartos' de<strong> Claudio Pizarro </strong>intentarán romper esa pésima racha ante el gigante bávaro, en un nuevo enfrentamiento entre los dos equipos, esta vez en semifinales de la Copa de Alemania.</p><p><img src="https://cdne.elbocon.pe/redactor/uploads/2019/04/22/noticia-alianza-lima-claudio-pizarro.jpg"></p><p><strong>MÁS NOTICIAS</strong></p><h2><strong><a href="https://depor.com/futbol-internacional/francia/fichajes-rumores-psg-le-puso-precio-edinson-cavani-deseos-atletico-madrid-espana-nndc-112330">¿Cambia de camiseta? El PSG le puso precio a Cavani, que interesa a club top en España</a></strong></h2><p><strong></strong></p><h2><a href="https://depor.com/futbol-internacional/espana/vinicius-junior-real-madrid-figura-merengue-tendria-fecha-retorno-lesion-112321"><strong>Lo celebra Real Madrid: Vinicius Junior ya tendría fecha de retorno a las canchas tras lesión</strong></a></h2><p><a href="https://depor.com/futbol-internacional/espana/vinicius-junior-real-madrid-figura-merengue-tendria-fecha-retorno-lesion-112321"><strong></strong></a></p>
                      
                  </div>

                  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="url" src="https://cdne.elbocon.pe/site/logo/el_bocon_mhptCXb.png"/>
                    </div>
                    <meta itemprop="name" content="El Bocón">
                  </div>
                  <div class="tags-nota">
                    <h5 class="title-interna">Etiquetas</h5>
                      <div class="content-tags">
                      
                        
                          <h3><a href="/noticias/alianza-lima/">Alianza Lima</a></h3>
                        
                      
                        
                          <h3><a href="/noticias/claudio-pizarro/">Claudio Pizarro</a></h3>
                        
                      
                    </div>
                  </div>

                  
                   <div id="ads_d_left" class="publicidad_pc" style="clear:both; text-align:center"></div>
                  <div id="ads_d_recomendador" class="publicidad_pc" style="clear:both; text-align:center; margin-top: 20px;"></div>
                  

                   
                  <div id="ads_m_movil4" style="top:0px;right:0px" class="publicidad_movil"></div>
                    <div class="wrap-perured">
  <div class="perured-header perured-header-m" style="display: none;">
    <p class="perured-header-inner" style="">Anuncios de interés</p>
  </div>

  <div id="cnt-perured-m"></div>

  <div class="perured-footer perured-footer-m" style="display: none;">
    <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
    <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
  </div>
</div>

                   
                  


                  
                  <div class="content-side">
                    <h5 class="title-interna">Relacionadas</h5>
                    <div class="content-related-bottom">
                      
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/futbol-peruano/descentralizado/alianza-lima-cuatro-refuerzos-que-hasta-ahora-no-convencen-en-la-liga-1-185038/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/alianza-lima-cuatro-refuerzos-que-hasta-ahora-185038-675940-jpg_214x121.jpg" alt="Alianza Lima: cuatro refuerzos que hasta ahora no convencen en la Liga 1">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/futbol-peruano/descentralizado/alianza-lima-cuatro-refuerzos-que-hasta-ahora-no-convencen-en-la-liga-1-185038/">Alianza Lima: cuatro refuerzos que hasta ahora no convencen en la Liga 1</a> </h3>
                          </div>
                        </article>
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/futbol-peruano/descentralizado/alianza-lima-erick-osores-revela-el-primer-refuerzo-blanquiazul-para-el-clausura-185028/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/alianza-lima-erick-osores-revela-el-primer-re-185028-704523-jpg_214x121.jpg" alt="Alianza Lima: Erick Osores revela el que sería primer refuerzo blanquiazul para el Clausura">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/futbol-peruano/descentralizado/alianza-lima-erick-osores-revela-el-primer-refuerzo-blanquiazul-para-el-clausura-185028/">Alianza Lima: Erick Osores revela el que sería primer refuerzo blanquiazul para el Clausura</a> </h3>
                          </div>
                        </article>
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/futbol-peruano/descentralizado/alianza-lima-eddie-fleischman-pirata-fc-parecia-que-jugo-contra-avenida-alianza-video-185025/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/eddie-fleischman-pirata-fc-parecia-que-jugo-co-185025-104064-jpg_214x121.jpg" alt="Eddie Fleischman: &quot;Pirata FC parecía que jugó contra Avenida Alianza&quot; | VIDEO">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/futbol-peruano/descentralizado/alianza-lima-eddie-fleischman-pirata-fc-parecia-que-jugo-contra-avenida-alianza-video-185025/">Eddie Fleischman: &quot;Pirata FC parecía que jugó contra Avenida Alianza&quot; | VIDEO</a> </h3>
                          </div>
                        </article>
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/futbol-peruano/descentralizado/puma-carranza-gerente-deportivo-de-u-es-hincha-de-alianza-lima-185036/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/puma-carranza-gerente-deportivo-de-la-u-es-hinch-185036-900773-jpg_214x121.jpg" alt="&#39;Puma&#39; Carranza: &quot;Gerente deportivo de la &#39;U&#39; es hincha de Alianza&quot;">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/futbol-peruano/descentralizado/puma-carranza-gerente-deportivo-de-u-es-hincha-de-alianza-lima-185036/">&#39;Puma&#39; Carranza: &quot;Gerente deportivo de la &#39;U&#39; es hincha de Alianza&quot;</a> </h3>
                          </div>
                        </article>
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/futbol-peruano/descentralizado/administrador-de-alianza-lima-revela-cuando-se-pagara-la-deuda-con-sunat-185034/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/administrador-de-alianza-lima-revela-cuando-s-185034-358084-jpg_214x121.jpg" alt="Administrador de Alianza Lima revela cuándo se pagará la deuda con Sunat">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/futbol-peruano/descentralizado/administrador-de-alianza-lima-revela-cuando-se-pagara-la-deuda-con-sunat-185034/">Administrador de Alianza Lima revela cuándo se pagará la deuda con Sunat</a> </h3>
                          </div>
                        </article>
                      
                        <article class="article-related">
                          
                            <!-- <figure>
                              <a href="/internacional/copa-libertadores/paolo-guerrero-sorpresa-prepara-alianza-duelo-copa-libertadores-185030/">
                                <img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/paolo-guerrero-y-la-sorpresa-que-le-prepara-alia-185030-479764-jpg_214x121.jpg" alt="Paolo Guerrero y la sorpresa que le prepara Alianza en duelo por la Libertadores">
                              </a>
                            </figure> -->
                          
                          <div class="detail-related">
                            <h3> <a href="/internacional/copa-libertadores/paolo-guerrero-sorpresa-prepara-alianza-duelo-copa-libertadores-185030/">Paolo Guerrero y la sorpresa que le prepara Alianza en duelo por la Libertadores</a> </h3>
                          </div>
                        </article>
                      
                    </div>
                  </div>
                  
                <div id="taboola-below-content-thumbnails"></div>
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',
                    target_type: 'mix'
                    });
                </script>
                  

                   


<div class="sec-interna sec-diariocorreo-interna">
  <div class="title-main title-diariocorreo">
    <a href="" target="_blank">
      <img src="https://elbocon.pe/static/elbocon_redesign/img/logo_diariocorreo.png">
    </a>
  </div>
  <div class="list-container">
    <ul class="top-news">
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/paolo-guerrero-llega-hoy-lima-para-enfrentar-alianza-lima-por-la-copa-libertadores-882920/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2019/04/22/paolo-guerrero-llega-hoy-a-lima-para-enfrentar-882920-808905-jpg_189x187.jpg" alt="Paolo Guerrero llega hoy a Perú para enfrentar a Alianza Lima por la Copa Libertadores"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/paolo-guerrero-llega-hoy-lima-para-enfrentar-alianza-lima-por-la-copa-libertadores-882920/?ref=bl-bocon" target="_blank" title="Paolo Guerrero llega hoy a Perú para enfrentar a Alianza Lima por la Copa Libertadores">Paolo Guerrero llega hoy a Perú para enfrentar a Alianza Lima por la Copa Libertadores</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/paolo-guerrero-internacional-de-porto-alegre-alianza-lima-copa-libertadores-882790/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2019/04/21/paolo-guerrero-lidera-lista-de-viajeros-del-inte-882790-079684-jpg_189x187.jpg" alt="​Paolo Guerrero lidera lista de viajeros del Internacional para enfrentar a Alianza Lima"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/paolo-guerrero-internacional-de-porto-alegre-alianza-lima-copa-libertadores-882790/?ref=bl-bocon" target="_blank" title="​Paolo Guerrero lidera lista de viajeros del Internacional para enfrentar a Alianza Lima">​Paolo Guerrero lidera lista de viajeros del Internacional para enfrentar a Alianza Lima</a></h3>
          </div>
        </li>
      
        <li class="item-new item-new-diariocorreo">
          <figure>
            <a href="https://diariocorreo.pe/deportes/alianza-lima-vs-pirata-fc-blanquiazules-olmos-882592/?ref=bl-bocon" target="_blank">
              <img src="https://cdne.diariocorreo.pe/thumbs/uploads/img/2019/04/20/alianza-lima-vs-pirata-fc-blanquiazules-van-po-882592-463619-jpg_189x187.jpg" alt="Alianza Lima salvó un punto en Olmos ante Pirata FC  (VIDEO)"/>
            </a>
          </figure>
          <div class="detail-item">
            <h2><a href="https://diariocorreo.pe/deportes/" target="_blank">Deportes</a></h2>
            <h3><a href="https://diariocorreo.pe/deportes/alianza-lima-vs-pirata-fc-blanquiazules-olmos-882592/?ref=bl-bocon" target="_blank" title="Alianza Lima salvó un punto en Olmos ante Pirata FC  (VIDEO)">Alianza Lima salvó un punto en Olmos ante Pirata FC  (VIDEO)</a></h3>
          </div>
        </li>
      
    </ul>
  </div>
</div>


                  <div class="comments">
                    <h5 class="title-interna">Comentarios</h5>
                    <div class="fb-comments" data-href="https://elbocon.pe/futbol-peruano/descentralizado/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-cuanto-tiempo-jugara-185039/" data-width="100%" data-numposts="1"></div>
                  </div>
                </div>
              </article>
            </div>
          </div>
        
          
        <div id="ads_m_movil5" style="top:0px;right:0px" class="publicidad_movil"></div>
      
        







  <div class="col-md-4 col-sm-12">
    <div class="row">
      <div class="col-md-12 col-sm-6">
        
          <div id="ads_d_right1" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_jalador" class="publicidad_pc" style="clear:both; text-align:center"></div>
          <div id="ads_d_zonaauspiciada1" class="publicidad_pc" style="clear:both; text-align:center"></div>
        
        






<!-- Desayunos de Correo -->



<!-- Bocón en Vivo -->




<!-- Chicas el bocon - Desde correo -->




<!-- Los Bocones  - Desde Bocón -->



<!-- Correo a las 6 - Desde correo -->



<!-- Último Minuto -->



<!-- Tecnopatas - Desde correo -->



<!-- Bloque Genérico 1 -->



<!-- Bloque Genérico 2 -->



        
        
        
        
        
        
        
         

        

        <div style="margin-top:0px;">
          
            <style>
    .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
        max-width: 300px;
        margin: 0 auto;
    }
    .perured-header-inner {
        border-bottom: #084B9E 2px solid;
        color: #252525;
        font-size: 15px;
        font-family: 'Arial', sans-serif;
        font-weight: bold;
        text-align: left;
        margin-bottom:5px;
    }
    .perured-footer{
        height: auto;
        overflow: hidden;
        margin-bottom: 10px;
    }
    .perured-footer-text{
        float: right;
    }
    .perured-footer-text-inner {
        font-weight: bold;
        color: #4C4C4C;
        font: 12px 'Arial', sans-serif;
        height: 20px;
        letter-spacing: 0px;
        margin: 0px;
    }
    .perured-footer-icon {
        padding-left: 10px;
        float: right;
    }

    .perured-footer-icon > img {
        width: 17px;
        height: 17px;
    }
</style>
<div class="wrap-perured">
    <div class="perured-header perured-header-d" style="display: none;">
        <p class="perured-header-inner" style="">Anuncios de interés</p>
    </div>

    <div id="cnt-perured-d"></div>

    <div class="perured-footer perured-footer-d" style="display: none;">
        <div class="perured-footer-icon"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div>
        <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por:</p></div>
    </div>
</div>

          
        </div>
      </div>
      <div class="col-md-12 col-sm-6">
          
          <div>
            
                
            
          </div>
        
        <div class="bc-tabs">
          <ul class="title-tabs">
            <li class="adorno">+</li>
            <li class="elements-tabs">LEIDO</li>
          </ul>
          <ul id="t1" class="content-tabs-inner">
            
            
              <li>
                <span>1</span>
                <h2><a href="/futbol-peruano/descentralizado/alianza-lima-erick-osores-revela-el-primer-refuerzo-blanquiazul-para-el-clausura-185028/">Alianza Lima: Erick Osores revela el que sería primer refuerzo blanquiazul para el Clausura</a></h2>
              </li>
            
              <li>
                <span>2</span>
                <h2><a href="/futbol-peruano/descentralizado/ayudanos-encontrar-al-nino-de-la-portada-de-el-bocon-185042/">Universitario: ¡Ayúdanos a encontrar al niño de la portada de EL BOCÓN!</a></h2>
              </li>
            
              <li>
                <span>3</span>
                <h2><a href="/futbol-peruano/seleccion-peruana/portal-frances-pone-sub-17-de-peru-como-una-de-las-revelaciones-del-sudamericano-185041/">Portal francés pone a sub-17 de Perú como una de las &quot;revelaciones&quot; del Sudamericano</a></h2>
              </li>
            
              <li>
                <span>4</span>
                <h2><a href="/futbol-peruano/descentralizado/claudio-pizarro-cerca-de-alianza-lima-padre-revelo-cuanto-tiempo-jugara-185039/">​Claudio Pizarro cerca de Alianza Lima: padre reveló cuánto tiempo jugará con blanquiazules</a></h2>
              </li>
            
              <li>
                <span>5</span>
                <h2><a href="/internacional/ligas-extranjeras/mario-salas-golpeo-ex-universitario-tras-perder-el-control-en-chile-185017/">Mario Salas golpeó a ex Universitario tras perder el control en Chile</a></h2>
              </li>
            
              <li>
                <span>6</span>
                <h2><a href="/futbol-peruano/descentralizado/seleccion-peruana-alberto-rodriguez-se-refirio-posible-vuelta-de-carlos-zambrano-185032/">Selección peruana: Alberto Rodríguez se refirió a posible vuelta de Carlos Zambrano</a></h2>
              </li>
            
              <li>
                <span>7</span>
                <h2><a href="/futbol-peruano/descentralizado/universitario-ricardo-salcedo-de-sport-huancayo-fue-ver-los-cremas-ante-sport-boys-185023/">Universitario: jugador de Sport Huancayo fue a ver a los cremas ante Sport Boys</a></h2>
              </li>
            
              <li>
                <span>8</span>
                <h2><a href="/internacional/ligas-extranjeras/excompanero-de-romario-sufre-tragica-muerte-masacrado-en-la-calle-foto-185044/">​Excompañero de Romario sufre trágica muerte masacrado en la calle | FOTO</a></h2>
              </li>
            
              <li>
                <span>9</span>
                <h2><a href="/futbol-peruano/descentralizado/alianza-lima-cuatro-refuerzos-que-hasta-ahora-no-convencen-en-la-liga-1-185038/">Alianza Lima: cuatro refuerzos que hasta ahora no convencen en la Liga 1</a></h2>
              </li>
            
              <li>
                <span>10</span>
                <h2><a href="/futbol-peruano/descentralizado/alianza-lima-tiene-en-la-mira-a-jose-adolfo-valencia-para-torneo-clausura-2019-185026/">Alianza Lima y el mundialista colombiano que quiere para el Clausura 2019</a></h2>
              </li>
            
          </ul>
        </div>
         

        
          <!-- -->
          <div id="ads_d_right2" class="publicidad_pc" style="clear:both; text-align:center"></div>

        

      </div>
    </div>
  </div>


      </div>
    </section>
    
    <section class="sport-interna">
      <div class="row">
        
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/alianza-lima-cuatro-refuerzos-que-hasta-ahora-no-convencen-en-la-liga-1-185038/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/alianza-lima-cuatro-refuerzos-que-hasta-ahora-185038-675940-jpg_227x127.jpg" alt="Alianza Lima: cuatro refuerzos que hasta ahora no convencen en la Liga 1"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-cuatro-refuerzos-que-hasta-ahora-no-convencen-en-la-liga-1-185038/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-cuatro-refuerzos-que-hasta-ahora-no-convencen-en-la-liga-1-185038/"  data-title="Alianza Lima: cuatro refuerzos que hasta ahora no convencen en la Liga 1"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-cuatro-refuerzos-que-hasta-ahora-no-convencen-en-la-liga-1-185038/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/alianza-lima-cuatro-refuerzos-que-hasta-ahora-no-convencen-en-la-liga-1-185038/">Alianza Lima: cuatro refuerzos que hasta ahora no convencen en la Liga 1</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Este año Alianza Lima realizó 12 incorporaciones pensando en la Copa Libertadores y en la&nbsp;Liga 1. De estos 12 refuerzos, algunos no han marcado la diferencia y su rendimiento en los minutos de juego que ...<a class="read-more-list" href="/futbol-peruano/descentralizado/alianza-lima-cuatro-refuerzos-que-hasta-ahora-no-convencen-en-la-liga-1-185038/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/asi-reaccionaron-en-espana-tras-saber-que-rodriguez-pudo-jugar-en-la-liga-185037/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/asi-reaccionaron-en-espana-tras-saber-que-rodri-185037-760730-jpg_227x127.jpg" alt="Así reaccionaron en España tras saber que Rodríguez pudo jugar en La Liga"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/asi-reaccionaron-en-espana-tras-saber-que-rodriguez-pudo-jugar-en-la-liga-185037/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/asi-reaccionaron-en-espana-tras-saber-que-rodriguez-pudo-jugar-en-la-liga-185037/"  data-title="Así reaccionaron en España tras saber que Rodríguez pudo jugar en La Liga"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/asi-reaccionaron-en-espana-tras-saber-que-rodriguez-pudo-jugar-en-la-liga-185037/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/asi-reaccionaron-en-espana-tras-saber-que-rodriguez-pudo-jugar-en-la-liga-185037/">Así reaccionaron en España tras saber que Rodríguez pudo jugar en La Liga</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">En la larga carrera deportiva de Alberto Rodríguez lo ha llevado a jugar en el fútbol de Portugal y de Colombia, pero lo que pocos sabían era que estuvo apunto de llegar a la liga ...<a class="read-more-list" href="/futbol-peruano/descentralizado/asi-reaccionaron-en-espana-tras-saber-que-rodriguez-pudo-jugar-en-la-liga-185037/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/liga-1-asi-marcha-tabla-de-posiciones-fecha-10-184907/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/21/liga-1-asi-va-la-tabla-del-apertura-tras-el-triu-184907-000097-jpg_227x127.jpg" alt="Liga 1: así va la tabla del Apertura tras el triunfo de Universitario"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/liga-1-asi-marcha-tabla-de-posiciones-fecha-10-184907/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/liga-1-asi-marcha-tabla-de-posiciones-fecha-10-184907/"  data-title="Liga 1: así va la tabla del Apertura tras el triunfo de Universitario"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/liga-1-asi-marcha-tabla-de-posiciones-fecha-10-184907/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/liga-1-asi-marcha-tabla-de-posiciones-fecha-10-184907/">Así va la tabla de la Liga 1</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">En el primer partido de la fecha se dio un amargo empate para&nbsp;Sporting Cristal y una oportunidad que&nbsp;Binacional no puede desaprovechar. El equipo dirigido por Claudio Vivas empató en su visita al Cusco pese a ...<a class="read-more-list" href="/futbol-peruano/descentralizado/liga-1-asi-marcha-tabla-de-posiciones-fecha-10-184907/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
          <div class="col-md-3 col-sm-6">
            <article class="article-list-important">
              <figure class="img-list-important">
                <a href="/futbol-peruano/descentralizado/seleccion-peruana-alberto-rodriguez-se-refirio-posible-vuelta-de-carlos-zambrano-185032/" class="has-photo"><img src="https://cdne.elbocon.pe/thumbs/uploads/img/2019/04/22/seleccion-peruana-alberto-rodriguez-se-refirio-185032-188281-jpg_227x127.jpg" alt="Selección peruana: Alberto Rodríguez se refirió a posible vuelta de Carlos Zambrano"></a>
              </figure>
              <header>
                <div class="info-top-article">
                  <h3><a href="/futbol-peruano/descentralizado/">Descentralizado</a></h3>
                  <span class="data-time">Hace 1 hora</span>
                  <ul class="share-article-list">
                    <li><a rel="nofollow" class="icon-facebook share-fb" data-href="https://elbocon.pe/futbol-peruano/descentralizado/seleccion-peruana-alberto-rodriguez-se-refirio-posible-vuelta-de-carlos-zambrano-185032/"></a></li>
                    <li><a rel="nofollow" class="icon-twitter share-tw" data-href="https://elbocon.pe/futbol-peruano/descentralizado/seleccion-peruana-alberto-rodriguez-se-refirio-posible-vuelta-de-carlos-zambrano-185032/"  data-title="Selección peruana: Alberto Rodríguez se refirió a posible vuelta de Carlos Zambrano"></a></li>
                    <li><a rel="nofollow" class="icon-google share-gp" data-href="https://elbocon.pe/futbol-peruano/descentralizado/seleccion-peruana-alberto-rodriguez-se-refirio-posible-vuelta-de-carlos-zambrano-185032/"></a></li>
                  </ul>
                </div>
                <h1 class="title-article-list"><a href="/futbol-peruano/descentralizado/seleccion-peruana-alberto-rodriguez-se-refirio-posible-vuelta-de-carlos-zambrano-185032/">Selección peruana: Alberto Rodríguez se refirió a posible vuelta de Carlos Zambrano</a></h1>
              </header>
              <div class="content-detail-list">
                <p class="detail-list-article">Alberto Rodríguez ya cuenta los días para lo que será su vuelta a la actividad profesional, luego de estar de par por varios meses a causa de una severa lesión que le impidió seguir jugando ...<a class="read-more-list" href="/futbol-peruano/descentralizado/seleccion-peruana-alberto-rodriguez-se-refirio-posible-vuelta-de-carlos-zambrano-185032/">Leer más</a>
                </p>
              </div>
            </article>
          </div>
        
      </div>
    </section>
    
  </div>
    
          
            <div id="ads_d_vslider" style="right: 0; bottom: 0px; width: 400px; position: fixed; z-index: 999999999;"></div>
          
      

    
    
    
    
      <section class="tags-footer hidden-xs">
        <div class="row">
          
            <div class="content-tags2">
              <ul>
                
                  <li><h3><a href="/peruanos-en-el-extranjero/?ref=footer_temas">Peruanos en el extranjero</a></h3></li>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
            <div class="content-tags2">
              <ul>
                
               </ul>
            </div>
          
        </div>
      </section>
    
    
    <footer class="sect-footer">
      
        <div class="content-footer footer-white">
          <div class="logo-links">
            <div class="prensmart">
              <img src="https://elbocon.pe/static//elbocon_redesign/img/logo_prensmart.png" alt="">
            </div>
            
            <div>
              <a href="/terminos-y-condiciones/" class="link-n">Términos y Condiciones</a>
              <a href="/politica-de-privacidad/" class="link-n">Políticas de Privacidad</a>
              <a href="/politica-de-cookies/" class="link-n">Políticas de Cookies</a>
            </div>
            
          </div>
          <div class="sec-info">
            <div class="sec-contact">
              <div>
                <label>Oficinas concesionarias:</label>
                <a href="/oficinas-concesionarias/">
                  <img src="https://elbocon.pe/static//elbocon_redesign/img/logo_puntosmart.png">
                </a>
              </div>
              <div>
                <label>Contacto Administrativo:</label>
                <span>contacto@prensmart.pe</span>
              </div>
              <div>
                <label>Publicidad Online: </label>
                <span>fonoavisos@comercio.com.pe</span>
              </div>
              <div>
                <label>Call Center: </label>
                <span>+51 1708 9999</span>
              </div>
              <div>
                <label>Temas periodísticos: </label>
                <span>+51 1 631 1111</span>
              </div>
            </div>
            <span class="separator-footer"></span>
            <div class="sec-sites">
              <label>nuestros sitios</label>
              <div>
                <a href="https://ojo.pe" target="_blank">ojo</a>
                <a href="https://elbocon.pe" target="_blank">el bocon</a>
                <a href="https://diariocorreo.pe" target="_blank">correo</a>
              </div>
              <label>más sitios</label>
              <div>
                <a href="http://urbania.pe/" target="_blank">urbania</a>
                <a href="http://neoauto.com/" target="_blank">neoauto</a>
                <a href="http://aptitus.com/" target="_blank">aptitus</a>
                <a href="https://www.pagoefectivo.pe/pe/" target="_blank">pagoefectivo</a>
              </div>
            </div>
            <span class="separator-footer"></span>
            <div class="sec-address">
              <p>2018 &copy; Prensmart S.A.C. Todos los derechos reservados</p>
              <p>Jirón Jorge Salazar Araoz 171, Lima 13 - Perú</p>
              <div>
                <p>Miembro de: </p>
                <img src="https://elbocon.pe/static//elbocon_redesign/img/logo-iab.png">
              </div>
            </div>
          </div>
        </div>
      
    </footer>
  </main>

   

  <div id="ads_d_zocalo1" class="publicidad_pc size_160_600_izquierda"></div>
  <div id="ads_d_zocalo2" class="publicidad_pc size_160_600_derecha" style="clear:both; text-align:center"></div>
  

  
  <script src="https://elbocon.pe/static/elbocon_redesign/js/jquery.bxslider.min.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/article.js?v=5"></script>
  <script type="text/javascript">
/* <![CDATA[ */
$(document).ready(function() {
    $.ajax({
        type: 'POST',
        url: '/dragonfly/hitcounter/',
        data: {page: '185039'},
        dataType: 'json'}).always(
            
        );
});
/* ]]> */
</script>

  <div id="progress-next-note" class="preload-section">
    <div id="blockPreview" class="preview-note"></div>
    <div class="layer-transparent"></div>
    <div class="counter"></div>
</div>
<script src="https://elbocon.pe/static/elbocon_redesign/js/script-preload.js"></script>
  <script>dataLayer.push({'event': 'notafin'});</script>

  <script src="https://elbocon.pe/static/elbocon_redesign/js/sharePopup.js"></script>
  <script src="https://elbocon.pe/static/elbocon_redesign/js/script.js"></script>

  
      <!-- template de script de peruid -->
      <script src="https://elbocon.pe/static/peruid/js/pid.js" id="js-pid" type="text/javascript" defer="defer">
    {
        "apikey":"dcd90a2190d1682f39d41a4889a1cc57",
        "js": "https://statics.ecoid.pe/js/peruid.js?v=1",
        "path": "https://ecoid.pe/",
        "viewSignWall":10
    }
</script>

  

  <script type="text/javascript" src="https://code2.adtlgc.com/js/comercio_ar.js"></script>
  
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>
    <!-- indigitall -->
     <!-- <script
      src="/indigitall/sdk.min.js"
      onload="indigitall.init({appKey:'fe3d629b-5edd-47e6-bb69-f759d2c20674',workerPath:'/indigitall/worker.min.js',})" async>
    </script> -->
</body>
</html>
