<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-WB49SJD')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/?outputType=amp"/><title>▷ Alianza Lima y Sporting Cristal chocan en las SEMIFINALES de la LIGA 1 | Últimas noticias EN VIVO, ONLINE y EN DIRECTO | Entérate de todo los detalles sobre los PLAY-OFF del Torneo peruano 2019 | DATOS CALETAS | Venta de Entradas | Pedro Gallese | Pablo Bengoechea | Manuel Barreto | Emanuel Herrera | Alineaciones confirmadas | Fecha, hora y canal Descentralizado | El Bocón</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,600,700,900|Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="/pf/resources/dist/elbocon/css/style.css?d=468"/><link rel="shortcut icon" type="image/png" href="https://elbocon.pe/pf/resources/dist/elbocon/images/favicon.png?d=468"/><link rel="apple-touch-icon" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon.png?d=468"/><link rel="apple-touch-icon" sizes="76x76" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=468"/><link rel="apple-touch-icon" sizes="120x120" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=468"/><link rel="apple-touch-icon" sizes="144x144" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=468"/><link rel="apple-touch-icon" sizes="152x152" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=468"/><link rel="apple-touch-icon" sizes="180x180" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=468"/><link rel="canonical" href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://elbocon.pe/pf/resources/dist/elbocon/images/logo-elbocon.jpg?d=468",  "sameAs" : [ "https://www.facebook.com/DiarioElBocon", "https://twitter.com/elbocononline"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "elbocon.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Alianza Lima recibe a Sporting por la primera semifinal de la Liga 1 Movistar y El Bocón te cuenta todos los detalles EN VIVO de lo que será este partidazo a jugarse en el estadio de Matute (Alejandro Villanueva) desde las 15:00 horas (horario peruano)"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="Alianza Lima vs. Sporting Cristal: lo último y todo lo que debes saber sobre las semis de la Liga 1 Movistar"/><meta name="twitter:image" content="https://elcomercio-elbocon-prod.cdn.arcpublishing.com/resizer/gD-K3T1w8wOwE2XpWxGiHuERDec=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/A3OGAKFCPVDPDGKBWNBMIPN23Y.jpg"/><meta name="twitter:description" content="Alianza Lima recibe a Sporting por la primera semifinal de la Liga 1 Movistar y El Bocón te cuenta todos los detalles EN VIVO de lo que será este partidazo a jugarse en el estadio de Matute (Alejandro Villanueva) desde las 15:00 horas (horario peruano)"/><meta name="twitter:creator" content="elbocononline"/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Alianza Lima vs. Sporting Cristal: lo último y todo lo que debes saber sobre las semis de la Liga 1 Movistar"/><meta property="og:description" content="Alianza Lima recibe a Sporting por la primera semifinal de la Liga 1 Movistar y El Bocón te cuenta todos los detalles EN VIVO de lo que será este partidazo a jugarse en el estadio de Matute (Alejandro Villanueva) desde las 15:00 horas (horario peruano)"/><meta property="og:image" content="https://elcomercio-elbocon-prod.cdn.arcpublishing.com/resizer/gD-K3T1w8wOwE2XpWxGiHuERDec=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/A3OGAKFCPVDPDGKBWNBMIPN23Y.jpg"/><meta property="og:image:secure_url" content="https://elcomercio-elbocon-prod.cdn.arcpublishing.com/resizer/gD-K3T1w8wOwE2XpWxGiHuERDec=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/A3OGAKFCPVDPDGKBWNBMIPN23Y.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="HRF7C36MOBG7DLPWHHHAFVDNOY"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2019-11-29T14:24:33-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Descentralizado"/><meta name="bi3dArtTitle" content="Alianza Lima vs. Sporting Cristal: lo último y todo lo que debes saber sobre las semis de la Liga 1 Movistar"/><meta name="cXenseParse:per-categories" content="Descentralizado"/><meta name="etiquetas" content="Alianza Lima,Sporting Cristal,Liga 1,GOLPERÚ,Pablo Bengoechea,Manuel Barreto,Pedro Gallese,Emanuel Herrera,CMD,Alianza Lima vs Sporting Cristal"/><meta name="content-type" content="story"/><meta name="section-id" content="/futbol-peruano/descentralizado/"/><meta name="keywords" content="Alianza Lima,Sporting Cristal,Liga 1,Pedro Gallese,Estadio de Matute,Alianza Lima vs. Sporting Cristal"/><meta property="article:published_time" content="2019-11-29T14:24:33-05:00"/><meta property="article:modified_time" content="2019-11-29T19:24:50.092Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Descentralizado"/><meta property="article:tag" content="Alianza Lima"/><meta property="article:tag" content="Sporting Cristal"/><meta property="article:tag" content="Liga 1"/><meta property="article:tag" content="GOLPERÚ"/><meta property="article:tag" content="Pablo Bengoechea"/><meta property="article:tag" content="Manuel Barreto"/><meta property="article:tag" content="Pedro Gallese"/><meta property="article:tag" content="Emanuel Herrera"/><meta property="article:tag" content="CMD"/><meta property="article:tag" content="Alianza Lima vs Sporting Cristal"/><script type="application/ld+json">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</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/futbol-peruano/descentralizado/presidente-de-utc-franco-navarro-ya-tiene-contrato-firmado-con-el-club-universitario-de-deportes-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/futbol-peruano/descentralizado/universitario-raul-leguia-carlos-moreno-era-pantalla-de-una-organizacion-delictiva-gremco-manejaba-la-u-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/futbol-peruano/descentralizado/sporting-cristal-jean-deza-revelo-que-ya-tuvo-un-primer-acercamiento-con-los-celestes-franco-navarro-universitario-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Futbol peruano", "item":"https://elbocon.pe/futbol-peruano" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'boc'
    var type_template = 'nota'
    var section = 'futbolperuano'
    var subsection = 'descentralizado'
    var path_name = '/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'HRF7C36MOBG7DLPWHHHAFVDNOY' 
            var content_paywall = false 
    
            var nucleo_origen = 'redaccion' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/ads-elbocon/spaces_elbocon.js"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads-elbocon/data_elbocon.js"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js" async=""></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js" async=""></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=468" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=468" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/elbocon-noticia/default.js?d=468" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1691a5cd-a046-4417-9a28-3724e0b51c16","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxyyfiexpbpwva-f-370b6e24b-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1469a49c","ak.r":32986,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39896,"ak.gh":"23.198.10.126","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1575058858"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 elbocon futbol-peruano gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div><script defer="">
    (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1626271884277579";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fer74qXFrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fer74qXFrj" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0frr74qXFrz" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0frr74qXFrz" style="display:none"></div><div id="fusion-static-enter:0f8r74qXFrC" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f8r74qXFrC" style="display:none"></div><div id="fusion-static-enter:0ftr74qXFrx" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   "><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0ftr74qXFrx" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="/pf/resources/dist/elbocon/images/logo.png?d=468" alt="Logo de elbocon" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Alianza%20Lima%20vs.%20Sporting%20Cristal%3A%20lo%20%C3%BAltimo%20y%20todo%20lo%20que%20debes%20saber%20sobre%20las%20semis%20de%20la%20Liga%201%20Movistar&amp;url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button type="button" id="web_link_ingresacuenta" class="sc-hSdWYo izLkwN"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span></span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y w-full "><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span>Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav- sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">elbocon.pe</a><a href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y Condiciones</a><a href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Política de Privacidad</a><a href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Politica de Cookies</a></div></div></div><div class="layer"></div></nav><div id="fusion-static-enter:0fXr74qXFrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_top" class="flex justify-center undefined"></div><div id="ads_d_top" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fXr74qXFrj" style="display:none"></div><div id="fusion-static-enter:0fFr74qXFrX" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil1" class="flex justify-center undefined"></div><div id="ads_d_movil1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fFr74qXFrX" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative non-tablet"><a href="/"><img src="/pf/resources/dist/elbocon/images/logo.png?d=468" alt="elbocon.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed non-tablet"><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">Viernes 29 de noviembre del 2019</div></nav><div id="fusion-static-enter:0fHr74qXFrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_expandible" class="flex justify-center undefined"></div><div id="ads_d_expandible" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fHr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrT" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   "><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fpr74qXFrT" style="display:none"></div><div class="w-full "></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Descentralizado</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Alianza%20Lima%20vs.%20Sporting%20Cristal%3A%20lo%20%C3%BAltimo%20y%20todo%20lo%20que%20debes%20saber%20sobre%20las%20semis%20de%20la%20Liga%201%20Movistar&amp;url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><div class="story-header__header-title w-full text-white  futbol-peruanodescentralizado"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Alianza Lima vs. Sporting Cristal: lo último y todo lo que debes saber sobre las semis de la Liga 1 Movistar</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Alianza Lima recibe a Sporting por la primera semifinal de la Liga 1 Movistar y El Bocón te cuenta todos los detalles EN VIVO de lo que será este partidazo a jugarse en el estadio de Matute (Alejandro Villanueva) desde las 15:00 horas (horario peruano)</h2></div><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><picture><source srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-md.png?d=468" data-srcset="https://elcomercio-elbocon-prod.cdn.arcpublishing.com/resizer/2gRZL_hq-1CZghrux273RcYqKSo=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/A3OGAKFCPVDPDGKBWNBMIPN23Y.jpg" media="(max-width: 320px)" class="lazy"/><source srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-md.png?d=468" data-srcset="https://elcomercio-elbocon-prod.cdn.arcpublishing.com/resizer/m9bbTqwWfnEmiRlqKY7ydmE8Iww=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/A3OGAKFCPVDPDGKBWNBMIPN23Y.jpg" media="(max-width: 767px)" class="lazy"/><img class="story-content__visual--image w-full lazy" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-md.png?d=468" data-src="https://elcomercio-elbocon-prod.cdn.arcpublishing.com/resizer/gD-K3T1w8wOwE2XpWxGiHuERDec=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/A3OGAKFCPVDPDGKBWNBMIPN23Y.jpg" alt=""/><figcaption class="story-content__caption pt-10 secondary-font text-md"> </figcaption></picture><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2019-11-29T14:24:33-05:00">Actualizado el 29/11/2019 a las 14:24 </time></div></div><div id="ads_m_movil2"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Alianza%20Lima%20vs.%20Sporting%20Cristal%3A%20lo%20%C3%BAltimo%20y%20todo%20lo%20que%20debes%20saber%20sobre%20las%20semis%20de%20la%20Liga%201%20Movistar&amp;url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><div id="ads_d_inline"></div><div id="ads_m_movil_video"></div><div id="ads_m_movil3"></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://elbocon.pe/noticias/alianza-lima/" target="_blank"><b>Alianza Lima</b></a><b> vs. </b><a href="https://elbocon.pe/noticias/sporting-cristal/" target="_blank"><b>Sporting Cristal</b></a> <b>EN VIVO</b> vía <a href="http://golperu.pe/" target="_blank"><b>GOLPERÚ</b></a> | <b>EN DIRECTO | ONLINE</b> | Este <b>01 de diciembre</b> <b>Alianza</b> y <b>Cristal</b> chocarán en la <b>primera semifinal</b> de los <b>Play-Off</b> de la <a href="https://elbocon.pe/noticias/liga-1-movistar/" target="_blank"><b>Liga 1 Movistar</b></a><b>,</b> partido que se jugará desde las <b>15:00 horas</b> en el estadio <b>Alejandro Villanueva (Matute)</b>. Aquí te contamos todos los detalles y las últimas noticias sobre <b>blanquiazules y celestes</b>, quienes buscarán meterse en la final de la pelea por el <b>título nacional 2019.</b></p><div id="_" class="story-content__embed"><iframe width="560" height="315" src="https://www.youtube.com/embed/uIS9Qpt_TiQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Quedan apenas <b>2 días</b> para empezar a disputarse el partido por la idea de las s<b>emis de la Liga 1 </b>y tanto <a href="https://elbocon.pe/noticias/pablo-bengoechea/" target=_blank><b>Pablo Bengoechea</b></a> como <b>Manuel Barreto</b> aún tienen algunas dudas sobre quiénes serán los titulares en aquel choque vital. El Profe haría algunas modificaciones en la defensa y no alinearía a <b>Francisco Duclós</b> ni tampoco a <b>Kluivert Aguilar</b>. Además, la presencia de <a href="https://elbocon.pe/trends/pedro-gallese-claudia-diaz-elimino-sus-fotos-con-el-pulpo-en-instagram-tras-ampay-de-magaly-tv-la-firme-foto-noticia/" target=_blank><b>Pedro Gallese</b></a> tampoco está confirmada, sobre todo por la situación personal por la que atraviesa. En tanto, <b>Manuel Barreto </b>aún no decide si <b>Emanuel Herrera</b> alineará ante los íntimos y todo indica que enviará al banco de suplentes a tanque argentino.</p><h2 class=""><b>Lee más sobre el Alianza vs. Cristal:</b></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-teleticket-explico-por-que-se-agotaron-tan-rapido-las-entradas-para-la-semifinal-de-ida-de-la-liga-1-nczd-noticia/" target="_blank"><b>Alianza Lima vs. Sporting Cristal: Teleticket explicó por qué se agotaron las entradas en tiempo récord [FOTO]</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/descentralizado/roberto-palacios-es-triste-que-mi-hijo-no-juegue-noticia/" target=_blank><b>Alianza Lima vs. Sporting Cristal | Roberto Palacios: “Es triste que mi hijo no juegue” [ENTREVISTA]</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Cabe recordar que <b>Sporting Cristal</b> llega a este crucial partidazo luego de caer goleado por 4-1 en <b>Juliaca ante Binacional,</b> mientras que <b>Alianza Lima</b> es la otra cara de la moneda, pues enfrentará a los cerveceros luego de conseguir el título del <b>Torneo Clausura con el 3-2</b> a favor ante <b>Unión Comercio.</b></p><div id="_" class="story-content__embed"><iframe width="560" height="315" src="https://www.youtube.com/embed/HEamORtnZUU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><h2 class=""><b>Alianza vs. Cristal: todas las últimas noticias previo al inicio de las semis EN VIVO:</b></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>▷ VIERNES 29 DE NOVIEMBRE</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-sporting-cristal-pedro-gallese-atajara-ante-los-celestes-informa-periodista-de-espn-foto-noticia/" target="_blank"><b>Alianza Lima - Sporting Cristal | “Pedro Gallese atajará ante los celestes”, informa periodista de ESPN [FOTO]</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-pablo-bengoechea-hablo-del-ampay-de-pedro-gallese-y-su-titularidad-en-la-semifinal-por-la-liga-1-nczd-noticia/" target="_blank"><b>Pablo Bengoechea se refirió a la situación personal de Pedro Gallese a poco de las semis [VIDEO]</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">→ <a href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-bengoechea-tiene-su-escuadron-definido-noticia/" target="_blank"><b>Pablo Bengoechea tiene su escuadrón definido</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-barreto-tiene-casi-listo-el-once-que-buscara-ganar-en-matute-noticia/" target="_blank"><b>Manuel Barreto tiene listo el once que buscará ganar en ‘Matute’</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">→ <a href="https://elbocon.pe/futbol-peruano/descentralizado/sporting-cristal-vs-alianza-lima-empezo-la-venta-de-entradas-para-la-segunda-semifinal-en-el-estadio-nacional-nczd-noticia/" target="_blank"><b>Alianza Lima vs. Sporting Cristal: empezó la venta de entradas para la segunda semifinal en el Estadio Nacional</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>▷ JUEVES 28 DE NOVIEMBRE:</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/descentralizado/gerente-deportivo-de-alianza-lima-si-tuvieramos-un-estadio-de-100-mil-personas-lo-llena-sin-duda-alguna-benjamin-romero-sporting-cristal-noticia/" target="_blank"><b>Gerente Deportivo de Alianza Lima: "Si tuvieramos un estadio de 100 mil personas, lo llena sin duda alguna”</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-esposa-de-pedro-gallese-anuncia-fin-de-relacion-con-el-portero-via-instagram-fotos-videos-noticia/" target=_blank><b>Esposa de Pedro Gallese anuncia fin de relación con el portero vía Instagram | FOTOS | VIDEOS</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/trends/alianza-lima-pedro-gallese-es-captado-saliendo-de-hotel-con-misteriosa-mujer-segun-magaly-tv-la-firme-video-ampay-tramposo-infidelidad-noticia/" target=_blank><b>Pedro Gallese es captado saliendo de hotel con misteriosa mujer, según Magaly TV La Firme | VIDEO</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/descentralizado/sporting-cristal-garcia-miro-sobre-manuel-barreto-capacidad-mata-experiencia-cristal-torneo-clausura-liga-1-noticia/" target="_blank"><b>Sporting Cristal | García Miró sobre Manuel Barreto: “Capacidad mata experiencia”</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b> → </b><a href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-hinchas-de-club-victoriano-agotaron-las-entradas-para-la-semifinal-en-matute-nczd-noticia/" target="_blank"><b>Alianza Lima vs. Sporting Cristal: hinchas de club victoriano agotaron las entradas para la semifinal en Matute</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>▷ MIÉRCOLES 27 DE NOVIEMBRE:</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/universitario-respondio-sobre-el-supuesto-interes-de-sporting-cristal-por-alberto-quintero-noticia/" target="_blank"><b>Universitario respondió sobre el supuesto interés de Sporting Cristal por Alberto Quintero</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/seleccion-peruana/alianza-lima-felicita-a-sus-convocados-de-la-seleccion-peruana-sub-23-para-el-preolimpico-colombia-2020-noticia/" target=_blank><b>Alianza Lima felicita a sus 4 convocados de la selección peruana Sub 23 para el Preolímpico Colombia 2020</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/alianza-lima-asi-informan-en-colombia-el-supuesto-interes-por-sherman-cardenas-y-daniel-bocanegra-fotos-fichajes-de-alianza-lima-para-la-temporada-2020-noticia/" target=_blank><b>Alianza Lima | Así informan en Colombia el supuesto interés por Sherman Cárdenas y Daniel Bocanegra [FOTOS]</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/descentralizado/sporting-cristal-vs-alianza-lima-los-precios-de-las-entradas-para-la-semifinal-de-vuelta-de-la-liga-1-nczd-noticia/" target="_blank"><b>Sporting Cristal vs. Alianza Lima: los precios de las entradas para la semifinal de vuelta de la Liga 1</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>▷ MARTES 26 DE NOVIEMBRE:</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-el-duelo-goleador-de-las-semifinales-de-la-liga-1-fotos-noticia/" target="_blank"><b>Alianza Lima vs. Sporting Cristal: el duelo goleador de las semifinales de la Liga 1 | FOTOS</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>▷ LUNES 25 DE NOVIEMBRE:</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/emanuel-herrera-y-su-mensaje-a-alianza-tendran-que-cuidarse-tengo-la-rodilla-de-robocop-noticia/" target=_blank><b>Emanuel Herrera y su mensaje a Alianza: “Tendrán que cuidarse, tengo la rodilla de RoboCop”</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>→ </b><a href="https://elbocon.pe/futbol-peruano/alianza-lima-vs-sporting-cristal-asi-ubicaran-hinchas-grones-celestes-matute-estadio-nacional-para-semifinales-liga-1-noticia/" target="_blank"><b>Alianza Lima vs. Sporting Cristal: así se ubicarán los hinchas ‘grones’ y ‘celestes’ para las semifinales de la Liga 1</b></a></p><h2 class=""><b>Alianza vs. Cristal: los 5 datos caletas que debes saber sobre el partidazo en Matute</b></h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>1.</b> <a href="https://elbocon.pe/noticias/alianza-lima/" target=_blank><b>Alianza Lima</b></a> cayó 3 veces y venció 1 de sus últimos 4 duelos contra Sporting Cristal en la primera división del fútbol peruano. El triunfo ante los rimenses fue en el Torneo Clausura 2019 por 2-1.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>2. </b><a href="https://elbocon.pe/noticias/alianza-lima/" target=_blank><b>Alianza Lima</b></a> de <b>Pablo Bengoechea</b> llega a la semifinal con una racha de 8 partidos invicto (5 victorias y 3 empates) y solo 2 derrotas en sus últimos 20 juegos en la <b>Liga 1 (12 victorias, 6 empates y 2 derrotas).</b></p><div id="_" class="story-content__embed"><iframe width="560" height="315" src="https://www.youtube.com/embed/jZtBLKOuYvY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>3. Federico Rodríguez</b> ha sido parte de los goles aliancistas en los últimos 7 partidos de la Liga 1. <b>Felucho</b> tiene 6 goles y 3 asistencias.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>4. </b>En los últimos 6 partidos de <a href="https://elbocon.pe/noticias/sporting-cristal/" target="_blank"><b>Sporting Cristal</b></a>, <b>Cristian Palacios</b> anotó solo 1 goles. Pese a ello, el delantero uruguayo es el actual goleador del conjunto bajopontino <b>con 14 anotaciones en la Liga 1.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>5.</b> <a href="https://elbocon.pe/noticias/sporting-cristal/" target="_blank"><b>Sporting Cristal</b></a> no anotó en solo 1 de sus últimos 20 partidos en Liga 1 (10 victorias, 5 empates y 5 derrotas). En esta racha, marcó 37 goles y no convirtió por última vez ante <b>Universitario, en el 0-0 por el Torneo Clausura en octubre.</b></p><div id="_" class="story-content__embed"><iframe width="560" height="315" src="https://www.youtube.com/embed/N6LXbvaZtRg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Más información en El Bocón.pe:</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">→ <a href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-bengoechea-tiene-su-escuadron-definido-noticia/"><b>Alianza Lima vs. Sporting Cristal | Pablo Bengoechea tiene su escuadrón definido</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">→ <a href="https://elbocon.pe/futbol-peruano/descentralizado/sporting-cristal-vs-alianza-lima-empezo-la-venta-de-entradas-para-la-segunda-semifinal-en-el-estadio-nacional-nczd-noticia/"><b>Alianza Lima vs. Sporting Cristal: empezó la venta de entradas para la segunda semifinal en el Estadio Nacional</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">→ <a href="https://elbocon.pe/internacional/ligas-extranjeras/arsenal-exjugador-conto-una-anecdota-en-rusia-habia-modelos-esperandonos-nczd-noticia/"><b>Arsenal: exjugador contó una anécdota en Rusia: “Había modelos esperándonos”</b></a></p></section></div></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/alianza-lima/">Alianza Lima</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/sporting-cristal/">Sporting Cristal</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/liga-1/">Liga 1</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/golperú/">GOLPERÚ</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/pablo-bengoechea/">Pablo Bengoechea</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/manuel-barreto/">Manuel Barreto</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/pedro-gallese/">Pedro Gallese</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/emanuel-herrera/">Emanuel Herrera</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/cmd/">CMD</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/alianza-lima-vs-sporting-cristal/">Alianza Lima vs Sporting Cristal</a></h2></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fgr74qXFrB" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_left" class="flex justify-center undefined"></div><div id="ads_d_left" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fgr74qXFrB" style="display:none"></div><div id="fusion-static-enter:0fHr74qXFrw" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil4" class="flex justify-center undefined"></div><div id="ads_d_movil4" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fHr74qXFrw" style="display:none"></div><div id="fusion-static-enter:0f12HqOvGrs" style="display:none"></div><div id="fusion-static-exit:0f12HqOvGrs" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-c',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div><div id="fusion-static-enter:0f6r74qXFri" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_recomendador" class="flex justify-center undefined"></div><div id="ads_d_recomendador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f6r74qXFri" style="display:none"></div></div><aside class="content-sidebar__right"><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-desktop"><div class="perured__header m-0 mx-auto perured-header-m"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-m" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-m"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div id="fusion-static-enter:0fjr74qXFr9" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_d_right1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjr74qXFr9" style="display:none"></div><div id="fusion-static-enter:0fer74qXFr4" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil5" class="flex justify-center undefined"></div><div id="ads_d_movil5" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fer74qXFr4" style="display:none"></div><div id="fusion-static-enter:0fGr74qXFrn" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_jalador" class="flex justify-center undefined"></div><div id="ads_d_jalador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGr74qXFrn" style="display:none"></div><div id="fusion-static-enter:0fRr74qXFrO" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_fotogaleria2" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria2" class="flex justify-center undefined lg:flex-col"></div></div><div id="fusion-static-exit:0fRr74qXFrO" style="display:none"></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-mobile"><div class="perured__header m-0 mx-auto perured-header-d"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-d" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div class="htmlContainer overflow-x-auto overflow-y-hidden"><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fXr74qXFrr" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i> </h4><a href="/futbol-peruano/descentralizado/presidente-de-utc-franco-navarro-ya-tiene-contrato-firmado-con-el-club-universitario-de-deportes-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=468" data-src="https://elcomercio-elbocon-prod.cdn.arcpublishing.com/resizer/hBsRCa_hWOWLLEs7pTjTLY9Gi6U=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5OBGOM4IQNE73K5DKE2HMVGSJY.jpg" alt="Presidente de UTC: “Esta mañana Navarro ha reafirmado el compromiso de quedarse con nosotros&quot;"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Presidente de UTC: “Esta mañana Navarro ha reafirmado el compromiso de quedarse con nosotros&quot;</h4></article></a><a href="/futbol-peruano/descentralizado/universitario-raul-leguia-carlos-moreno-era-pantalla-de-una-organizacion-delictiva-gremco-manejaba-la-u-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=468" data-src="https://elcomercio-elbocon-prod.cdn.arcpublishing.com/resizer/1mEAtp5Y7KWDeinrJ5kZZaTxJ8U=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y5MT2LSLXNB5JNRGUPZOVPZ7MU.jpg" alt="Universitario | Raúl Leguía: “Carlos Moreno era pantalla de una organización delictiva, Gremco manejaba la &#x27;U&#x27;&quot;"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Universitario | Raúl Leguía: “Carlos Moreno era pantalla de una organización delictiva, Gremco manejaba la &#x27;U&#x27;&quot;</h4></article></a><a href="/futbol-peruano/descentralizado/sporting-cristal-jean-deza-revelo-que-ya-tuvo-un-primer-acercamiento-con-los-celestes-franco-navarro-universitario-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=468" data-src="https://elcomercio-elbocon-prod.cdn.arcpublishing.com/resizer/wKZbG4W52YvZndBRq-N310Y468o=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VKKBMSFVOJBCNJRTUO627MAIFE.jpg" alt="Sporting Cristal: Jean Deza reveló que ya tuvo un primer acercamiento con los celestes"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Sporting Cristal: Jean Deza reveló que ya tuvo un primer acercamiento con los celestes</h4></article></a><a href="/futbol-peruano/descentralizado/alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=468" data-src="https://elcomercio-elbocon-prod.cdn.arcpublishing.com/resizer/6huX1OJ5-KFF2XLOfvsUUXzCHag=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/A3OGAKFCPVDPDGKBWNBMIPN23Y.jpg" alt="Alianza Lima vs. Sporting Cristal: lo último y todo lo que debes saber sobre las semis de la Liga 1 Movistar"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Alianza Lima vs. Sporting Cristal: lo último y todo lo que debes saber sobre las semis de la Liga 1 Movistar</h4></article></a><a href="/internacional/ligas-extranjeras/universidad-catolica-campeon-de-chile-clubes-deciden-dar-por-finalizada-la-temporada-sin-descensos-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=468" data-src="https://elcomercio-elbocon-prod.cdn.arcpublishing.com/resizer/hfYL0HHcBk7pr7hdb_BGTQ7-_O8=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AAJLZDRBLFERPJ5P2NIPWC5RLI.jpg" alt="Universidad Católica campeón de Chile: clubes deciden dar por finalizada la temporada sin descensos"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Universidad Católica campeón de Chile: clubes deciden dar por finalizada la temporada sin descensos</h4></article></a></div><div id="fusion-static-exit:0fXr74qXFrr" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFre" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_fotogaleria3" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria3" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fpr74qXFre" style="display:none"></div><div id="fusion-static-enter:0fVr74qXFrf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_right2" class="flex justify-center undefined"></div><div id="ads_d_right2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fVr74qXFrf" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrO" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_vslider" class="flex justify-center undefined"></div><div id="ads_d_vslider" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fIr74qXFrO" style="display:none"></div></aside></section><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/futbol-peruano/descentralizado/sporting-cristal-jean-deza-revelo-que-ya-tuvo-un-primer-acercamiento-con-los-celestes-franco-navarro-universitario-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Sporting Cristal: Jean Deza reveló que ya tuvo un primer acercamiento con los celestes</h3></div></a></div></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="/pf/resources/dist/elbocon/images/logo.png?d=468" alt="Logo de elbocon"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fCr74qXFrH" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fCr74qXFrH" style="display:none"></div></div></div></div><script defer="" src="/pf/resources/dist/elbocon/js/appnexus-min.js?d=468"></script><script defer="" src="/pf/resources/dist/elbocon/js/index.js?d=468"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "futbol-peruano,descentralizado,alianza-lima-vs-sporting-cristal-por-los-play-off-ultimas-noticias-en-vivo-online-en-directo-todo-los-detalles-sobre-las-semifinales-de-la-liga-1-movistar-datos-caletas-venta-de-entradas-pedro-gallese-pablo-bengoechea-alineaciones-confirmadas-fecha-hora-y-canal-noticia,alianza-lima,sporting-cristal,liga-1,golperú,pablo-bengoechea,manuel-barreto,pedro-gallese,emanuel-herrera,cmd,alianza-lima-vs-sporting-cristal";
		
		_sf_async_config.authors = 'elbocon'; 	_sf_async_config.type =  'imagen'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall',
          eventCategory: 'Web_Sign_Wall_Security',
          eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script></body></html>