<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-WB49SJD')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/?outputType=amp"/><title>Alianza Lima: Pablo Bengoechea como el mejor técnico y Binacional como el mejor equipo, fueron los mejores del 2019 por el diario El País Descentralizado | El Bocón</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,600,700,900|Roboto+Slab:400,700&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="/pf/resources/dist/elbocon/css/style.css?d=555"/><link rel="shortcut icon" type="image/png" href="https://elbocon.pe/pf/resources/dist/elbocon/images/favicon.png?d=555"/><link rel="apple-touch-icon" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon.png?d=555"/><link rel="apple-touch-icon" sizes="76x76" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=555"/><link rel="apple-touch-icon" sizes="120x120" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=555"/><link rel="apple-touch-icon" sizes="144x144" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=555"/><link rel="apple-touch-icon" sizes="152x152" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=555"/><link rel="apple-touch-icon" sizes="180x180" href="https://elbocon.pe/pf/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=555"/><link rel="canonical" href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://elbocon.pe/pf/resources/dist/elbocon/images/logo-elbocon.jpg?d=555",  "sameAs" : [ "https://www.facebook.com/DiarioElBocon", "https://twitter.com/elbocononline"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "elbocon.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="El diario El país de Uruguay ubicó al DT de Alianza Lima en el primer lugar y a Binacional como el mejor equipo del año."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="Pablo Bengoechea y Binacional, los mejores del Perú en 2019 según El País"/><meta name="twitter:image" content="https://elbocon.pe/resizer/H2DO3qxJ4iy-e7FUpjxUpqQ5YjE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NFF6UWLJUVDOPG3ANCYRS35N3M.jpg"/><meta name="twitter:description" content="El diario El país de Uruguay ubicó al DT de Alianza Lima en el primer lugar y a Binacional como el mejor equipo del año."/><meta name="twitter:creator" content="elbocononline"/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Pablo Bengoechea y Binacional, los mejores del Perú en 2019 según El País"/><meta property="og:description" content="El diario El país de Uruguay ubicó al DT de Alianza Lima en el primer lugar y a Binacional como el mejor equipo del año."/><meta property="og:image" content="https://elbocon.pe/resizer/H2DO3qxJ4iy-e7FUpjxUpqQ5YjE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NFF6UWLJUVDOPG3ANCYRS35N3M.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/H2DO3qxJ4iy-e7FUpjxUpqQ5YjE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NFF6UWLJUVDOPG3ANCYRS35N3M.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="JJTRICSGQ5HR5L2JXENQSLNYEE"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2019-12-31T08:42:03-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Descentralizado"/><meta name="bi3dArtTitle" content="Pablo Bengoechea y Binacional, los mejores del Perú en 2019 según El País"/><meta name="cXenseParse:per-categories" content="Descentralizado"/><meta name="etiquetas" content="Alianza Lima,Binacional,Pablo Bengoechea,Futbol,Liga 1"/><meta name="content-type" content="story"/><meta name="section-id" content="/futbol-peruano/descentralizado/"/><meta name="keywords" content="Alianza Lima,Binacional,Fútbol,Liga 1"/><meta property="article:published_time" content="2019-12-31T08:42:03-05:00"/><meta property="article:modified_time" content="2019-12-31T13:42:21.206Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Descentralizado"/><meta property="article:tag" content="Alianza Lima"/><meta property="article:tag" content="Binacional"/><meta property="article:tag" content="Pablo Bengoechea"/><meta property="article:tag" content="Futbol"/><meta property="article:tag" content="Liga 1"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2019-12-31T08:42:03-05:00",
    "dateModified":"2019-12-31T08:42:03-05:00", "headline":"Pablo Bengoechea y Binacional, los mejores del Perú en 2019 según El País",  "description":"El diario El país de Uruguay ubicó al DT de Alianza Lima en el primer lugar y a Binacional como el mejor equipo del año.",
  "articleBody":"Los designaron como los mejores por méritos propios. Pablo Bengoechea y Deportivo Binacional, fueron elegidos como el mejor técnico y el mejor equipo del 2019, respectivamente, según la tradicional encuesta del diario El País de Uruguay. Pablo Bengoechea figura como el mejor entrenador de nuestro país en 2019. El DT de Alianza Lima se ubicó en el primer lugar al término de la votación de la encuesta “El País pregunta”. Alianza Lima oficializa el fichaje de Jean Deza (FOTO) Binacional se convirtió en el mejor equipo gracias a las votaciones. Son los periodistas deportivos de cada país quienes eligen a los mejores de América y también a los más destacados de sus ligas.  Al entrenador de Alianza Lima le bastaron 6 meses para erigirse como el mejor técnico de la temporada. Bengoechea llegó a mitad de temporada y terminó llevando a los blanquiazules a ganar el Torneo Clausura y disputar la final de la Liga 1 tras superar a Sporting Cristal. Lamentablemente para sus intereses y de los hinchas de Alianza Lima, se toparon con Binacional, equipo que terminó ganando el torneo con un marcador global de 4-3 (en partidos de ida y vuelta), lo que le valió para clasificar a la Copa Libertadores como campeón peruano y, por ende, ser el mejor equipo de este año que se va. Cabe destacar que en esta encuesta, país por país, Kevin Quevedo fue elegido como el mejor futbolista del fútbol peruano gracias a su destacada actuación con los blanquiazules. ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://elbocon.pe/resizer/RKpi_pKhXAMZ_TVjBzfaqV2sU7k=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NFF6UWLJUVDOPG3ANCYRS35N3M.jpg", "description":"Pablo Bengoechea y Binacional, los mejores del Perú en 2019 según El País", "height":800, "width":1200 },    
    "author":{    "@type":"Person",   "name":"Redacción El Bocón"    },
    "publisher":{  "@type":"Organization", "name":"El Bocón",  "logo":{  "@type":"ImageObject", "url":"https://elbocon.pe/pf/resources/dist/elbocon/images/logo-amp.png?d=555",   "height":60, "width":246
       }
    },    
     
    "keywords":["Alianza Lima","Binacional","Fútbol","Liga 1"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-kevin-quevedo-fue-elegido-el-mejor-jugador-del-futbol-peruano-en-2019-por-el-diario-el-pais-liga-1-nczd-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/futbol-peruano/descentralizado/universitario-jean-ferrari-anuncia-la-fecha-de-inicio-de-la-venta-de-las-entradas-para-la-noche-crema-y-copa-libertadores-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/futbol-peruano/descentralizado/el-noble-gesto-de-christian-benavente-con-un-hincha-de-universitario-video-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Futbol peruano", "item":"https://elbocon.pe/futbol-peruano" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'boc'
    var type_template = 'nota'
    var section = 'futbolperuano'
    var subsection = 'descentralizado'
    var path_name = '/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'JJTRICSGQ5HR5L2JXENQSLNYEE' 
            var content_paywall = false 
    
            var nucleo_origen = 'nd' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/ads-elbocon/spaces_elbocon.js"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads-elbocon/data_elbocon.js"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js" async=""></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js" async=""></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=555" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=555" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/elbocon-noticia/default.js?d=555" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-9135aefd-1648-42eb-9e5c-4750c662a6e3","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxyyfkgxqlkpoa-f-11e3c2566-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"","ak.rid":"430202fc","ak.r":32986,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33040,"ak.gh":"23.198.10.159","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1577800668"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 elbocon futbol-peruano gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fer74qXFrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fer74qXFrj" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0frr74qXFrz" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0frr74qXFrz" style="display:none"></div><div id="fusion-static-enter:0f8r74qXFrC" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f8r74qXFrC" style="display:none"></div><div id="fusion-static-enter:0ftr74qXFrx" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   "><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0ftr74qXFrx" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="/pf/resources/dist/elbocon/images/logo.png?d=555" alt="Logo de elbocon" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Pablo%20Bengoechea%20y%20Binacional%2C%20los%20mejores%20del%20Per%C3%BA%20en%202019%20seg%C3%BAn%20El%20Pa%C3%ADs&amp;url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button site="elbocon" class="flex items-center btn capitalize text-md nav__btn-sign" type="button" id="web_link_ingresacuenta"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span></span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "></div><div class="layer"></div></nav><div id="fusion-static-enter:0fXr74qXFrj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_top" class="flex justify-center undefined"></div><div id="ads_d_top" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fXr74qXFrj" style="display:none"></div><div id="fusion-static-enter:0fFr74qXFrX" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil1" class="flex justify-center undefined"></div><div id="ads_d_movil1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fFr74qXFrX" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative non-tablet"><a href="/"><img src="/pf/resources/dist/elbocon/images/logo.png?d=555" alt="elbocon.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed non-tablet"><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date justify-center uppercase ml-5 hidden lg:flex">Martes 31 de diciembre del 2019</div></nav><div id="fusion-static-enter:0fHr74qXFrD" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_expandible" class="flex justify-center undefined"></div><div id="ads_d_expandible" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fHr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrT" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   "><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fpr74qXFrT" style="display:none"></div><div class="w-full "></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Descentralizado</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Pablo%20Bengoechea%20y%20Binacional%2C%20los%20mejores%20del%20Per%C3%BA%20en%202019%20seg%C3%BAn%20El%20Pa%C3%ADs&amp;url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><div class="story-header__header-title w-full text-white  futbol-peruanodescentralizado"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Pablo Bengoechea y Binacional, los mejores del Perú en 2019 según El País</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> El diario El país de Uruguay ubicó al DT de Alianza Lima en el primer lugar y a Binacional como el mejor equipo del año.</h2></div><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><picture><source srcSet="https://elbocon.pe/resizer/TA5fGTGzwsHzJ8KKk3Q-VHfVhsM=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NFF6UWLJUVDOPG3ANCYRS35N3M.jpg" media="(max-width: 320px)"/><source srcSet="https://elbocon.pe/resizer/h7yUsQnhaX-FpRF2IP2Pb216-UI=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NFF6UWLJUVDOPG3ANCYRS35N3M.jpg" media="(max-width: 767px)"/><img src="https://elbocon.pe/resizer/H2DO3qxJ4iy-e7FUpjxUpqQ5YjE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NFF6UWLJUVDOPG3ANCYRS35N3M.jpg" alt="Pablo Bengoechea y Binacional, los mejores del Perú en 2019 según El País" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Pablo Bengoechea y Binacional, los mejores del Perú en 2019 según El País </figcaption></picture><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-el-bocon/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción El Bocón</a></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2019-12-31T08:42:03-05:00">Actualizado el 31/12/2019 a las 08:42 </time></div></div><div class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Pablo%20Bengoechea%20y%20Binacional%2C%20los%20mejores%20del%20Per%C3%BA%20en%202019%20seg%C3%BAn%20El%20Pa%C3%ADs&amp;url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/&amp;via=elbocononline"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><div class="flex justify-center"></div><div class="flex justify-center"></div><div class="flex justify-center"></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Los designaron como los mejores por méritos propios. </b><a href="https://elbocon.pe/noticias/pablo-bengoechea/" target=_blank><b>Pablo Bengoechea</b></a><b> y </b><a href="https://elbocon.pe/noticias/deportivo-binacional/" target=_blank><b>Deportivo Binacional</b></a><b>, fueron elegidos como el mejor técnico y el mejor equipo del 2019, respectivamente, según la tradicional encuesta del diario El País de Uruguay</b>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Pablo Bengoechea figura como el mejor entrenador de nuestro país en 2019. El DT de Alianza Lima se ubicó en el primer lugar al término de la votación de la encuesta “El País pregunta”.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><a href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-oficializa-el-fichaje-de-jean-deza-foto-noticia/"><b>Alianza Lima oficializa el fichaje de Jean Deza (FOTO)</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Binacional </b>se convirtió en el mejor equipo gracias a las votaciones. Son los periodistas deportivos de cada país quienes eligen a los mejores de América y también a los más destacados de sus ligas.</p><picture><source srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-md.png?d=555" data-srcset="https://elbocon.pe/resizer/2uHKCB3EMNZongLgfkxnhI5O_oo=/480x0/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/EQHYA6ULRJCUBNQ2N3AYSZVJEE.jpeg" media="(max-width: 320px)" class="lazy"/><source srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-md.png?d=555" data-srcset="https://elbocon.pe/resizer/spAk5MfVVSLooUNXpSOLWqgLNxw=/320x0/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/EQHYA6ULRJCUBNQ2N3AYSZVJEE.jpeg" media="(max-width: 767px)" class="lazy"/><img class="story-content__visual--image w-full  lazy" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-md.png?d=555" data-src="https://elbocon.pe/resizer/VBO769Q_XXNSTw-IxmtHXTdLXTw=/980x0/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/EQHYA6ULRJCUBNQ2N3AYSZVJEE.jpeg" alt="Así quedó la votación del diario El País por cada torneo del continente. (Foto: El País)"/><figcaption class="story-content__caption pt-10 secondary-font text-md">Así quedó la votación del diario El País por cada torneo del continente. (Foto: El País) </figcaption></picture><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Al entrenador de <b>Alianza Lima</b> le bastaron 6 meses para erigirse como el mejor técnico de la temporada. <b>Bengoechea </b>llegó a mitad de temporada y terminó llevando a los blanquiazules a ganar el Torneo Clausura y disputar la final de la Liga 1 tras superar a Sporting Cristal.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Lamentablemente para sus intereses y de los hinchas de <b>Alianza Lima</b>, se toparon con <b>Binacional</b>, equipo que terminó ganando el torneo con un marcador global de 4-3 (en partidos de ida y vuelta), lo que le valió para clasificar a la Copa Libertadores como campeón peruano y, por ende, ser el mejor equipo de este año que se va.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Cabe destacar que en esta encuesta, país por país, <b>Kevin Quevedo</b> fue elegido como el mejor futbolista del fútbol peruano gracias a su destacada actuación con los blanquiazules.</p><div id="id_video_embed_cxp9fxbi3lfv18y2yjctrzn52" class="story-content__embed"><script src="//player.daznservices.com/player.js#ea026764db45b82ea82f0eb0e7.1gha8mz0nmmwc10q5rxoue439q$videoid=cxp9fxbi3lfv18y2yjctrzn52" async></script></div></section></div></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/alianza-lima/">Alianza Lima</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/binacional/">Binacional</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/pablo-bengoechea/">Pablo Bengoechea</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/futbol/">Futbol</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/liga-1/">Liga 1</a></h2></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0fbFoCvnKrX" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/azcino-wos-freestylers-se-retiraron-de-fms-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-srcset="https://elbocon.pe/resizer/eNDf9DpykMkUjsYcl9_TzEZcHkU=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/OI67RXF57ZE23NTQENTFCJEW6E.jpg"/><img src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-src="https://elbocon.pe/resizer/JLqx0wLs6iUgqDdhzHkClU4e17c=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/OI67RXF57ZE23NTQENTFCJEW6E.jpg" class="lazy linked-site__image object-cover" alt="De Azcino a Wos: los freestylers que se retiraron de la FMS"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/azcino-wos-freestylers-se-retiraron-de-fms-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank">De Azcino a Wos: los freestylers que se retiraron de la FMS</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/virales/facebook-viral-joven-recupera-a-su-perro-tras-ofrecer-su-carro-como-recompensa-argentina-fb-face-perros-mascotas-fotos-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-srcset="https://elbocon.pe/resizer/ofjZwHEdxfRF9JFsdZwBW9dtBo8=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/R6VCQOSQGNHTXDPEEVDQKS2W6U.jpg"/><img src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-src="https://elbocon.pe/resizer/Hr1PYvyObkpbswlqp_CDLM-BnbA=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/R6VCQOSQGNHTXDPEEVDQKS2W6U.jpg" class="lazy linked-site__image object-cover" alt="Recuperó a su perro que había sido robado tras ofrecer su auto como recompensa"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/virales/facebook-viral-joven-recupera-a-su-perro-tras-ofrecer-su-carro-como-recompensa-argentina-fb-face-perros-mascotas-fotos-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank">Recuperó a su perro que había sido robado tras ofrecer su auto como recompensa</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/data/instagram-viral-como-hacer-tu-top-9-antes-de-que-finalice-el-ano-smartphone-trucos-aplicaciones-apps-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-srcset="https://elbocon.pe/resizer/ZUzJRewS504QkNvMZYh8e-0AzR0=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PUDTH5XUW5BSZHWPX744UVN6EU.jpg"/><img src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-src="https://elbocon.pe/resizer/UJy08b_f33H18DiwgwXAuRaRDS8=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PUDTH5XUW5BSZHWPX744UVN6EU.jpg" class="lazy linked-site__image object-cover" alt="No dejes de hacer tu Top 9 en Instagram y saber cuáles son tus mejores fotos"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/data/instagram-viral-como-hacer-tu-top-9-antes-de-que-finalice-el-ano-smartphone-trucos-aplicaciones-apps-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank">No dejes de hacer tu Top 9 en Instagram y saber cuáles son tus mejores fotos</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/data/huawei-mate-30-pro-si-se-vendera-en-peru-conoce-cuando-viral-celulares-mtc-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-srcset="https://elbocon.pe/resizer/I0lIXOSDjPF2KCjqAcL42eGjb6g=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/JTMRQT7HAZBIRCM3ULTCLP5BWA.jpg"/><img src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-src="https://elbocon.pe/resizer/vQ_hqncP37N7H0hXFktOCJ9CETM=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/JTMRQT7HAZBIRCM3ULTCLP5BWA.jpg" class="lazy linked-site__image object-cover" alt="El Huawei Mate 30 Pro se venderá en Perú: conoce el precio y desde cuándo conseguirlo"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/data/huawei-mate-30-pro-si-se-vendera-en-peru-conoce-cuando-viral-celulares-mtc-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank">El Huawei Mate 30 Pro se venderá en Perú: conoce el precio y desde cuándo conseguirlo</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/historias/facebook-una-joven-de-26-se-casa-con-un-millonario-de-77-anos-y-termina-en-prision-al-revelarse-su-secreto-viral-fb-estados-unidos-insolito-tendencias-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-srcset="https://elbocon.pe/resizer/iQZ6LpY5L5Z4Ywp_Uw7G2dSnIFc=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZRIS7AKJQNCIDBTRYGXA3ZCQRE.jpg"/><img src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-src="https://elbocon.pe/resizer/uPqMab7xtVFzpfdDGKJW45-rThA=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZRIS7AKJQNCIDBTRYGXA3ZCQRE.jpg" class="lazy linked-site__image object-cover" alt="Mujer de 26 se casa con millonario de 77 años y termina en prisión al saberse que intentó estafarlo"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/historias/facebook-una-joven-de-26-se-casa-con-un-millonario-de-77-anos-y-termina-en-prision-al-revelarse-su-secreto-viral-fb-estados-unidos-insolito-tendencias-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank">Mujer de 26 se casa con millonario de 77 años y termina en prisión al saberse que intentó estafarlo</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/virales/facebook-viral-joven-mesera-se-queja-de-la-propina-que-recibio-y-genera-polemica-en-las-redes-sociales-mexico-fb-face-curiosidades-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-srcset="https://elbocon.pe/resizer/sjMkIx2e_j3Y03p3NS3EysYO1uI=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TNFOZ7CESZBV5NVVEAVTWBJCVE.jpg"/><img src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-src="https://elbocon.pe/resizer/FmWD4Lx26_4diMAVYDf9lF05M7I=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TNFOZ7CESZBV5NVVEAVTWBJCVE.jpg" class="lazy linked-site__image object-cover" alt="Una mesera se quejó de la propina que recibió e inició todo un debate en redes sociales"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/virales/facebook-viral-joven-mesera-se-queja-de-la-propina-que-recibio-y-genera-polemica-en-las-redes-sociales-mexico-fb-face-curiosidades-nnda-nnrt-noticia/?ref=recomendados&amp;source=elbocon" target="_blank">Una mesera se quejó de la propina que recibió e inició todo un debate en redes sociales</a></h2></article></div></section><div id="fusion-static-exit:0fbFoCvnKrX" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fgr74qXFrB" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_left" class="flex justify-center undefined"></div><div id="ads_d_left" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fgr74qXFrB" style="display:none"></div><div id="fusion-static-enter:0fHr74qXFrw" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil4" class="flex justify-center undefined"></div><div id="ads_d_movil4" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fHr74qXFrw" style="display:none"></div><div id="fusion-static-enter:0f12HqOvGrs" style="display:none"></div><div id="fusion-static-exit:0f12HqOvGrs" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-c',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div><div id="fusion-static-enter:0f6r74qXFri" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_recomendador" class="flex justify-center undefined"></div><div id="ads_d_recomendador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f6r74qXFri" style="display:none"></div></div><aside class="content-sidebar__right"><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-desktop"><div class="perured__header m-0 mx-auto perured-header-m"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-m" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-m"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div id="fusion-static-enter:0fjr74qXFr9" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_d_right1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fjr74qXFr9" style="display:none"></div><div id="fusion-static-enter:0fer74qXFr4" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil5" class="flex justify-center undefined"></div><div id="ads_d_movil5" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fer74qXFr4" style="display:none"></div><div id="fusion-static-enter:0fGr74qXFrn" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_jalador" class="flex justify-center undefined"></div><div id="ads_d_jalador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fGr74qXFrn" style="display:none"></div><div id="fusion-static-enter:0fRr74qXFrO" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_fotogaleria2" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria2" class="flex justify-center undefined lg:flex-col"></div></div><div id="fusion-static-exit:0fRr74qXFrO" style="display:none"></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-mobile"><div class="perured__header m-0 mx-auto perured-header-d"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-d" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fXr74qXFrr" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i> </h4><a href="/internacional/marcelo-gallardo-el-mejor-entrenador-del-2019-en-america-asi-quedo-el-ranking-con-ricardo-gareca-en-la-lista-fotos-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-src="https://elbocon.pe/resizer/s3mlergJOETtXEvCggxXH96EF0Q=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/OWEFF7CHZBAGRCMUE2XIBUCFJM.jpg" alt="Marcelo Gallardo, el mejor entrenador del 2019 en América: así quedó el ranking con Ricardo Gareca en la lista | FOTOS"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Marcelo Gallardo, el mejor entrenador del 2019 en América: así quedó el ranking con Ricardo Gareca en la lista | FOTOS</h4></article></a><a href="/futbol-peruano/descentralizado/alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-src="https://elbocon.pe/resizer/RQR7Ozi0Xw1kKXWiru0Q70f_mtE=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NFF6UWLJUVDOPG3ANCYRS35N3M.jpg" alt="Pablo Bengoechea y Binacional, los mejores del Perú en 2019 según El País"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Pablo Bengoechea y Binacional, los mejores del Perú en 2019 según El País</h4></article></a><a href="/futbol-peruano/seleccion-peruana/seleccion-peruana-ricardo-gareca-termino-entre-los-cinco-mejores-tecnicos-de-america-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-src="https://elbocon.pe/resizer/w9rtBmXKWG1P4WyrGg72ipKmCyw=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DUF5ZDP5G5G77K6DM3NNCOMTQY.jpg" alt="Ricardo Gareca terminó entre los cinco mejores técnicos de América"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Ricardo Gareca terminó entre los cinco mejores técnicos de América</h4></article></a><a href="/futbol-peruano/alianza-lima-christofer-gonzales-aun-no-esta-descartado-en-tienda-blanquiazul-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-src="https://elbocon.pe/resizer/DllusxCa20Aqc5hk7Vd_U6L4xGg=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/JFMO2QZYZ5EHBET5UNP5FJJJYA.jpg" alt="Alianza Lima: Christofer Gonzales aún no está descartado en tienda blanquiazul"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Alianza Lima: Christofer Gonzales aún no está descartado en tienda blanquiazul</h4></article></a><a href="/futbol-peruano/descentralizado/alianza-lima-kevin-quevedo-fue-elegido-el-mejor-jugador-del-futbol-peruano-en-2019-por-el-diario-el-pais-liga-1-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://elbocon.pe/pf/resources/dist/elbocon/images/default-sm.png?d=555" data-src="https://elbocon.pe/resizer/ADv854k13EG3Gsg68LSVWrt_f-Y=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MRAL2QRRSVD3BBMDMNBP2QR43E.jpg" alt="Kevin Quevedo elegido como el mejor jugador del fútbol peruano en 2019 por el diario El País"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Kevin Quevedo elegido como el mejor jugador del fútbol peruano en 2019 por el diario El País</h4></article></a></div><div id="fusion-static-exit:0fXr74qXFrr" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFre" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_fotogaleria3" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria3" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fpr74qXFre" style="display:none"></div><div id="fusion-static-enter:0fVr74qXFrf" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_right2" class="flex justify-center undefined"></div><div id="ads_d_right2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fVr74qXFrf" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrO" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_vslider" class="flex justify-center undefined"></div><div id="ads_d_vslider" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fIr74qXFrO" style="display:none"></div></aside></section><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/futbol-peruano/descentralizado/christian-cueva-figura-como-la-cuarta-contratacion-mas-cara-del-futbol-brasileno-el-2019-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Christian Cueva figura como la cuarta contratación más cara del fútbol brasileño el 2019</h3></div></a></div></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="/pf/resources/dist/elbocon/images/logo.png?d=555" alt="Logo de elbocon"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fCr74qXFrH" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fCr74qXFrH" style="display:none"></div></div></div></div><script defer="" src="/pf/resources/assets/js/appnexus-min.js?d=555"></script><script defer="" src="/pf/resources/dist/elbocon/js/index.js?d=555"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "futbol-peruano,descentralizado,alianza-lima-pablo-bengoechea-como-el-mejor-tecnico-y-binacional-como-el-mejor-equipo-fueron-los-mejores-del-2019-por-el-diario-el-pais-noticia,alianza-lima,binacional,pablo-bengoechea,futbol,liga-1";
		
		_sf_async_config.authors = 'Redacción El Bocón'; 	_sf_async_config.type =  'imagen'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="/pf/resources/assets/js/lazyload.js?d=555"></script></body></html>