<!DOCTYPE html><html itemscope="" itemType="http://schema.org/WebPage" lang="es"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="lang" content="es"/><meta name="resource-type" content="document"/><meta content="global" name="distribution"/><meta name="robots" content="index, follow"/><meta name="GOOGLEBOT" content="index follow"/><meta name="author" content="El Bocón"/><meta name="DC.title" lang="es" content="Alianza Lima: Desde la Liga 1 señalan: “Alianza Lima va a disputar el torneo, no está en discusión” | nczd | FUTBOL-PERUANO | EL BOCÓN"/><meta name="DC.description" lang="es" content="Ariel Reck, representante de la Comisión Especial de la Liga 1 en el caso TAS, reveló que aún no se tiene claro cómo se llevará a cabo la incorporación del cuadro íntimo al torneo."/><meta name="DC.subject" lang="es" content="Noticias, El Bocón, Peru, Mundo, Deportes, Internacional, Tecnologia, Diario, Cultura, Ciencias, Economía, Opinión"/><meta name="DC.creator" content="NOTICIAS EL BOCÓN"/><meta name="DC.publisher" content="NOTICIAS EL BOCÓN"/><meta name="DC.language" scheme="RFC1766" content="es"/><link rel="amphtml" href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/?outputType=amp"/><title>Alianza Lima: Desde la Liga 1 señalan: “Alianza Lima va a disputar el torneo, no está en discusión” | nczd | FUTBOL-PERUANO | EL BOCÓN</title><link rel="preconnect" href="//cdnc.elbocon.pe"/><link rel="dns-prefetch" href="//cdnc.elbocon.pe"/><link rel="preconnect" href="//cdna.elbocon.pe"/><link rel="dns-prefetch" href="//cdna.elbocon.pe"/><link rel="preconnect" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="preconnect" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="preconnect" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="preconnect" href="//scdn.cxense.com/"/><link rel="dns-prefetch" href="//scdn.cxense.com/"/><link rel="preconnect" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="preconnect" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="preconnect" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//cds.taboola.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><script>"undefined"!=typeof window&&(window.requestIdle=window.requestIdleCallback||function(e){var n=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-n))}})},1)},window.addPrefetch=function(e,n,t){var i=document.createElement("link");i.rel=e,i.href=n,t&&(i.as=t),i.crossOrigin="true",document.head.append(i)});</script><script async="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?2021-03-18"></script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/elbocon/post/futbolperuano/spaces.js?2021-03-18"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/elbocon/arcads.js?2021-03-18"></script><script type="text/javascript">"use strict";window.lazier=function(e,o,t){void 0===t&&(t="0px 0px 200px 0px");var i=function(e,t){e.forEach(function(e){var i=e.isIntersecting,n=e.target;i&&(o(n),t.unobserve(n))})};if("IntersectionObserver"in window){var n={rootMargin:t};e.forEach(function(e){new IntersectionObserver(i,n).observe(e)})}},window.isMobiles=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent),window.mobile=window.isMobiles?"mobile":"desktop";var userPaywall=function(){var e="no";if(window.localStorage&&window.localStorage.hasOwnProperty("ArcId.USER_INFO")&&"{}"!==window.localStorage.getItem("ArcId.USER_INFO")){var o=JSON.parse(window.localStorage.getItem("ArcId.USER_INFO")).uuid,t=JSON.parse(window.localStorage.getItem("ArcP")||"{}")[o];t&&t.sub.p.length&&(e="si")}else e="no";return e},userPaywallStat=userPaywall(),getTmpAd=function(){return(window.location.search.match(/tmp_ad=([^&]*)/)||[])[1]||""},getTarget=function(){return{contenido:"metered",publisher:"elbocon",seccion:section,categoria:subsection,fuente:"WEB",tipoplantilla:"post",phatname:"https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/?outputType=lite",tags:"alianzalima,tas,liga1",ab_test:"",paywall:userPaywallStat,tmp_ad:getTmpAd()}};document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=[].slice.call(document.querySelectorAll('div[id^="gpt_"]'));window.existAds=e.length>0;var o=window;o.section,o.subsection;window.adsCollection=[],window.adsColl.length>0&&(window.adsCollection=window.adsColl.filter(function(e){if(e.dispositivo&&-1!==e.dispositivo.indexOf(window.mobile))return window.isMobiles&&(e.dimensions=e.dimensions_mobile),e.targeting=getTarget(),e}))})});</script><script type="text/javascript">"use strict";var start_eload=performance.now();window.addEventListener("load",function(){requestIdle(function(){var e,o,n=window,t=n.existAds;n.adsCollection;if(t){window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().enableSingleRequest(),googletag.enableServices()});window.adsCollection.length>0&&(e=new ArcAds({dfp:{id:"28253241"}}),o=window.adsCollection.filter(function(e){return"1"==e.bloque&&e}),window.adsBloque1=o,e.registerAdCollection(o))}})});</script><link rel="shortcut icon" type="image/png" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.elbocon.pe/resources/dist/elbocon/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/"/><meta name="theme-color" content="#444444"/><meta name="msapplication-TileColor" content="#444444"/><meta name="apple-mobile-web-app-title" content="El Bocón"/><meta name="application-name" content="El Bocón"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "El Bocón", "url" : "https://elbocon.pe/", "logo": "https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-elbocon.jpg?d=1",  "sameAs" : [ "https://www.linkedin.com/company/diario-el-bocon/","https://www.facebook.com/DiarioElBocon","https://twitter.com/elbocononline" ] }</script><meta name="description" lang="es" content="Ariel Reck, representante de la Comisión Especial de la Liga 1 en el caso TAS, reveló que aún no se tiene claro cómo se llevará a cabo la incorporación del cuadro íntimo al torneo."/><meta property="og:site_name" content="El Bocón"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Desde la Liga 1 señalan: “Alianza Lima va a disputar el torneo, no está en discusión”"/><meta property="og:description" content="Ariel Reck, representante de la Comisión Especial de la Liga 1 en el caso TAS, reveló que aún no se tiene claro cómo se llevará a cabo la incorporación del cuadro íntimo al torneo."/><meta property="og:image" content="https://elbocon.pe/resizer/A8FcLkoTTVWTsUXzigBfxltnRKs=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FUTWC424RFHIDA2W6FDVUYXDHM.jpg"/><meta property="og:image:secure_url" content="https://elbocon.pe/resizer/A8FcLkoTTVWTsUXzigBfxltnRKs=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FUTWC424RFHIDA2W6FDVUYXDHM.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="elbocononline"/><meta name="twitter:title" content="Desde la Liga 1 señalan: “Alianza Lima va a disputar el torneo, no está en discusión”"/><meta name="twitter:image" content="https://elbocon.pe/resizer/A8FcLkoTTVWTsUXzigBfxltnRKs=/980x528/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FUTWC424RFHIDA2W6FDVUYXDHM.jpg"/><meta name="twitter:description" content="Ariel Reck, representante de la Comisión Especial de la Liga 1 en el caso TAS, reveló que aún no se tiene claro cómo se llevará a cabo la incorporación del cuadro íntimo al torneo."/><meta name="twitter:creator" content="elbocononline"/><meta name="data-article-id" content="4LVOHUE6HRG6XNTPMQHDHBN65A"/><meta property="article:publisher" content="https://www.facebook.com/DiarioElBocon"/><meta name="author" content="Redacción El Bocón"/><meta name="bi3dPubDate" content="2021-03-18T13:24:05-05:00"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Descentralizado"/><meta name="bi3dArtTitle" content="Desde la Liga 1 señalan: “Alianza Lima va a disputar el torneo, no está en discusión”"/><meta name="cXenseParse:per-categories" content="Descentralizado"/><meta name="etiquetas" content="Alianza Lima,TAS,Liga 1"/><meta name="content-type" content="story"/><meta name="section-id" content="/futbol-peruano/descentralizado"/><meta name="keywords" content="Alianza Lima,Liga 1"/><meta property="article:published_time" content="2021-03-18T13:24:05-05:00"/><meta property="article:modified_time" content="2021-03-18T18:24:05.986Z"/><meta property="article:author" content="Redacción El Bocón"/><meta property="article:section" content="Descentralizado"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Alianza Lima"/><meta property="article:tag" content="TAS"/><meta property="article:tag" content="Liga 1"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle",  "datePublished":"2021-03-18T13:24:05-05:00",
    "dateModified":"2021-03-18T13:24:05-05:00",
    
  "backstory":"", 
    
    "dateline": "2021-03-18T13:24:05-05:00 ",
    "headline":"Desde la Liga 1 señalan: “Alianza Lima va a disputar el torneo, no está en discusión”",
    "alternativeHeadline":"Alianza Lima: Desde la Liga 1 señalan: “Alianza Lima va a disputar el torneo, no está en discusión” | nczd",
    "description":"Ariel Reck, representante de la Comisión Especial de la Liga 1 en el caso TAS, reveló que aún no se tiene claro cómo se llevará a cabo la incorporación del cuadro íntimo al torneo.",
    
  "articleBody":"Alianza Lima será parte de la Liga 1 esta temporada luego de que el TAS falle a su favor y señale de que se le deberán restar puntos a Carlos Stein de la Liga 1 20202. La Federación Peruana de Fútbol ya analiza cómo acatar la decisión debido a que esto no se puede realizar tan fácilmente de forma inmediata debido a que el torneo ya inició. Ariel Reck, asesor de la Comisión Especial de la Liga 1 en el caso, conversó con ‘Fútbol como Cancha’ de RPP y reveló ya se empezaron las gestiones debido a que sí o sí Alianza Lima va a disputar la Liga 1 2021. “Eso no está en discusión”. Además, señaló que tras la sentencia del TAS, el organismo arbitrario indicó que “el encuadre de sanciones de la Comisión de Licencias no era adecuado”. “Era el mismo encuadre que siempre venía usando la FPF desde el 2018 o 2019″, dijo.  Carlos Stein jugó su primer partido de la Liga 1 el pasado lunes empatando a cero ante Alianza Atlético de Sullana. Aún no se tiene decidido qué sucederá con este encuentro. “Uno de los puntos que no está resuelto es qué va a pasar con Stein. Es una de las cuestiones que está evaluando la comisión. Hoy se va a resolver”, explicó Reck. Alianza Lima venía preparándose para enfrentar la Liga 2 esta temporada; sin embargo, con el anuncio del TAS todo cambiará y deberá enfocar sus prioridades a la Liga 1. “Ha habido conversaciones entre la Comisión y Alianza Lima para evaluar cuándo sería prudente que se reincorpore a la Liga 1, por el tema de preparación”, agregó Ariel. Los blanquiazules ficharon a futbolistas experimentados como Pablo Miguez, Hernan Barcos o Wilmer Aguirre para jugar la Liga 2. Ahora, el plan del entrenador Carlos Bustos tendrá que cambiar.  ",
  
  
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://elbocon.pe/resizer/_vY77S0loVAjIaql5DIuGgT0U3M=/1200x800/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FUTWC424RFHIDA2W6FDVUYXDHM.jpg", "description":"FPF busca una fórmula para regreso de Alianza Lima (Foto: Alianza Lima)", "height":800, "width":1200 },    
    "author": 
  {
    "@context": "http://schema.org/",
    "@type": "Person",
    "name": "Redacción El Bocón",
    "image": "https://cdna.elbocon.pe/resources/dist/elbocon/images/author.png?d=1",
    "contactPoint"     : {
      "@type"        : "ContactPoint",
      "contactType"  : "Journalist",
      "email"        : ""
    },
    "email": "",
    "jobTitle"	: ""
  },
    "publisher":{  "@type":"Organization", "name":"El Bocón",  "logo":{  "@type":"ImageObject", "url":"https://cdna.elbocon.pe/resources/dist/elbocon/images/logo-amp.png?d=1",   "height":60, "width":246
      }
    },    
     
    "keywords":["Alianza Lima","Liga 1"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://elbocon.pe/futbol-peruano/descentralizado/sporting-cristal-martin-tavara-jugaria-en-el-internacional-de-porto-alegre-junto-a-paolo-guerrero-nczd-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-leao-butron-tras-el-fallo-del-tas-se-hizo-justicia-en-lo-administrativo-porque-en-lo-deportivo-todo-fue-un-desastre-nczd-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://elbocon.pe/futbol-peruano/descentralizado/tas-con-alianza-lima-carlos-stein-revela-que-esperaremos-para-apelar-al-tribunal-federal-suizo-nczd-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Futbol peruano", "item":"https://elbocon.pe/futbol-peruano/" },{"@type":"ListItem", "position":2, "name":"Descentralizado", "item":"https://elbocon.pe/futbol-peruano/descentralizado/" }] }</script><script>"use strict";window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){if(window.location.search.includes("widgettaboola=none"))return;document.addEventListener("DOMContentLoaded",function(){function e(){var e="tb_loader_script";if(!document.getElementById(e)){var o=document.createElement("script"),t=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-elbocon/loader.js",o.id=e,t.parentNode.insertBefore(o,t)}}if("IntersectionObserver"in window){var o=new IntersectionObserver(function(t,n){t.forEach(function(t){t.isIntersecting&&(e(),o.unobserve(t.target))})},{rootMargin:"0px 0px 1200px 0px"}),t=document.getElementById("taboola-below-content-thumbnails");t&&o.observe(t)}else e()}),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'boc'; var type_template = 'nota'; var section = 'futbolperuano'; var subsection = 'descentralizado'; var path_name = '/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/';
     var tipo_nota = 'imagen';   var id_nota = '4LVOHUE6HRG6XNTPMQHDHBN65A';  var content_paywall = 'false'; 
     var nucleo_origen = 'nd'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><style>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</style><script async="" type="text/javascript">
    var _sf_startpt = new Date().getTime()
    var _sf_async_config = _sf_async_config || {};_sf_async_config.uid = 57773;_sf_async_config.domain = "elbocon.pe";_sf_async_config.flickerControl = false;_sf_async_config.useCanonical = true;_sf_async_config.sections = "futbol-peruano,descentralizado,alianza-lima,tas,liga-1"; _sf_async_config.authors = 'Redacción El Bocón'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; !function(){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script"),e=document.getElementsByTagName("script")[0];t.type="text/javascript",t.async=!0,t.src="//static.chartbeat.com/js/chartbeat.js",e.parentNode.insertBefore(t,e)}()}();</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WB49SJD')</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-01bf33c6-bb80-4b8a-aa52-ae583e52ce45","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8MGTW-TZSZZ-A2X44-WNN52-GV89E",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8MGTW-TZSZZ-A2X44-WNN52-GV89E",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvmeyctzpxq-f-e0cade76d-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"850268","ak.ai":parseInt("543272",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"108cba17","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38976,"ak.gh":"96.6.42.190","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1616104431","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==x853q24/t/RDrHlkdxkE2MQmyOO/cZwTm3kJiT1AAqoL8oJv2MFccNnhXDUA7rllLbc0sb7Ox9S3xk9OPS6O05rcq1gVMOk0G8zWbV3rPeh0wnSGKzzOe9k0c7DZ1CIWXlb8uSdYUyVKqYEtdBoGsj79UULFF16mut6FSlmkadeZdXIN/Xdh+7rjjru2JArQHWL+24czRCJS7UjbZwrPTJoxeREDVQn6x2HjhmEMdQZktiaLAHYXHsszCK9iSwihrouJu6JYZLYLIFS1s01g3IGyzet8I02aUmYAkUOL8On+Yi3XytjNVohw4FBUWnPsUL9omq8DTF/0d+MYqg3iK7uCbFWLKKyDFnvDZQhMlgVwd+UjtuqqXBhAd91oxYqOgNaNKoUVDcqdEnY4XMhbAIgjG0JRlqp4RQeTpYS8c90=","ak.pv":"30","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story undefined elbocon futbol-peruano gallery_slider " itemscope="" itemType="http://schema.org/WebPage"><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-WB49SJD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:f0fOzqiu3Qzw1DF" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><style>@media screen and (max-width:639px){#gpt_top{height:90px;
    align-items: center;
display: flex !important;
}}
@font-face {
	font-display: swap;
	font-family: Titillium Web;
	font-style: normal;
	font-weight: 700;
	src: local("Titillium Web Bold"), local("TitilliumWeb-Bold"), url(https://cdna.elbocon.pe/resources/dist/elbocon/fonts/TitilliumWeb-Bold.woff2) format("woff2"), url(https://cdna.elbocon.pe/resources/dist/elbocon/fonts/TitilliumWeb-Bold.woff) format("woff");
	unicode-range: U+00??, U+0131, U+0152-0153, U+02bb-02bc, U+02c6, U+02da, U+02dc, U+2000-206f, U+2074, U+20ac, U+2122, U+2191, U+2193, U+2212, U+2215, U+feff, U+fffd
}
</style></div></div><div id="fusion-static-exit:f0fOzqiu3Qzw1DF" style="display:none"></div><div data-fusion-collection="features" data-fusion-type="layout/amp-navbar"></div><div class="f just-center"><div class="ad-lateral ad-lateral--l"><div id="fusion-static-enter:0fBdtRWLQr3" style="display:none"></div><div id="gpt_laterall" data-ads-name="/28253241/elbocon/web/post/snota/laterall" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fBdtRWLQr3" style="display:none"></div></div><div class="st-sidebar__container f f-col w-full pos-rel"><div id="fusion-static-enter:0flIPWWLQrR" style="display:none"></div><div id="gpt_skin" data-ads-name="/28253241/elbocon/web/post/snota/skin" data-ads-dimensions="[[1,1]]" data-ads-load-first="true" data-bloque="1"></div><div id="fusion-static-exit:0flIPWWLQrR" style="display:none"></div><div id="fusion-static-enter:0fgUsP6KuJsCKD8" style="display:none"></div><nav class="nav w-full f alg-center "><div class="nav__wrapper f alg-center w-full"><div class="nav__search-box alg-center"><form class="f pos-rel alg-center" id="header-search-form"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__i-search" value=""/><label for="header-search-input" class="nav__sl oflow-h">Cuadro de búsqueda</label><button class="nav__btn--search nav__btn f alg-center" type="submit"><svg xmlns="http://www.w3.org/2000/svg" class="h-basic__search" width="19" height="19" viewBox="0 0 14 14"><title>abrir cuadro de búsqueda</title><path d="M13.2 12.4L9.2 8.3C9.8 7.5 10.1 6.5 10.1 5.4 10.1 4.2 9.6 3 8.8 2.1 7.9 1.2 6.7 0.8 5.4 0.8 4.2 0.8 3 1.2 2.1 2.1 1.2 3 0.8 4.2 0.8 5.4 0.8 6.7 1.2 7.9 2.1 8.8 3 9.6 4.2 10.1 5.4 10.1 6.5 10.1 7.5 9.8 8.3 9.2L12.4 13.2C12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.3 12.4 13.3 12.5 13.3 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.2L13.2 12.5C13.2 12.5 13.2 12.5 13.2 12.5 13.2 12.5 13.3 12.5 13.3 12.4 13.3 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4 13.2 12.4V12.4ZM7.9 7.9C7.3 8.6 6.4 8.9 5.4 8.9 4.5 8.9 3.6 8.6 3 7.9 2.3 7.3 1.9 6.4 1.9 5.4 1.9 4.5 2.3 3.6 3 3 3.6 2.3 4.5 1.9 5.4 1.9 6.4 1.9 7.3 2.3 7.9 3 8.6 3.6 8.9 4.5 8.9 5.4 8.9 6.4 8.6 7.3 7.9 7.9Z"></path></svg></button></form></div><button type="button" class="nav__btn--section f alg-center"><svg xmlns="http://www.w3.org/2000/svg" height="23" viewBox="0 0 24 24"><title>Menú</title><path d="M4 6h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4C3.5 8 3 7.6 3 7l0 0C3 6.5 3.5 6 4 6z"></path><path d="M4 11h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4c-0.5 0-1-0.4-1-1l0 0C3 11.5 3.5 11 4 11z"></path><path d="M4 16h16c0.6 0 1 0.5 1 1l0 0c0 0.6-0.4 1-1 1H4c-0.5 0-1-0.4-1-1l0 0C3 16.5 3.5 16 4 16z"></path></svg><span aria-hidden="true">Menú</span></button><div class="nav__list-container"><ul class="nav__list h-full f"><li class="nav__list-item h-full"><a itemProp="url" href="/futbol-peruano" class="nav__list-link f alg-center h-full">Fútbol Peruano</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/internacional" class="nav__list-link f alg-center h-full">Internacional</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/futbol-peruano/seleccion-peruana" class="nav__list-link f alg-center h-full">Selección peruana</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/trends" class="nav__list-link f alg-center h-full">Trends</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/wikibocon" class="nav__list-link f alg-center h-full">Wiki</a></li><li class="nav__list-item h-full"><a itemProp="url" href="/boconvip" class="nav__list-link f alg-center h-full">Vip</a></li></ul></div><a itemProp="url" href="/" class="nav__p-logo pos-abs" title="Logo de elbocon"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=2150" alt="Logo de elbocon" class="nav__logo"/></a><a itemProp="url" href="/" class="nav__s-logo pos-abs" title="Logo de elbocon"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=2150" alt="Logo de elbocon" class="nav__logo"/></a><div class="nav__story-title pos-rel oflow-h">Desde la Liga 1 señalan: “Alianza Lima va a disputar el torneo, no está en discusión”</div><div class="nav__story-social-network pos-rel"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("active")?o.classList.remove("active"):o.classList.add("active")},window.navbarPopUpWindow=function(o,n,t,e){var i=window.screen.width/2-t/2,c=window.screen.height/2-e/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(e,", top=").concat(c,", left=").concat(i))};</script><div><a itemProp="url" title="Mostrar enlaces para compartir" class="story-content__more-link f alg-center just-center" href="/" id="icon-showMoreNavbar"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 23 23"><path d="M13.493,2.737,2.67,8.15,2.026,6.862,12.849,1.452Zm-.644,13.376L2.026,10.7l.646-1.287,10.823,5.412-.644,1.286Z" transform="translate(3.801 2.724)" fill-rule="evenodd"></path><path d="M19.417,7.191a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,7.191Zm0,15.821a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,19.417,23.013ZM3.6,15.1a3.6,3.6,0,1,0-2.543-1.053A3.6,3.6,0,0,0,3.6,15.1Z" transform="translate(0)" fill-rule="evenodd"></path></svg></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list f just-between "><li class="story-header__item"><a itemProp="url" title="Compartir en facebook" class="story-header__link f alg-center just-center" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 10 21"><title>Compartir en facebook</title><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en twitter" class="story-header__link f alg-center just-center" href="https://twitter.com/intent/tweet?text=Desde%20la%20Liga%201%20se%C3%B1alan%3A%20%E2%80%9CAlianza%20Lima%20va%20a%20disputar%20el%20torneo%2C%20no%20est%C3%A1%20en%20discusi%C3%B3n%E2%80%9D&amp;url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/&amp;via=elbocononline" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="11" viewBox="0 0 14 12"><title>Compartir en twitter</title><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en linkedin" class="story-header__link f alg-center just-center" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="15" viewBox="0 0 24 24"><title>Compartir en LinkedIn</title><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a></li><li class="story-header__item"><a itemProp="url" title="Compartir en whatsapp" class="story-header__link f alg-center just-center" href="whatsapp://send?text=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><title>Compartir en WhatsApp</title><path fill="transparent" d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a></li></ul></div><div class="nav__container-right pos-abs "><div class="header__btn-container f alg-center justify-end"></div></div></div><div class="nav-sidebar w-full pos-abs oflow-h"><div class="nav-sidebar__content f f-col just-between h-full"><div class="nav-sidebar__top"><div class="nav-sidebar__header"><div class="nav-sidebar__box-btn"><a title="Suscríbete" class="f alg-center justify-center" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search"><form class="nav-sidebar__box-search"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full"/></form></div><div class="nav-sidebar__body"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer"><a itemProp="url" href="/" class="nav-sidebar__text">elbocon.pe</a><a itemProp="url" href="/terminos-y-condiciones/" class="nav-sidebar__text">Términos y Condiciones</a><a itemProp="url" href="/politica-de-privacidad/" class="nav-sidebar__text">Política de Privacidad</a><a itemProp="url" href="/politica-de-cookies/" class="nav-sidebar__text">Politica de Cookies</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav-sidebar__content");/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?e.classList.add("w-full"):e.classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){var t=document.body.querySelector(".nav-sidebar");t.classList.contains("active")?(t.classList.remove("active"),e.classList.remove("active")):(t.classList.add("active"),e.classList.add("active")),null===document.body.querySelector(".nav-sidebar__item")&&[{"name":"Fútbol Peruano","url":"/futbol-peruano","styles":[],"children":[{"_id":"/futbol-peruano/seleccion-peruana","children":[],"name":"Selección peruana","node_type":"section"},{"_id":"/futbol-peruano/descentralizado","children":[],"name":"Descentralizado","node_type":"section"},{"_id":"/futbol-peruano/copa-peru","children":[],"name":"Copa Perú","node_type":"section"},{"_id":"/futbol-peruano/segunda-division","children":[],"name":"Segunda división","node_type":"section"}],"_id":"/futbol-peruano"},{"name":"Selección Peruana","url":"https://elbocon.pe/futbol-peruano/seleccion-peruana/","styles":[],"children":[],"_id":"link-UMR5KBWQJ1395F7XN777611CD8","display_name":"Selección Peruana"},{"name":"Internacional","url":"/internacional","styles":[],"children":[{"_id":"link-BEX14BUKAH6CQ0T197HT03C9G0","children":[],"display_name":"Fichajes","node_type":"link","url":"/internacional/"},{"_id":"/internacional/copa-libertadores","children":[],"name":"Copa Libertadores","node_type":"section"},{"_id":"/internacional/copa-sudamericana","children":[],"name":"Copa Sudamericana","node_type":"section"},{"_id":"link-VDZJ9A1FMN2V92YDTPFF0YXT34","children":[],"display_name":"Champions League","node_type":"link","url":"/internacional/liga-de-campeones"},{"_id":"link-W0TQJ8UKTN6FZ654EZR35E2Y7R","children":[],"display_name":"Europa League","node_type":"link","url":"/internacional/euroliga"},{"_id":"/internacional/ligas-extranjeras","children":[],"name":"Ligas Extranjeras","node_type":"section"}],"_id":"/internacional"},{"name":"Trends","url":"/trends","styles":[],"children":[],"_id":"/trends"},{"name":"Wiki","url":"/wikibocon","styles":[],"children":[],"_id":"/wikibocon"},{"name":"Vip","url":"/boconvip","styles":[],"children":[],"_id":"/boconvip"}].forEach(function(e){var t=e.children,a=void 0===t?[]:t,n=e.name,i=void 0===n?"":n,d=e._id,o=void 0===d?"":d,s=e.display_name,r=void 0===s?"":s,c=e.url,l=void 0===c?"":c,m=e.styles,u=void 0===m?[]:m,v=("root-"+(i||r)).toLowerCase(),b=document.createElement("li");b.className="nav-sidebar__item pos-rel f just-between  alg-center";var p=document.createElement("a");if(p.className="nav-sidebar__link",p.href=l||o||"/",u.length>0&&(b.style="background-color: "+u[0]+"; color: "+(u[1]||"#ffffff")+";"),p.innerHTML=i||r,b.append(p),a&&a.length>0){var f=document.createElement("input");f.className="nav-sidebar__menu-arrow",f.setAttribute("type","checkbox"),f.setAttribute("id",v),f.setAttribute("name","checkbox-submenu");var _=document.createElement("label");_.htmlFor=v,_.className="nav-sidebar__parent-item";var h=document.createElement("ul");h.className="nav-sidebar__container-submenu w-full oflow-h deep-0"+v,b.append(f,_,h),a.forEach(function(e){var t=e.name,a=void 0===t?"":t,n=e._id,i=void 0===n?"":n,d=e.display_name,o=void 0===d?"":d,s=e.urlChild,r=void 0===s?"":s,c=document.createElement("li");c.className="nav-sidebar__item pos-rel f just-between  alg-center";var l=document.createElement("a");l.className="nav-sidebar__link",l.style="padding-left: 40px;",l.href=r||i||"/",l.innerHTML=a||o,c.append(l),h.append(c)})}document.body.querySelector(".nav-sidebar__list").append(b)})})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.getElementById("header-search-form"),t=document.body.querySelector(".nav-sidebar__box-search"),a=function(e){e.preventDefault();var t=e.target.getElementsByTagName("input");t=t?t[0]:null;var a=e.target.getElementsByTagName("button");if(a=a?a[0]:null,t)if(t.value){var n=encodeURIComponent(t.value).replace(/%20/g,"+");window.location.href="/buscar/"+n+"/todas/descendiente/?query="+n}else a&&(t.classList.contains("active")?(t.classList.remove("active"),a.classList.remove("active")):(t.classList.add("active"),a.classList.add("active")))},n=function(e){e&&(e.addEventListener?e.addEventListener("submit",a,!1):e.attachEvent&&e.attachEvent("onsubmit",a))};e&&n(e),t&&n(t)})});"use strict";document.addEventListener("DOMContentLoaded",function(){requestIdle(function(){var e=document.body.querySelector(".nav__wrapper ");if(window.document.body.querySelector('meta[name="section-id"]')){var n=document.createElement("div");n.className="nav__loader position-absolute w-full";var t=document.createElement("div");t.className="nav__loader-bar  w-full h-full",n.append(t),e.append(n)}})});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  requestIdle(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  });
})</script><div id="fusion-static-exit:0fgUsP6KuJsCKD8" style="display:none"></div><div id="fusion-static-enter:0fbeJqXLQrc" style="display:none"></div><div id="gpt_top" data-ads-name="/28253241/elbocon/web/post/snota/top" data-ads-dimensions="[[1,1],[970,250],[970,90],[728,9]]" data-ads-dimensions-m="[[320, 100],  [320, 50],  [300, 100],  [300, 50],  [1, 1]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fbeJqXLQrc" style="display:none"></div><div id="fusion-static-enter:0fcJZaqXFrd" style="display:none"></div><header class="header bg-primary w-full f f-center pos-rel"><a itemProp="url" href="/" title="Descentralizado: Alianza Lima: Desde la Liga 1 señalan: “Alianza Lima va a disputar el  | EL BOCÓN"><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Descentralizado: Alianza Lima: Desde la Liga 1 señalan: “Alianza Lima va a disputar el  | EL BOCÓN" title="Descentralizado: Alianza Lima: Desde la Liga 1 señalan: “Alianza Lima va a disputar el  | EL BOCÓN" class="header__logo"/></a></header><nav class="header__nav f just-between non-tablet"><ul class="header__featured f w-full oflow-h "><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/noticias/alianza-lima/?ref=menu_tema_">ALIANZA LIMA</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/noticias/universitario-de-deportes/?ref=menu_tema_">UNIVERSITARIO DE DEPORTES</a></li><li class="header__item f f-center "><a itemProp="url" class="header__link" href="/noticias/sporting-cristal/?ref=menu_tema_">SPORTING CRISTAL</a></li></ul><div class="header__date just-center">jueves, 18 de marzo de 2021</div></nav><div id="fusion-static-exit:0fcJZaqXFrd" style="display:none"></div><div class="w-full "></div><section class="st-sidebar__content f"><div role="banner" class="w-full"><div id="fusion-static-enter:0fkr74qXFrt" style="display:none"></div><div class="st-social f just-between"><div class="st-social__tooltdiv f alg-center uppercase"><h2 itemProp="name" class="st-social__txt oflow-h uppercase"><a itemProp="url" class="st-social__link oflow-h" href="/futbol-peruano/descentralizado/">Descentralizado</a></h2></div><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/" class="share-btn f f-center s-fb" data-share=""><title>Compartir en facebook</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Desde%20la%20Liga%201%20se%C3%B1alan%3A%20%E2%80%9CAlianza%20Lima%20va%20a%20disputar%20el%20torneo%2C%20no%20est%C3%A1%20en%20discusi%C3%B3n%E2%80%9D&amp;url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/&amp;via=elbocononline" class="share-btn f f-center s-tw" data-share=""><title>Compartir en twitter</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="http://www.linkedin.com/shareArticle?url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/" class="share-btn f f-center s-lk" data-share=""><title>Compartir en LinkedIn</title><svg xmlns="http://www.w3.org/2000/svg" height="18" viewBox="0 0 24 24"><path d="M5 7.2C6.2 7.2 7.2 6.2 7.2 5 7.2 3.8 6.2 2.8 5 2.8 3.8 2.8 2.8 3.8 2.8 5 2.8 6.2 3.8 7.2 5 7.2Z"></path><path d="M9.2 8.9V21H13V15C13 13.4 13.3 11.9 15.3 11.9 17.2 11.9 17.2 13.7 17.2 15.1V21H21V14.3C21 11.1 20.3 8.6 16.5 8.6 14.6 8.6 13.4 9.6 12.9 10.5H12.9V8.9H9.2V8.9ZM3.1 8.9H6.9V21H3.1V8.9Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/" class="share-btn f f-center share-btn--ws" data-share=""><title>Compartir en WhatsApp</title><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div><div id="fusion-static-exit:0fkr74qXFrt" style="display:none"></div><div id="fusion-static-enter:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-exit:0fmr74qXFrT" style="display:none"></div><div id="fusion-static-enter:0f2r74qXFra" style="display:none"></div><h1 itemProp="name" class="sht__title">Desde la Liga 1 señalan: “Alianza Lima va a disputar el torneo, no está en discusión”</h1><h2 itemProp="name" class="sht__summary">Ariel Reck, representante de la Comisión Especial de la Liga 1 en el caso TAS, reveló que aún no se tiene claro cómo se llevará a cabo la incorporación del cuadro íntimo al torneo.</h2><div id="fusion-static-exit:0f2r74qXFra" style="display:none"></div><div id="fusion-static-enter:0fpr74qXFrD" style="display:none"></div><div id="fusion-static-exit:0fpr74qXFrD" style="display:none"></div></div><div role="main" class="st-sidebar__main"><div id="fusion-static-enter:f0fALKnY1yf04qD" style="display:none"></div><div class="s-multimedia"><figure><div id="fusion-static-enter:image:580x330::FUTWC424RFHIDA2W6FDVUYXDHM.jpg" style="display:none"></div><picture><source srcSet="https://elbocon.pe/resizer/nb85rENMcWPFmHMcVF-M8XS0eC0=/314x178/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FUTWC424RFHIDA2W6FDVUYXDHM.jpg" media="(max-width: 360px)"/><source srcSet="https://elbocon.pe/resizer/R0LoOkxHrDI2EWVKTsIVbuShGQs=/482x274/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FUTWC424RFHIDA2W6FDVUYXDHM.jpg" media="(max-width: 639px)"/><img src="https://elbocon.pe/resizer/ft17hz8Cd2ERvjn8aTYeJvaNkic=/580x330/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FUTWC424RFHIDA2W6FDVUYXDHM.jpg" alt="FPF busca una fórmula para regreso de Alianza Lima (Foto: Alianza Lima)" decoding="auto" class=" s-multimedia__image w-full o-cover"/></picture><div id="fusion-static-exit:image:580x330::FUTWC424RFHIDA2W6FDVUYXDHM.jpg" style="display:none"></div><figcaption class="s-multimedia__caption">FPF busca una fórmula para regreso de Alianza Lima (Foto: Alianza Lima)<!-- --> </figcaption></figure></div><div id="fusion-static-exit:f0fALKnY1yf04qD" style="display:none"></div><div id="fusion-static-enter:0fCr74qXFrP" style="display:none"></div><div class="story-contents w-full "><div class="story-contents__author  "><div><a itemProp="url" href="/autor/redaccion-el-bocon/" class="story-contents__author-link ">Redacción El Bocón</a></div><div class="story-contents__author-date f "><time dateTime="2021-03-18T13:24:05-05:00">Actualizado el 18/03/2021 01:24 p.m.</time></div></div><div id="gpt_caja3" data-ads-name="/28253241/elbocon/web/post/futbolperuano/caja3" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><div class="story-contents__content  " id="contenedor"><section><p itemProp="description" class="story-contents__font-paragraph "><b>Alianza Lima será parte de la Liga 1 esta temporada luego de que el TAS falle a su favor y señale de que se le deberán restar puntos a Carlos Stein de la Liga 1 20202. La Federación Peruana de Fútbol ya analiza cómo acatar la decisión debido a que esto no se puede realizar tan fácilmente de forma inmediata debido a que el torneo ya inició.</b></p><p itemProp="description" class="story-contents__font-paragraph "><b>Ariel Reck</b>, asesor de la Comisión Especial de la Liga 1 en el caso, conversó con<b> ‘Fútbol como Cancha’ de RPP</b> y reveló ya se empezaron las gestiones debido a que sí o sí Alianza Lima va a disputar la Liga 1 2021. “<i>Eso no está en discusión</i>”.</p><div id="gpt_inline" data-ads-name="/28253241/elbocon/web/post/futbolperuano/inline" data-ads-dimensions="[[1,1]]" data-bloque="3" data-ads-dimensions-m="[[1,1]]"></div><p itemProp="description" class="story-contents__font-paragraph ">Además, señaló que tras la sentencia del TAS, el organismo arbitrario indicó que “el encuadre de sanciones de la Comisión de Licencias no era adecuado”. “<i>Era el mismo encuadre que siempre venía usando la FPF desde el 2018 o 2019</i>″, dijo.</p><div id="id_video_embed_xwbf5qwzod0e1b2lb0txtabkt" class="story-content__embed"><iframe title="video de dazn services" sandbox="allow-scripts allow-same-origin" width="480" height="360" poster="" layout="responsive" src="https://player.daznservices.com/player/v4/assets/amp-iframe-loader.html#a21dbd38a1a874ac8eebc4ff04.152nni6l74yhm17f3y4729tcbz$videoid=xwbf5qwzod0e1b2lb0txtabkt" loading="lazy"><div tabindex="0" role="button">Show Player</div></iframe></div><p itemProp="description" class="story-contents__font-paragraph "><b>Carlos Stein</b> jugó su primer partido de la Liga 1 el pasado lunes empatando a cero ante Alianza Atlético de Sullana. Aún no se tiene decidido qué sucederá con este encuentro. <i>“Uno de los puntos que no está resuelto es qué va a pasar con Stein. Es una de las cuestiones que está evaluando la comisión. Hoy se va a resolver</i>”, explicó Reck.</p><div id="gpt_caja4" data-ads-name="/28253241/elbocon/web/post/futbolperuano/caja4" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="3" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph ">Alianza Lima venía preparándose para enfrentar la Liga 2 esta temporada; sin embargo, con el anuncio del TAS todo cambiará y deberá enfocar sus prioridades a la Liga 1. “<i>Ha habido conversaciones entre la Comisión y Alianza Lima para evaluar cuándo sería prudente que se reincorpore a la Liga 1, por el tema de preparación</i>”, agregó Ariel.</p><p itemProp="description" class="story-contents__font-paragraph ">Los blanquiazules ficharon a futbolistas experimentados como Pablo Miguez, Hernan Barcos o Wilmer Aguirre para jugar la Liga 2. Ahora, el plan del entrenador Carlos Bustos tendrá que cambiar.</p><h2 class=""><br/></h2><div id="gpt_caja5" data-ads-name="/28253241/elbocon/web/post/futbolperuano/caja5" data-ads-dimensions-m="[[300, 100], [320, 50], [300, 50], [320, 100], [300, 250]]" data-bloque="4" data-prebid-enabled="true"></div><p itemProp="description" class="story-contents__font-paragraph "><br/></p></section></div><div class="story-contents__social "><div class="st-social__share"><a itemProp="url" href="http://www.facebook.com/sharer.php?u=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/" class="share-btn f f-center s-fb" data-share=""><title>Compartir en facebook</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 10 21"><path d="M2.6 21V11.1H0V7.6H2.6V4.6C2.6 2.2 4.1 0 7.5 0 8.9 0 10 0.1 10 0.1L9.9 3.5C9.9 3.5 8.8 3.4 7.7 3.4 6.4 3.4 6.2 4 6.2 5V7.6H10L9.8 11.1H6.2V21H2.6Z"></path></svg></a><a itemProp="url" href="https://twitter.com/intent/tweet?text=Desde%20la%20Liga%201%20se%C3%B1alan%3A%20%E2%80%9CAlianza%20Lima%20va%20a%20disputar%20el%20torneo%2C%20no%20est%C3%A1%20en%20discusi%C3%B3n%E2%80%9D&amp;url=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/&amp;via=elbocononline" class="share-btn f f-center s-tw" data-share=""><title>Compartir en twitter</title><svg xmlns="http://www.w3.org/2000/svg" height="14" viewBox="0 0 14 12"><path d="M13.5 2C13 2.2 12.5 2.3 12 2.4 12.5 2.1 12.9 1.5 13.1 0.9 12.6 1.2 12 1.4 11.4 1.6 11.2 1.3 10.9 1.1 10.6 0.9 10.2 0.8 9.9 0.7 9.5 0.7 8 0.7 6.8 1.9 6.8 3.4 6.8 3.6 6.9 3.8 6.9 4 4.7 3.9 2.7 2.8 1.4 1.2 1.2 1.6 1 2.1 1 2.6 1 3.5 1.5 4.3 2.2 4.8 1.8 4.8 1.4 4.6 1 4.4V4.5C1 5.8 1.9 6.8 3.2 7.1 2.9 7.1 2.7 7.2 2.5 7.2 2.3 7.2 2.1 7.2 2 7.1 2.3 8.2 3.3 9 4.5 9 3.5 9.7 2.4 10.1 1.1 10.1 0.9 10.1 0.7 10.1 0.5 10.1 1.7 10.8 3.1 11.3 4.6 11.3 9.5 11.3 12.2 7.2 12.2 3.7 12.2 3.6 12.2 3.5 12.2 3.4 12.7 3 13.1 2.5 13.5 2Z"></path></svg></a><a itemProp="url" href="whatsapp://send?text=https://elbocon.pe/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/" class="share-btn f f-center share-btn--ws" data-share=""><title>Compartir en WhatsApp</title><svg xmlns="http://www.w3.org/2000/svg" height="30" viewBox="0 0 31 32"><path d="M8 28.4L3.3 30.5 4.5 25.4C2.3 22.9 1 19.6 1 16 1 8 7.5 1.5 15.5 1.5 23.5 1.5 30 8 30 16 30 24 23.5 30.5 15.5 30.5 12.8 30.5 10.2 29.7 8 28.4Z" class="share-btn--stroke"></path><path d="M8.5 10.7C8.5 10.7 9.3 9.1 10.1 9.1 10.8 9 11.7 9 12 9.4 12.2 9.9 13.3 12.7 13.3 12.7 13.3 12.7 13.5 13.2 13.2 13.6 12.9 14.1 12.3 14.8 12.3 14.8 12.3 14.8 11.9 15.3 12.3 15.8 12.6 16.3 13.2 17.2 14.4 18.4 15.5 19.6 17.8 20.5 17.8 20.5 17.8 20.5 18.1 20.5 18.3 20.3 18.5 20.1 19.7 18.7 19.7 18.7 19.7 18.7 20 18.2 20.6 18.5 21.2 18.7 23.8 20.1 23.8 20.1 23.8 20.1 24.1 20.2 24.1 20.6 24.1 21.1 23.9 22.2 23.5 22.6 23.1 23 22 24.2 20.4 24.2 18.7 24.2 14.8 22.8 12.7 20.7 10.6 18.5 8.7 16.4 8.3 14.4 7.9 12.4 7.9 11.5 8.5 10.7Z"></path></svg></a><script>"use strict";window.addEventListener("load",function(){requestIdle(function(){var t=document.body.querySelectorAll("a[data-share]");if(t&&t.length>0){var n=window.screen.width/2-300,o=window.screen.height/2-200;t.forEach(function(t){t.addEventListener("click",function(e){e.preventDefault(),window.open(t.getAttribute("href"),"","toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(600,", height=").concat(400,", top=").concat(o,", left=").concat(n))})})}})});</script></div></div></div><div id="bottom-content-observed"></div><div id="fusion-static-exit:0fCr74qXFrP" style="display:none"></div><div id="fusion-static-enter:0fEr74qXFrD" style="display:none"></div><div class="st-tags "><h4 itemProp="name" class="st-tags__title">TAGS RELACIONADOS</h4><div class="st-tags__line"></div><div class="st-tags__box"><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/alianza-lima/">Alianza Lima</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/tas/">TAS</a></h2><h2 itemProp="name" class="st-tags__tag"><a itemProp="url" class="st-tags__link" href="/noticias/liga-1/">Liga 1</a></h2></div></div><div id="fusion-static-exit:0fEr74qXFrD" style="display:none"></div><div id="fusion-static-enter:0f4r74qXFrR" style="display:none"></div><div class="story-taboola " id="taboola-below-content-thumbnails"></div><script>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-c',container: 'taboola-below-content-thumbnails',placement: 'Below Content Thumbnails',target_type: 'mix'});</script><div id="fusion-static-exit:0f4r74qXFrR" style="display:none"></div><div id="fusion-static-enter:0fxhPjM9ZR6k2Zv" style="display:none"></div><section class="link-site f f-col"><div class="link-site__header f alg-center just-between"><p itemProp="description" class="link-site__h-text uppercase">NO TE PIERDAS</p><div><h3 itemProp="name" class="link-site__subtitle">Contenido de<!-- --> <span class="link-site__site">Mag.</span></h3></div></div><div role="navigation" class="link-site__list f f-col"><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/justice-league-snyder-cut-online-via-hbo-max-con-subtitulos-en-espanol-como-ver-la-liga-de-la-justicia-de-zack-snyder-sub-latino-por-internet-zack-snyders-justice-league-video-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::IXICTA37KVBQ5AYZTLKODMV5AU.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/x3UyAFBozjVBg5IF1Zzs9OE9sE0=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/IXICTA37KVBQ5AYZTLKODMV5AU.jpg" alt="Justice League: Snyder Cut ONLINE: cómo y dónde ver La Liga de la Justicia de Zack Snyder" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::IXICTA37KVBQ5AYZTLKODMV5AU.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Justice League: Snyder Cut ONLINE: cómo y dónde ver La Liga de la Justicia de Zack Snyder</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/love-is-in-the-air-tendra-temporada-2-tras-su-final-de-mayo-en-turquia-telenovelas-turcas-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::7Y6UZYQQEVE3NGUPEBT53XW6NU.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/dGLlBe-9S8ageLb0_BclP5c-Y8k=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7Y6UZYQQEVE3NGUPEBT53XW6NU.jpg" alt="“Love Is in the Air”, ¿tendrá temporada 2 tras su final en Turquía?" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::7Y6UZYQQEVE3NGUPEBT53XW6NU.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">“Love Is in the Air”, ¿tendrá temporada 2 tras su final en Turquía?</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/virales/viral-hombre-reprueba-el-examen-teorico-de-conducir-192-veces-y-quiere-seguir-intentandolo-nnda-nnni-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::NOUZ6NPTAFDZ7M2AKDE4DRI6UQ.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/wdcOtTHslfmXA5M108vhbIXrgwc=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NOUZ6NPTAFDZ7M2AKDE4DRI6UQ.jpg" alt="Hombre reprueba el examen de conducir 192 veces y quiere seguir intentándolo " decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::NOUZ6NPTAFDZ7M2AKDE4DRI6UQ.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Hombre reprueba el examen de conducir 192 veces y quiere seguir intentándolo </h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/shingeki-no-kyojin-4x14-cuando-sera-estrenado-el-capitulo-pospuesto-de-attack-on-titan-ataque-a-los-titanes-temporada-4-capitulo-14-episodio-73-series-de-crunchyroll-animes-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::M4544V34M5B73ICVKV36PIVXF4.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/yfVs683lhp0dH3fyIai2y46l8kY=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/M4544V34M5B73ICVKV36PIVXF4.jpg" alt="Shingeki No Kyojin 4x14: cuándo será estrenado el capítulo pospuesto de “Attack on Titan”" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::M4544V34M5B73ICVKV36PIVXF4.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Shingeki No Kyojin 4x14: cuándo será estrenado el capítulo pospuesto de “Attack on Titan”</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/justice-league-snyder-cut-online-via-hbo-max-con-subtitulos-en-espanol-como-ver-la-liga-de-la-justicia-de-zack-snyder-sub-latino-por-internet-zack-snyders-justice-league-video-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::IXICTA37KVBQ5AYZTLKODMV5AU.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/x3UyAFBozjVBg5IF1Zzs9OE9sE0=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/IXICTA37KVBQ5AYZTLKODMV5AU.jpg" alt="Justice League: Snyder Cut ONLINE: cómo y dónde ver La Liga de la Justicia de Zack Snyder" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::IXICTA37KVBQ5AYZTLKODMV5AU.jpg" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">Justice League: Snyder Cut ONLINE: cómo y dónde ver La Liga de la Justicia de Zack Snyder</h2></a><a itemProp="url" class="link-site__item f mb-15" href="https://mag.elcomercio.pe/fama/love-alarm-3-en-netflix-cuando-sera-estrenada-la-temporada-3-por-streaming-series-nnda-nnlt-noticia/?ref=recomendados&amp;source=elbocon"><div class="link-site__image-container position-relative"><div id="fusion-static-enter:image:234x161::EGGQTPO5RCH3PRAGMAY6QHFJY.webp" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/O8dUfcx3RZzlOKiIUD3DzkHGVY4=/234x161/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/OEGGQTPO5RCH3PRAGMAY6QHFJY.webp" alt="“Love Alarm”: cuándo será estrenada la temporada 3 en Netflix" decoding="async" class="lazy link-site__image"/><div id="fusion-static-exit:image:234x161::EGGQTPO5RCH3PRAGMAY6QHFJY.webp" style="display:none"></div></div><h2 itemProp="name" class="link-site__title-link oflow-h ">“Love Alarm”: cuándo será estrenada la temporada 3 en Netflix</h2></a></div></section><div id="fusion-static-exit:0fxhPjM9ZR6k2Zv" style="display:none"></div><div id="fusion-static-enter:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-exit:0fIr74qXFrS" style="display:none"></div><div id="fusion-static-enter:0fh6BvXLQrJ" style="display:none"></div><div id="gpt_content" data-ads-name="/28253241/elbocon/web/post/snota/content" data-ads-dimensions="[[657, 283] , [1, 1] , [300, 250] , [600, 300] , [300, 360]]" data-ads-dimensions-m="[[1, 1] , [300, 250] , [300, 360]]" data-bloque="4"></div><div id="fusion-static-exit:0fh6BvXLQrJ" style="display:none"></div></div><aside class="st-sidebar__side"><div id="fusion-static-enter:0fRNJMXLQrI" style="display:none"></div><div id="gpt_caja1" data-ads-name="/28253241/elbocon/web/post/snota/caja1" data-ads-dimensions="[[300, 250], [300, 600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fRNJMXLQrI" style="display:none"></div><div id="fusion-static-enter:0f7r74qXFrF" style="display:none"></div><div id="fusion-static-exit:0f7r74qXFrF" style="display:none"></div><div id="fusion-static-enter:0fQr74qXFrm" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div>
<style>#botr_IxomITB6_BHYH7DVh_div { display:none;}</style></div></div><div id="fusion-static-exit:0fQr74qXFrm" style="display:none"></div><div id="fusion-static-enter:0fXr74qXFrr" style="display:none"></div><div role="list" class="most-read f f-col "><h4 itemProp="name" class="most-read__title f"><span><a itemProp="url" class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon "></i></h4><article role="listitem" class="most-read__item "><a itemProp="url" href="/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::FUTWC424RFHIDA2W6FDVUYXDHM.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/qzpYN4lWwSnDnUpGBpYDQb8VH0w=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/FUTWC424RFHIDA2W6FDVUYXDHM.jpg" alt="Desde la Liga 1 señalan: “Alianza Lima va a disputar el torneo, no está en discusión”" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::FUTWC424RFHIDA2W6FDVUYXDHM.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Desde la Liga 1 señalan: “Alianza Lima va a disputar el torneo, no está en discusión”</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/futbol-peruano/descentralizado/sporting-cristal-martin-tavara-jugaria-en-el-internacional-de-porto-alegre-junto-a-paolo-guerrero-nczd-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::CWYGDZ5T65A57EN2ZZ65PBJDYE.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/8ORThV9Rm6sPn0FEUQec0GIY614=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/CWYGDZ5T65A57EN2ZZ65PBJDYE.jpg" alt="Martín Távara jugaría en el Internacional de Porto Alegre junto a Paolo Guerrero" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::CWYGDZ5T65A57EN2ZZ65PBJDYE.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Martín Távara jugaría en el Internacional de Porto Alegre junto a Paolo Guerrero</h4></a></article><article role="listitem" class="most-read__item "><a itemProp="url" href="/futbol-peruano/descentralizado/alianza-lima-leao-butron-tras-el-fallo-del-tas-se-hizo-justicia-en-lo-administrativo-porque-en-lo-deportivo-todo-fue-un-desastre-nczd-noticia/" class="most-read__link f"><figure class="most-read__multimedia f pos-rel"><div id="fusion-static-enter:image:118x72::ENWYCI6BZ5E33NV76DU7WIFL24.jpg" style="display:none"></div><img src="https://cdna.elbocon.pe/resources/dist/elbocon/images/default-md.png?d=2" data-src="https://elbocon.pe/resizer/ZqqNAGt-K8CuppPstkCF6CBB-5w=/118x72/smart/filters:format(jpeg):quality(75)/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ENWYCI6BZ5E33NV76DU7WIFL24.jpg" alt="Leao Butrón tras el fallo del TAS: “Se hizo justicia en lo administrativo porque en lo deportivo todo fue un desastre”" decoding="async" class="lazy most-read__img "/><div id="fusion-static-exit:image:118x72::ENWYCI6BZ5E33NV76DU7WIFL24.jpg" style="display:none"></div></figure><h4 itemProp="name" class="most-read__txt w-full  four-lines">Leao Butrón tras el fallo del TAS: “Se hizo justicia en lo administrativo porque en lo deportivo todo fue un desastre”</h4></a></article></div><div id="fusion-static-exit:0fXr74qXFrr" style="display:none"></div><div id="fusion-static-enter:0fopAWXLQrW" style="display:none"></div><div id="gpt_caja2" data-ads-name="/28253241/elbocon/web/post/snota/caja2" data-ads-dimensions="[[300, 250], [300, 600]]" data-bloque="4" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fopAWXLQrW" style="display:none"></div><div id="fusion-static-enter:0fx6T8XLQrF" style="display:none"></div><div id="gpt_vslider" data-ads-name="/28253241/elbocon/web/post/snota/vslider" data-ads-dimensions="[[1,1]]" data-ads-dimensions-m="[[1,1]]" data-ads-load-first="true" data-bloque="2"></div><div id="fusion-static-exit:0fx6T8XLQrF" style="display:none"></div></aside></section><div id="fusion-static-enter:0fgr74qXFrs" style="display:none"></div><div class="st-continue f just-center"><div class="st-continue__progress"></div><div class="st-continue__container f just-center"><div class="st-continue__close"></div><span>Cargando siguiente contenido</span><a itemProp="url" href="/"><h3 itemProp="name" class="st-continue__title oflow-h">Siguiente noticia</h3></a></div></div><script type="text/javascript">"use strict";window.addEventListener("load",function(){requestIdle(function(){var e="_recents_articles_",t=JSON.parse(window.sessionStorage.getItem(e))||{},n={"section":"/futbol-peruano/descentralizado","data":[{"link":"/futbol-peruano/descentralizado/alianza-lima-desde-la-liga-1-senalan-alianza-lima-va-a-disputar-el-torneo-no-esta-en-discusion-nczd-noticia/","title":"Desde la Liga 1 señalan: “Alianza Lima va a disputar el torneo, no está en discusión”"},{"link":"/futbol-peruano/descentralizado/sporting-cristal-martin-tavara-jugaria-en-el-internacional-de-porto-alegre-junto-a-paolo-guerrero-nczd-noticia/","title":"Martín Távara jugaría en el Internacional de Porto Alegre junto a Paolo Guerrero"},{"link":"/futbol-peruano/descentralizado/alianza-lima-leao-butron-tras-el-fallo-del-tas-se-hizo-justicia-en-lo-administrativo-porque-en-lo-deportivo-todo-fue-un-desastre-nczd-noticia/","title":"Leao Butrón tras el fallo del TAS: “Se hizo justicia en lo administrativo porque en lo deportivo todo fue un desastre”"},{"link":"/futbol-peruano/descentralizado/tas-con-alianza-lima-carlos-stein-revela-que-esperaremos-para-apelar-al-tribunal-federal-suizo-nczd-noticia/","title":"Desde Carlos Stein responden al fallo del TAS: “Esperaremos para apelar al Tribunal Federal Suizo”"},{"link":"/futbol-peruano/descentralizado/liga-1-alvaro-barco-luego-del-caso-alianza-lima-uno-cree-que-el-torneo-ha-tocado-fondo-pero-encontramos-mas-barbaridades-nczd-noticia/","title":"Barco luego del ‘Caso Alianza Lima’: “Uno cree que el torneo ha tocado fondo, pero encontramos más barbaridades”"},{"link":"/futbol-peruano/descentralizado/alianza-lima-es-de-primera-va-por-jefferson-farfan-y-buscara-dos-fichajes-extranjeros-nczd-noticia/","title":"Alianza Lima va por Jefferson Farfán y buscará dos fichajes extranjeros"}]},o=function(){var t=arguments.length>0&&void 0!==arguments[0]?arguments[0]:{},n=t.section,o=t.data,i=void 0===o?[]:o;window.sessionStorage.setItem(e,JSON.stringify({section:n,data:i.filter(function(e){return e.link!==window.location.pathname})}))};if(t.section)if(t.section!==n.section)window.sessionStorage.removeItem(e),o(n);else{var i=JSON.parse(window.sessionStorage.getItem(e));window.sessionStorage.removeItem(e),o(i)}else o(n);var r=((JSON.parse(window.sessionStorage.getItem(e))||{}).data||[])[0]||{};document.querySelector(".st-continue__title").innerHTML=r.title||"Portada",document.querySelector(".st-continue").href=r.link;var s,a=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test("undefined"!=typeof window?window.navigator.userAgent:""),c=function(){s=setTimeout(function(){window.location.href=r.link+("elcomercio"==="elbocon"&&a?"?ref=nota&ft=autoload&outputType=amp":"?ref=nota&ft=autoload")||"/"},250)},d=function(){var e=document.querySelector(".st-continue__progress");e.className.indexOf("loading")<=0&&(e.className=e.className.concat(" loading")),window.innerHeight+document.documentElement.scrollTop>=document.body.scrollHeight-5&&c()};if("IntersectionObserver"in window){var l=new IntersectionObserver(function(e){e.forEach(function(e){var t=document.querySelector(".st-continue__close");e.isIntersecting&&(window.addEventListener("scroll",d),t.addEventListener("click",function(){clearTimeout(s);var e=document.querySelector(".st-continue__progress");e.className.indexOf("loading")>0&&(e.className=e.className.replace(" loading",""))}),l.unobserve(e.target))})});l.observe(document.querySelector(".st-continue"))}else window.addEventListener("scroll",d)})});</script><div id="fusion-static-exit:0fgr74qXFrs" style="display:none"></div><div id="fusion-static-enter:0floTPedGro" style="display:none"></div><footer class="lay-foot f just-between"><a itemProp="url" href="/" class="lay-foot__logo"><img class="lay-foot__img" src="https://cdna.elbocon.pe/resources/dist/elbocon/images/logo.png?d=1" alt="Logo de elbocon"/></a><div class="lay-foot__legal f"><div class="lay-foot__item f f-col just-center "><div>Director Periodístico</div><div>DIRECTOR DE EL BOCÓN</div></div><div class="lay-foot__item f f-col just-center "><div>Empresa Editora El Bocón</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="lay-foot__item f f-col just-center "><div>Copyright © elbocon.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></footer><div id="fusion-static-exit:0floTPedGro" style="display:none"></div><div id="fusion-static-enter:0fQr01XLQrA" style="display:none"></div><div id="gpt_zocalo" data-ads-name="/28253241/elbocon/web/post/snota/zocalo" data-ads-dimensions="[[728, 90]]" data-ads-dimensions-m="[[320, 50]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true" style="position:fixed;bottom:0;z-index:9;left:50%;top:auto;transform:translateX(-50%)"></div><div id="fusion-static-exit:0fQr01XLQrA" style="display:none"></div></div><div class="ad-lateral ad-lateral--r"><div id="fusion-static-enter:0fEe8hYLQrf" style="display:none"></div><div id="gpt_lateralr" data-ads-name="/28253241/elbocon/web/post/snota/lateralr" data-ads-dimensions="[[120,600],[160,600]]" data-ads-load-first="true" data-bloque="1" data-prebid-enabled="true"></div><div id="fusion-static-exit:0fEe8hYLQrf" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script>"use strict";var iframeObserver=function(e,r){e.forEach(function(e){var t=e.isIntersecting,n=e.target;t&&(n.innerHTML=n.getAttribute("data-iframe"),setTimeout(function(){n.classList.remove("story-contents__p-default"),n.classList.remove("s-multimedia__p-default")},1e3),r.unobserve(n))})};requestIdle(function(){if("IntersectionObserver"in window){var e=Array.from(document.body.querySelectorAll(".s-multimedia__lL-iframe")),r=Array.from(document.body.querySelectorAll(".story-contents__lL-iframe")).concat(e),t=new IntersectionObserver(iframeObserver,{rootMargin:"0px"});r.forEach(function(e){t.observe(e)})}});</script><script src="https://cdna.elbocon.pe/resources/assets/js/lazyload.js?d=1"></script><style>@font-face {font-family: fallback-local; src: local(Arial); ascent-override: 125%; descent-override: 25%; line-gap-override: 0%;}</style><script type="module" defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/ads-formats-development/public/js/main.js?v=2021-03-18"></script><noscript id="deferred-styles"><link rel="stylesheet" type="text/css" href="https://cdnc.elbocon.pe/dist/elbocon/css/lite-story.css?d=2150"/></noscript><script>"use strict";var loadDeferredStyles=function loadDeferredStyles(){var addStylesNode=document.getElementById("deferred-styles");var replacement=document.createElement("div");replacement.innerHTML=addStylesNode.textContent;document.body.appendChild(replacement);addStylesNode.parentElement.removeChild(addStylesNode)};var raf=window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||window.msRequestAnimationFrame;if(raf)raf(function(){window.requestIdle(loadDeferredStyles)});else window.addEventListener("load",loadDeferredStyles)</script></body></html>